
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Výzkumníci odhalili tajemství Kristova hřebu, uchovávala ho schrána vzácné barvy - Písecký deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pisecky.denik.cz',
		'rubrikaTitle': 'Písecko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Výzkumníci odhalili tajemství Kristova hřebu, uchovávala ho schrána vzácné barvy',
		'tag': ['analýza', 'Jiří Šindelář', 'výzkum', 'Milevsko', 'Ježíš Kristus', 'cestovní ruch', 'Národní památkový ústav', 'Pavel Hroch', 'Karel IV.', 'Petr Soukup'],
		'author': 'Lenka Pospíšilová',
		'publishedDateTime': '2022-09-14T11:09:00+02:00',
		'modifiedDateTime': '2022-09-14T11:09:00+02:00',
		'articleID': 2249170447,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '2249170447-1254-28',
		'image': 'https://g.denik.cz/28/8a/v-milevsku-predstavili-poklad-verejnost-poprve-uctila-svaty-hreb-05_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://pisecky.denik.cz/galerie/predstaveni-svateho-hrebu-pi220913.html?photo=1&amp;back=2249170447-1254-28',
			'count': 74,
			'count-page': 79,
			'count-photo': 74,
			'count-video': 5,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://pisecky.denik.cz/',
		'device': 'desktop',
		'url': 'https://pisecky.denik.cz/zpravy_region/vyzkumnici-odhalili-tajemstvi-kristova-hrebu-uchovavala-ho-schrana-vzacn-2022091.html',
		'version': 'live',
		'group': 'infotainment',
		'video': 'https://v.denik.cz/2022/09/13/028/hreb-milevsko-sestrih.mp4',
		'videoID': 14394597,
		'v': '001663255573',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Písecký deník",
                "item": "https://pisecky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Písecko",
                "item": "https://pisecky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Výzkumníci odhalili tajemství Kristova hřebu, uchovávala ho schrána vzácné barvy",
                "item": "https://pisecky.denik.cz/zpravy_region/vyzkumnici-odhalili-tajemstvi-kristova-hrebu-uchovavala-ho-schrana-vzacn-2022091.html"
            }
        ]
    }
    </script>
        

    		    <link rel="stylesheet" href="https://g.denik.cz/001663255573/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1663253383.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202209171200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://pisecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Písecký deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Na další otázky odpověděly vědcům výzkumy a analýzy relikvie nalezené v květnu 2020 v tajné trezorové místnosti kostela svatého Jiljí v Milevsku. Své…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://pisecky.denik.cz/zpravy_region/vyzkumnici-odhalili-tajemstvi-kristova-hrebu-uchovavala-ho-schrana-vzacn-2022091.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Lenka Pospíšilová">

	<meta property="og:site_name" content="Písecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pisecky.denik.cz/zpravy_region/vyzkumnici-odhalili-tajemstvi-kristova-hrebu-uchovavala-ho-schrana-vzacn-2022091.html">
	<meta property="og:title" content="Výzkumníci odhalili tajemství Kristova hřebu, uchovávala ho schrána vzácné barvy">
	<meta property="og:description" content="Na další otázky odpověděly vědcům výzkumy a analýzy relikvie nalezené v květnu 2020 v tajné trezorové místnosti kostela svatého Jiljí v Milevsku. Své poznatky o Kristově hřebu představili veřejnosti před sváteční liturgií v úterý 13. září večer. Jejich zjištění jsou vskutku unikátní, další otázky však zůstávají stále nezodpovězené.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Výzkumníci odhalili tajemství Kristova hřebu, uchovávala ho schrána vzácné barvy">
	<meta property="twitter:description" content="Na další otázky odpověděly vědcům výzkumy a analýzy relikvie nalezené v květnu 2020 v tajné trezorové místnosti kostela svatého Jiljí v Milevsku. Své poznatky o Kristově hřebu představili veřejnosti před sváteční liturgií v úterý 13. září večer. Jejich zjištění jsou vskutku unikátní, další otázky však zůstávají stále nezodpovězené.">
	<meta name="twitter:description" content="Na další otázky odpověděly vědcům výzkumy a analýzy relikvie nalezené v květnu 2020 v tajné trezorové místnosti kostela svatého Jiljí v Milevsku. Své poznatky o Kristově hřebu představili veřejnosti před sváteční liturgií v úterý 13. září večer. Jejich zjištění jsou vskutku unikátní, další otázky však zůstávají stále nezodpovězené.">
	<meta property="og:image" content="https://g.denik.cz/28/8a/v-milevsku-predstavili-poklad-verejnost-poprve-uctila-svaty-hreb-05_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Slavnostní představení svatého hřebu v Milevsku v úterý 13. září a svatá liturgie s uctěním relikvie.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/28/8a/v-milevsku-predstavili-poklad-verejnost-poprve-uctila-svaty-hreb-05_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/28/8a/v-milevsku-predstavili-poklad-verejnost-poprve-uctila-svaty-hreb-05_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/pisecky.denik/">
    <meta property="article:published_time" content="2022-09-14T11:09:00+02:00">
    <meta property="article:modified_time"
          content="2022-09-14T11:09:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://pisecky.denik.cz/zpravy_region/vyzkumnici-odhalili-tajemstvi-kristova-hrebu-uchovavala-ho-schrana-vzacn-2022091.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;pisecky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;pisecky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;pisecky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpisecky.denik.cz%2Fzpravy_region%2Fvyzkumnici-odhalili-tajemstvi-kristova-hrebu-uchovavala-ho-schrana-vzacn-2022091.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fpisecky.denik.cz%2Fzpravy_region%2Fvyzkumnici-odhalili-tajemstvi-kristova-hrebu-uchovavala-ho-schrana-vzacn-2022091.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://pisecky.denik.cz/zpravy_region/vyzkumnici-odhalili-tajemstvi-kristova-hrebu-uchovavala-ho-schrana-vzacn-2022091.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/pisecky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://pisecky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://pisecky.denik.cz/volby-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

        <a href="https://pisecky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://pisecky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://pisecky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://pisecky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;pisecky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://pisecky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://pisecky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://pisecky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;pisecky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://pisecky.denik.cz/zpravy_region/vyzkumnici-odhalili-tajemstvi-kristova-hrebu-uchovavala-ho-schrana-vzacn-2022091.html?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=pisecky.denik.cz&amp;utm_content=zpravy_region'})"
></button>
        <form action="/zpravy_region/vyzkumnici-odhalili-tajemstvi-kristova-hrebu-uchovavala-ho-schrana-vzacn-2022091.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://pisecky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pisecko', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="submenu__item-a active">
                    Písecko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pisecky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pisecky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pisecky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pisecky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pisecky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pisecky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://pisecky.denik.cz/ctenar-reporter/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ctenar-reporter', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="submenu__item-a">
                    Čtenář reportér
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pisecky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/kalkulacka-energii.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Kalkulačka energií:</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, kolik vám stát přispěje díky úspornému tarifu</span>
        </a>





    <div class="layout__row section-base" >
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Výzkumníci odhalili tajemství Kristova hřebu, uchovávala ho schrána vzácné barvy</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzAyNTIzODtzOjE6InIiO2k6Mjg7czoxOiJzIjtpOjEyNTQ7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpisecky.denik.cz%2Fzpravy_region%2Fvyzkumnici-odhalili-tajemstvi-kristova-hrebu-uchovavala-ho-schrana-vzacn-2022091.html"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    14.9.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/5/a3/0003464900-foto-ke-komentari_denik-75-1x1.jpg" width="75" height="75" alt="Lenka Pospíšilová" title="Lenka Pospíšilová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/5/a3/0003464900-foto-ke-komentari_denik-75-1x1.jpg 1x, https://g.denik.cz/5/a3/0003464900-foto-ke-komentari_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/lenka-pospisilova-3562.html">
                                <span class="article-info__author-name">
                                    Lenka
                                    Pospíšilová
                                </span>
                            </a>

                                <div class="article-info__author-func">Krajská reportérka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/lenka-pospisilova-3562.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fpisecky.denik.cz%2Fzpravy_region%2Fvyzkumnici-odhalili-tajemstvi-kristova-hrebu-uchovavala-ho-schrana-vzacn-2022091.html&subject=V%C3%BDzkumn%C3%ADci%20odhalili%20tajemstv%C3%AD%20Kristova%20h%C5%99ebu%2C%20uchov%C3%A1vala%20ho%20schr%C3%A1na%20vz%C3%A1cn%C3%A9%20barvy" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Výzkumníci odhalili tajemství Kristova hřebu, uchovávala ho schrána vzácné barvy&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Na další otázky odpověděly vědcům výzkumy a analýzy relikvie nalezené v květnu 2020 v tajné trezorové místnosti kostela svatého Jiljí v Milevsku. Své poznatky o Kristově hřebu představili veřejnosti před sváteční liturgií v úterý 13. září večer. Jejich zjištění jsou vskutku unikátní, další otázky však zůstávají stále nezodpovězené.</p>


    <div class="article-multimedium">
        <div class="vlmvideo__placeholder">
            <div class="vlmvideo__box">
                <video id="video-clanek"
                    class="js-video vlmvideo"
                    data-ads="true"
                    data-viewport-autoplay="true"
                    data-sticky="enable"
                    data-duration="335"
                    data-title="V Milevsku představili poklad. Veřejnost poprvé uctila svatý hřeb"
                    data-video="14394597"
                    preload="none"
                    width="630"
                    height="354"
                    poster="https://g.denik.cz/28/d0/img-7836_denik-630-16x9.jpg"
                    playsinline>
                    <source src="https://v.denik.cz/2022/09/13/028/hreb-milevsko-sestrih.mp4" type="video/mp4">
                </video>
            </div>
        </div>
    </div>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/predstaveni-svateho-hrebu-pi220913.html?back=2249170447-1254-28&amp;photo=1">
                        <img src="https://g.denik.cz/28/8a/v-milevsku-predstavili-poklad-verejnost-poprve-uctila-svaty-hreb-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/28/8a/v-milevsku-predstavili-poklad-verejnost-poprve-uctila-svaty-hreb-05_denik-150-3x2.jpg 1x, https://g.denik.cz/28/8a/v-milevsku-predstavili-poklad-verejnost-poprve-uctila-svaty-hreb-05_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/predstaveni-svateho-hrebu-pi220913.html?back=2249170447-1254-28&amp;photo=2">
                            <img src="https://g.denik.cz/28/45/svaty-hreb-milevsko-2-pi220913-08_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/28/45/svaty-hreb-milevsko-2-pi220913-08_denik-150-3x2.jpg 1x, https://g.denik.cz/28/45/svaty-hreb-milevsko-2-pi220913-08_denik-150-3x2&#64;2x.jpg 2x">
                        <span class="article-gallery__multimedia-icon"></span>
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/predstaveni-svateho-hrebu-pi220913.html?back=2249170447-1254-28&amp;photo=3">
                            <img src="https://g.denik.cz/28/8f/svaty-hreb-milevsko-2-pi220913-01_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/28/8f/svaty-hreb-milevsko-2-pi220913-01_denik-150-3x2.jpg 1x, https://g.denik.cz/28/8f/svaty-hreb-milevsko-2-pi220913-01_denik-150-3x2&#64;2x.jpg 2x">
                        <span class="article-gallery__multimedia-icon"></span>
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/predstaveni-svateho-hrebu-pi220913.html?back=2249170447-1254-28&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            78 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            V Milevsku představili poklad. Veřejnost poprvé uctila svatý hřeb
            <span class="description-autor">
                 | 
                Video: Lenka Pospíšilová
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Slavnostních okamžiků spojených s prvním veřejným seznámením se zúčastnili jak členové výzkumného týmu, tak i zástupci kraje, Národního památkového ústavu, Jihočeské centrály cestovního ruchu, jeskyňářů či premonstrátů. Vývoj kolem unikátního nálezu představili ti nejzasvěcenější, geofyzik ze spolku Naše historie Jiří Šindelář a vedoucí výzkumu archeolog Pavel Břicháček.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<h2 class="pseudo-h3">Symbol naděje</h2>
<p>Pravost samotného hřebu podle Šindeláře nelze určit ani potvrdit. Schránu lze však bezpečnost datovat do období 4. a 5. století našeho letopočtu, což by odpovídalo legendě o nalezení svatého kříže. „Ten předmět má mnoho rovin, hlavně tu symbolickou. Může být v budoucnu i přímo navázán i na turistický ruch,“ uvedl geofyzik.</p>
<p>V posledních dvou letech objevené artefakty podrobili řadě analýz a zjistili nové skutečnosti. „Hřeb Ježíše Krista je veliký symbol. Jde o záležitost, která byla vždy spojována s nadějí, tak na něj můžeme nahlížet i dnes v 21. století,“ doplnil Šindelář.</p>
<h2 class="pseudo-h3">Nejdražší barvivo</h2>
<p><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/28/98/v-milevsku-predstavili-poklad-verejnost-poprve-uctila-svaty-hreb-01_denik-630.jpg" loading="lazy" alt="Slavnostní představení svatého hřebu v Milevsku v úterý 13. září a svatá liturgie s uctěním relikvie." title="Svatý hřeb v Milevsku."><span class="inserted-image__description">Svatý hřeb v Milevsku.</span><span class="inserted-image__author">Zdroj: Deník/Lenka Pospíšilová</span></span>Badatelé rozhodně nezaháleli, díky různým vědeckým metodám se přišlo na spoustu zajímavých novinek. Nález přinesl objevitelům více otázek než odpovědí. Ty se snaží postupně rozkrývat. „Spoustu analýz máme ještě před sebou, ale některé důležité jsme již absolvovali. Ty nám daly řadu indicií,“ popsal vedoucí spolku Naše historie.</p>
<p>Na schráně s hřebem našli zlato i stříbro, které dokazuje úctu tehdejší společnosti, ale chyběly drahé kameny. „Drahokamy byly důležitou součástí relikviářů středověké společnosti. Ta zastávala názor, že jejich záře je něčím naprosto výjimečným. Považovali drahé kameny za nejméně hmotnou část fyzického světa. Věřilo se, že jejich lesk umožňuje přecházet andělům z duchovního do fyzického světa,“ vysvětlil Jiří Šindelář.</p>
<p>Lesk drahých kamenů měla také znásobovat síly a energii uložených předmětů. Nemohli pochopit, proč právě na zbytcích milevského relikviáře tyty elementy schází. „Nejnovější analýzy však vše senzačně uzavřely a ukázaly, proč tomu tak je,“ napínal přítomné.</p>
<p>Nakonec prozradil, že vzorky podrobili analýze barevných pigmentů a v pražské laboratoři se přišlo na to, že na kompaktní vrstvě dubové schránky byla nebesky modrá barva.</p>


        <a class="inserted-article" href="https://pisecky.denik.cz/zpravy_region/obrazem-v-milevsku-predstavi-poklad-verejnost-poprve-ucti-svaty-hreb-20220913.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://pisecky.denik.cz/zpravy_region/obrazem-v-milevsku-predstavi-poklad-verejnost-poprve-ucti-svaty-hreb-20220913.html' })">
            <img src="https://g.denik.cz/28/6f/v-milevsku-predstavili-poklad-verejnost-poprve-uctila-svaty-hreb-47_denik-150-3x2.jpg" width="150" height="100" alt="Slavnostní představení svatého hřebu v Milevsku v úterý 13. září a svatá liturgie s uctěním relikvie." title="Slavnostní představení svatého hřebu v Milevsku v úterý 13. září a svatá liturgie s uctěním relikvie." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/28/6f/v-milevsku-predstavili-poklad-verejnost-poprve-uctila-svaty-hreb-47_denik-150-3x2.jpg 1x, https://g.denik.cz/28/6f/v-milevsku-predstavili-poklad-verejnost-poprve-uctila-svaty-hreb-47_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">VIDEO: V Milevsku představili poklad. Veřejnost poprvé uctila svatý hřeb</div>
        </a>

<p>Podrobnosti doplnil doktor Pavel Břicháček, uvedl, že na obě schránky je nutné se dívat rozdílně, už kvůli jejich dataci. Větší pochází z doby Karla IV. (14. století), menší pak ze 4. století. „I tak se na obě nalezené věci musíme dívat, mladší schránka je dělaná narychlo, starší s hřebem potom vyčnívá barevností. Ze všech stran byla potřená ultramarínem, v té době tradice zdobení kameny neexistovala, proto tam nebyly,“ osvětlil.</p>
<p>Význam krabičce dávají právě masivní zlaté a stříbrné plechy a vzácné barvivo, které lze považovat za nejdražší na světě. Ultramarín se získával drcením polodrahokamů, jejíž naleziště se nacházelo v jediné lokalitě, v místech dnešního Afghánistánu.</p>
<div class="vlmvideo__placeholder"><div class="vlmvideo__box"><iframe id="youtube_ne1nBhrM84Q" class="js-video vlmvideo" data-viewport-autoplay="false" data-sticky="enable" title="Youtube - ne1nBhrM84Q" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/ne1nBhrM84Q"></iframe></div></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<p>Středověké relikviáře podle Břicháčka byly zdobené zlatem a stříbrem a důraz se kladl na umělecké zobrazené na jejich povrchu. „Tento relikviář je jiný, přibližuje vztah mezi ním, klášterem a bohem, věcmi nadpozemskými a zemskými. Je to to nejvzácnější, co mohl klášter dát,“ míní Břicháček. Souvislost s Kristem potvrzuje také tepaný nápis IR - Iesus Rex neboli Ježíš Král i další drobná výzdoba.</p>
<div class="vlmvideo__placeholder"><div class="vlmvideo__box"><video id="video_MlG2l" class="js-video vlmvideo" data-title="V Milevsku představili poklad. Veřejnost poprvé uctila svatý hřeb" data-duration="335" data-video="14394597" data-viewport-autoplay="false" data-sticky="enable" preload="none" width="630" height="354" poster="https://g.denik.cz/28/d0/img-7836_denik-630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2022/09/13/028/hreb-milevsko-sestrih.mp4" type="video/mp4"></video></div></div>
<div class="inserted-video__author">Zdroj: Lenka Pospíšilová</div>
<p>Díky tomuto nálezu se podle jeho objevitelů dostáváme na počátky evropského křesťanství. „Pokud bychom chtěli být opravdu seriózní, měli bychom požádat papeže o potvrzení svátosti. To můžeme udělat, až budeme mít všechny výsledky exaktních vědeckých výzkumů,“ řekl Břicháček.</p>
<h2 class="pseudo-h3">Zvířecí i lidské kosti napověděly</h2>
<p>Jiří Šindelář dodal, že v současnosti mají mimo potvrzení stáří artefaktů i další dokázané skutečnosti. „Máme další radiokarbonová data ( pozn. red. chemicko-fyzikální metoda určená pro zjištění stáří biologického materiálu), vůbec poprvé jsme dostali výsledky rozborů zvířecích kostí, které se nacházely v dutinách,“ přiblížil s tím, že tak lze určit přibližnou dobu, kdy už do tajné chodby nikdo nevstoupil. „Zoologové zde determinovali ostatky drobných myšic, bělozubek bělobřichých, které zde žily někdy v 17. a 18. století,“ upřesnil Šindelář.</p>
<p>Nové informace přibývají i kolem lidských kostí nalezených v útrobách kostela sv. Jiljí. „Nemáme zatím všechna data, ale ostatky v místnosti pocházejí ze středověku a nejsou tudíž donesená zvířaty. Platí tak, že jde o druhotně uložené ostatky pravděpodobně nějaké významné lidské osobnosti,“ naznačil s tím, že tyto nálezy čeká další podrobnější zkoumání.</p>
<p>Dalším ukotveným objektem v čase je trám z konce 15. století. „Ten analýzy zasadily do roku 1483, kdy byl snesen. To defacto znamená, že od konce 15. století se nikdo nemohl dostat do skrytého prostoru. I zmiňované informace z ostatků živočichů nám potvrzují, že v novověku už tento prostor nikdo nenavštěvoval,“ doplnil Břicháček.</p>
<h2 class="pseudo-h3">Zlatý hřeb spolupráce</h2>
<p>O významu objevu promluvil také opat Daniel Peter Janáček ze strahovského kláštera, který měl radost ze zájmu veřejnosti. „Dnešní den je historický, 13. září 325, nalezla svatý kříž císařovna Helena matka Konstantina, pak byla vybudována bazilika svatého Kříže v Jeruzalémě,“ zmínil opat.</p>
<p>Uvedl také, že je vděčný všem za partnerství a že nebýt Jiřího Šindeláře a Pavla Břicháčka vzácný nález byl zůstal navždy ukrytý. „Bez nich by tato relikvie nespatřila světlo světa, je to takový zlatý hřeb naší spolupráce,“ podotkl.</p>
<div class="vlmvideo__placeholder"><div class="vlmvideo__box"><video id="video_O9clV" class="js-video vlmvideo" data-title="Zahájení slavnostní liturgie v milevském klášteře, při které došlo k vystavení svatého hřebu." data-duration="74" data-video="14394199" data-viewport-autoplay="false" data-sticky="enable" preload="none" width="630" height="354" poster="https://g.denik.cz/28/45/svaty-hreb-milevsko-2-pi220913-08_denik-630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2022/09/13/028/svaty-hreb-milevsko-2-pi220913-10.mp4" type="video/mp4"></video></div></div>
<div class="inserted-video__author">Zdroj: Deník/Lenka Pospíšilová</div>
<p>Přítomné pozval také na následující liturgii, slavnostní nešpory a jedinečnou možnost uctít relikvii. „Relikvií je několik kategorií, ty spjaté s Ježíšem Kristem mají zvláštní místo a požívaly nejvyšší úcty, my se tak zapojíme do naší tradice,“ dodal Janáček.</p>
<h2 class="pseudo-h3">Společný projekt</h2>
<p>Pár slov k jednotné prezentaci pronesl také náměstek hejtmana Pavel Hroch, nález hřebu i jeho představení označil za historické milníky. „Skupina lidí pod vedením doktora Břicháčka našla vskutku něco unikátního. Myslím, že těch dlouhých čtyřicet let, kdy tu pan Břicháček působí, stálo za to. Pro Jihočeský kraj je to významná věc,“ konstatoval.</p>
<p>Kraj se podle jeho slov chce v budoucnu zasadit o budování muzea, kde by mohly být všechny nálezy týmu vystaveny. „S premonstráty připravujeme projekt i žádost o podporu IROP, chceme se podílet na financování takového krásného místa právě tady v Milevsku. Finanční podporu jsme nabídli i při konzervaci nálezu, spolufinancovali jsme i návrh designového loga,“ dodal Hroch.</p>
<h2 class="pseudo-h3">Důležitá je úcta</h2>
<p>Ředitel Jihočeské centrály cestovního ruchu Petr Soukup upozornil na rozdíl masového turismu a úcty k podobným nálezům. „Často nevnímáme věci, které jsou kolem nás. Nedokážeme se nad ně povznést, podívat se z dálky a výšky. Přál bych si, aby si do budoucna toto místo své návštěvníky našlo. Nejvíc bych si přál, aby oči cizích návštěvníků pomohly otevřít naše vlastní,“ naznačil.</p>
<p>Vedoucí odboru kultury a památkové péče Krajského úřadu Patrik Červák dodal, že nad výzkumem měli dohled a byl osobně zvědavý na nálezy. Artefakty mu postupně dávkovali, až se dostali k tomu nejzásadnějšímu. „Když jsem uviděl malý železný hřeb se zlatým křížkem, uvědomil jsem si, že nalezli něco, co nás přesahuje v čase i prostoru,“ popsal své myšlenky.</p>
<p>„To něco nás bude provázet dlouhé roky a doufám, že nejen Milevsku ale celému kraji to přinese jenom to dobré,“ popřál závěrem Červák.</p></div>
        </div>





</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">14.9.2022</span>
    
    <a href="/diskuse/nova/vyzkumnici-odhalili-tajemstvi-kristova-hrebu-uchovavala-ho-schrana-vzacn-2022091.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fpisecky.denik.cz%2Fzpravy_region%2Fvyzkumnici-odhalili-tajemstvi-kristova-hrebu-uchovavala-ho-schrana-vzacn-2022091.html&subject=V%C3%BDzkumn%C3%ADci%20odhalili%20tajemstv%C3%AD%20Kristova%20h%C5%99ebu%2C%20uchov%C3%A1vala%20ho%20schr%C3%A1na%20vz%C3%A1cn%C3%A9%20barvy" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Výzkumníci odhalili tajemství Kristova hřebu, uchovávala ho schrána vzácné barvy&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: analýza" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/analyza-7341.html">analýza, </a>
                <a class="article-tags__item" title="Štítek: Jiří Šindelář" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jiri-sindelar-5912.html">Jiří Šindelář, </a>
                <a class="article-tags__item" title="Štítek: výzkum" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vyzkum-2502.html">výzkum, </a>
                <a class="article-tags__item" title="Štítek: Milevsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/milevsko-9.html">Milevsko, </a>
                <a class="article-tags__item" title="Štítek: Ježíš Kristus" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jezis-kristus-37.html">Ježíš Kristus, </a>
                <a class="article-tags__item" title="Štítek: cestovní ruch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cestovni-ruch-10926.html">cestovní ruch, </a>
                <a class="article-tags__item" title="Štítek: Národní památkový ústav" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/narodni-pamatkovy-ustav-1157.html">Národní památkový ústav, </a>
                <a class="article-tags__item" title="Štítek: Pavel Hroch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pavel-hroch-11727.html">Pavel Hroch, </a>
                <a class="article-tags__item" title="Štítek: Karel IV." onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/karel-iv-9353.html">Karel IV., </a>
                <a class="article-tags__item" title="Štítek: Petr Soukup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/petr-soukup-15615.html">Petr Soukup</a>
    </div>


    <div id="recombee_related" class="js-io-recombee" data-id="related"></div>




<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



<div id="top-articles" data-neighbors="pisecky_3136788462, pisecky_1185318473, pisecky_1716535169, pisecky_2355813727, pisecky_736440447, pisecky_3492808885, pisecky_147436580, pisecky_2574184501, pisecky_1908447225">

 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/den-zeleznice-zaplnil-hradecke-nadrazi-navstevnici-obdivovali-kafemlejnek-202209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Den železnice zaplnil hradecké nádraží, návštěvníci obdivovali Kafemlejnek" tabindex="-1" >
        <img src="https://g.denik.cz/26/ee/den-zeleznice-zaplnil-hradecke-nadrazi-navstevnici-obdivovali-kafemlejnek-30_denik-210-3x2.jpg" width="210" height="140" alt="Akci na jindřichohradeckém nádraží si užily stovky lidí." title="Akci na jindřichohradeckém nádraží si užily stovky lidí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/26/ee/den-zeleznice-zaplnil-hradecke-nadrazi-navstevnici-obdivovali-kafemlejnek-30_denik-210-3x2.jpg 1x, https://g.denik.cz/26/ee/den-zeleznice-zaplnil-hradecke-nadrazi-navstevnici-obdivovali-kafemlejnek-30_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Písecko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Písecko
        </a>
    

        <a class="box-article-tag" href="/galerie/den-zeleznice-zaplnil-hradecke-nadrazi-navstevnici-obdivovali-kafemlejnek.html?photo=1&amp;back=3136788462-1254-28" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 43
        </a>
        <a class="box-article-tag" href="/galerie/den-zeleznice-zaplnil-hradecke-nadrazi-navstevnici-obdivovali-kafemlejnek.html?photo=2&amp;back=3136788462-1254-28" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/den-zeleznice-zaplnil-hradecke-nadrazi-navstevnici-obdivovali-kafemlejnek-202209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Den železnice zaplnil hradecké nádraží, návštěvníci obdivovali Kafemlejnek</h3>
            Nádraží v Jindřichově Hradci zažilo v sobotu velkou slávu. Hned několik dopravců se spojilo, aby…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/ze-zdakovskeho-mostu-mela-skocit-zena-patraji-po-ni-zachranari-20220917.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Ze Žďákovského mostu skočila žena, pátrají po ní zatím marně" tabindex="-1" >
        <img src="https://g.denik.cz/28/6d/ze-zdakovskeho-mostu-mela-skocit-zena-patraji-po-ni-zachranari-03_denik-210-3x2.jpg" width="210" height="140" alt="Pátrání po ženě, která se údajně pokusila o sebevraždu skokem ze Žďákovského mostu, může komplikovat provoz." title="Pátrání po ženě, která se údajně pokusila o sebevraždu skokem ze Žďákovského mostu, může komplikovat provoz." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/28/6d/ze-zdakovskeho-mostu-mela-skocit-zena-patraji-po-ni-zachranari-03_denik-210-3x2.jpg 1x, https://g.denik.cz/28/6d/ze-zdakovskeho-mostu-mela-skocit-zena-patraji-po-ni-zachranari-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Písecko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Písecko
        </a>
    

        <a class="box-article-tag" href="/galerie/ze-zdakovskeho-mostu-mela-skocit-zena-patraji-po-ni-zachranari.html?photo=1&amp;back=1185318473-1254-28" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/ze-zdakovskeho-mostu-mela-skocit-zena-patraji-po-ni-zachranari-20220917.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ze Žďákovského mostu skočila žena, pátrají po ní zatím marně</h3>
            Pátrání po ženě, která se údajně vrhla ze Žďákovského mostu do Orlické přehrady, rozjeli v sobotu…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-prvni-liga/domaci-mizerie-nekonci-s-olomouci-0-3-20220917.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Domácí mizérie nekončí, s Olomoucí 0:3" tabindex="-1" >
        <img src="https://g.denik.cz/5/ae/liga22-navr-cb22_denik-210-3x2.jpg" width="210" height="140" alt="Jan Navrátil střílí v Č. Budějovicích druhý gól Olomouce." title="Jan Navrátil střílí v Č. Budějovicích druhý gól Olomouce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/ae/liga22-navr-cb22_denik-210-3x2.jpg 1x, https://g.denik.cz/5/ae/liga22-navr-cb22_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            FORTUNA:LIGA
        </a>
    

        <a class="box-article-tag" href="/galerie/fotbalova-fortuna-liga-dynamo-ceske-budejovice-sigma-olomouc.html?photo=1&amp;back=1716535169-8884-28" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-prvni-liga/domaci-mizerie-nekonci-s-olomouci-0-3-20220917.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Domácí mizérie nekončí, s Olomoucí 0:3</h3>
            Fotbalisté Dynama ani ve svém pátém utkání I. ligy na domácím hřišti nevyhráli a naopak museli…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/vyloucene-lokality-v-cesku.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: V Česku přibývá ghett, jsou jich už stovky. Lidé mají hlouběji do kapsy" tabindex="-1" >
        <img src="https://g.denik.cz/1/ee/usti-nad-labem-predlice-05_denik-210-3x2.jpg" width="210" height="140" alt="Vyloučená lokalita v Předlicích v Ústí nad Labem." title="Vyloučená lokalita v Předlicích v Ústí nad Labem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ee/usti-nad-labem-predlice-05_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ee/usti-nad-labem-predlice-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/vyloucene-lokality-v-cesku.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Česku přibývá ghett, jsou jich už stovky. Lidé mají hlouběji do kapsy</h3>
            V Česku přibývá vyloučených lokalit. V současné době jich lze napočítat stovky. Právě bezpečnost…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/tipy-na-vikend/tipy-na-vikend-20220913.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Tipy na víkend: Prohlídky památek, husiti, zvířátka i country a traktory" tabindex="-1" >
        <img src="https://g.denik.cz/5/1a/kaplicky-usak-prilakal-mnozstvi-navstevniku_denik-210-3x2.jpg" width="210" height="140" alt="Výstava Kaplický ušák" title="Výstava Kaplický ušák" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/1a/kaplicky-usak-prilakal-mnozstvi-navstevniku_denik-210-3x2.jpg 1x, https://g.denik.cz/5/1a/kaplicky-usak-prilakal-mnozstvi-navstevniku_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na víkend
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/tipy-na-vikend/tipy-na-vikend-20220913.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tipy na víkend: Prohlídky památek, husiti, zvířátka i country a traktory</h3>
            Přinášíme výběr událostí, které se konají o víkendu na jihu Čech. Vyberte si, kam chcete vyrazit. 
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/rod-rohanu-sidlil-i-na-jihu-cech-pojednava-o-nich-stejnojmenna-kniha-20220918.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Rod Rohanů sídlil i na jihu Čech. Pojednává o nich stejnojmenná kniha" tabindex="-1" >
        <img src="https://g.denik.cz/5/a0/kniha-rohanovefff_denik-210-3x2.jpg" width="210" height="140" alt="Obálka knihy Rohanové" title="Obálka knihy Rohanové" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/a0/kniha-rohanovefff_denik-210-3x2.jpg 1x, https://g.denik.cz/5/a0/kniha-rohanovefff_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/recenze-knihy-rohanove.html?photo=1&amp;back=3492808885-11590-28" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 2
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/rod-rohanu-sidlil-i-na-jihu-cech-pojednava-o-nich-stejnojmenna-kniha-20220918.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rod Rohanů sídlil i na jihu Čech. Pojednává o nich stejnojmenná kniha</h3>
            Recenzemi odborných knih na téma historie pravidelně přispívá Stanislav Vaněk. Tentokrát se…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/podzim-bude-v-ekonomice-divoky-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Podzim bude v ekonomice divoký" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtářová" title="Markéta Šichtářová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/podzim-bude-v-ekonomice-divoky-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podzim bude v ekonomice divoký</h3>
            Na finančním trhu se všechno začíná komplikovat v polovině září. Manažeři se totiž vrátili z dovolených. 
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/obrazem-vlady-nad-taborem-se-chopil-jan-zizka-taborska-setkani-zacala-20220917.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: OBRAZEM: Vlády nad Táborem se chopil Jan Žižka. Táborská setkání začala" tabindex="-1" >
        <img src="https://g.denik.cz/52/f9/obrazem-vlady-nad-taborem-se-chopil-jan-zizka-taborska-setkani-zacala-07_denik-210-3x2.jpg" width="210" height="140" alt="Vlády nad Táborem se v pátek večer chopil hejtman Jan Žižka." title="Vlády nad Táborem se v pátek večer chopil hejtman Jan Žižka." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/52/f9/obrazem-vlady-nad-taborem-se-chopil-jan-zizka-taborska-setkani-zacala-07_denik-210-3x2.jpg 1x, https://g.denik.cz/52/f9/obrazem-vlady-nad-taborem-se-chopil-jan-zizka-taborska-setkani-zacala-07_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Písecko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Písecko
        </a>
    

        <a class="box-article-tag" href="/galerie/obrazem-vlady-nad-taborem-se-chopil-jan-zizka-taborska-setkani-zacala.html?photo=1&amp;back=2574184501-1254-28" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/obrazem-vlady-nad-taborem-se-chopil-jan-zizka-taborska-setkani-zacala-20220917.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Vlády nad Táborem se chopil Jan Žižka. Táborská setkání začala</h3>
            Táborská setkání začala. Vlády nad městem se v pátek večer chopil hejtman Jan Žižka poté, co mu…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top9">
    <a class="box-article-left"
       href="/fotbal-kraj/tatran-se-s-osekem-rozesel-smirne-oba-celky-na-prvni-vyhru-stale-cekaji-20220917.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Tatran se s Osekem rozešel smírně, oba celky na první výhru stále čekají" tabindex="-1" >
        <img src="https://g.denik.cz/29/58/fotbal-tatran-pt220917-27_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový KP: Prachatice - Osek 2:2 (1:2)." title="Fotbalový KP: Prachatice - Osek 2:2 (1:2)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/29/58/fotbal-tatran-pt220917-27_denik-210-3x2.jpg 1x, https://g.denik.cz/29/58/fotbal-tatran-pt220917-27_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Kraje
        </a>
    

        <a class="box-article-tag" href="/galerie/prachatice-osek-220917.html?photo=1&amp;back=1908447225-8888-28" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 30
        </a>
        <a class="box-article-tag" href="/galerie/prachatice-osek-220917.html?photo=2&amp;back=1908447225-8888-28" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-kraj/tatran-se-s-osekem-rozesel-smirne-oba-celky-na-prvni-vyhru-stale-cekaji-20220917.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tatran se s Osekem rozešel smírně, oba celky na první výhru stále čekají</h3>
            /FOTOGALERIE, VIDEO/ Pod Libínem se utkaly v dalším kole fotbalového krajského přeboru dva týmy,…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://pisecky.denik.cz/dum-a-byt/modra-kuchyn-v-novem-byte-sokuje-do-bytu-v-praze-se-vsak-naramne-hodi-21220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Modrá kuchyň v novém bytě šokuje. Do bytu v Praze se však náramně hodí" tabindex="-1" >
        <img src="https://g.denik.cz/1/ba/byt-rajska-zahrada-03_denik-210-3x2.jpg" width="210" height="140" alt="Interiér lze charakterizovat slovy otevřenost, světlost, ušlechtilost" title="Interiér lze charakterizovat slovy otevřenost, světlost, ušlechtilost" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ba/byt-rajska-zahrada-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ba/byt-rajska-zahrada-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/dum-a-byt/" title="Rubrika Domácnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Domácnost
        </a>
    

        <a class="box-article-tag" href="/galerie/byt-rajska-zahrada.html?photo=1&amp;back=2245724740-24075-28" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://pisecky.denik.cz/dum-a-byt/modra-kuchyn-v-novem-byte-sokuje-do-bytu-v-praze-se-vsak-naramne-hodi-21220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Modrá kuchyň v novém bytě šokuje. Do bytu v Praze se však náramně hodí</h3>
            Z pražského Žižkova je skvělý výhled na Pražský hrad. A když se k tomu přidá velkorysá…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/andrej-babis-mladsi-capi-hnizdo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Andrej Babiš ml. si s otcem nebral servítky: Označil ho za zlého sadistu" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/e0/profimedia-0723204311_denik-210-3x2.jpg" width="210" height="140" alt="Andrej Babiš mladší" title="Andrej Babiš mladší" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/e0/profimedia-0723204311_denik-210-3x2.jpg 1x, https://g.denik.cz/120/e0/profimedia-0723204311_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/andrej-babis-mladsi-capi-hnizdo.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/andrej-babis-mladsi-capi-hnizdo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Andrej Babiš ml. si s otcem nebral servítky: Označil ho za zlého sadistu</h3>
            Před soudem v kauze Čapí hnízdo vypovídal proti Andrejovi Babišovi i jeho syn Andrej Babiš mladší…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://pisecky.denik.cz/gastronomie/pizza-z-brambor.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Pizza z bramborového těsta: Je jednoduchá, rychlá a překvapí chutí" tabindex="-1" >
        <img src="https://g.denik.cz/1/2f/pizza-nepizza_denik-210-3x2.png" width="210" height="140" alt="Pizza nepizza" title="Pizza nepizza" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2f/pizza-nepizza_denik-210-3x2.png 1x, https://g.denik.cz/1/2f/pizza-nepizza_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Za jídlem
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://pisecky.denik.cz/gastronomie/pizza-z-brambor.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pizza z bramborového těsta: Je jednoduchá, rychlá a překvapí chutí</h3>
            Italskou pizzu známe všichni. Zkoušeli jste ale někdy vytvořit tradiční pochoutku z bramborového…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/mona-lisa-obraz-zvirata-21000915.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Grafik otočil obraz Mony Lisy o 90 stupňů a našel tajné symboly. Vidíte je také?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/32/mona-lisa-3_denik-210-3x2.png" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/32/mona-lisa-3_denik-210-3x2.png 1x, https://g.denik.cz/111/32/mona-lisa-3_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/mona-lisa-obraz-zvirata-21000915.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Grafik otočil obraz Mony Lisy o 90 stupňů a našel tajné symboly. Vidíte je také?</h3>
            Pětset let starou záhadu obrazu Mony Lisy se možná podařilo rozluštit. Grafik jej totiž otočil o…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://pisecky.denik.cz/automagazin/konsky-chomout-nebo-damske-prirozeni-znacka-edsel-v-americe-zila-jen-tri-roky-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Koňský chomout nebo dámské přirození? Značka Edsel v Americe žila jen tři roky" tabindex="-1" >
        <img src="https://g.denik.cz/1/fd/titul-20220915-114248-1_denik-210-3x2.jpg" width="210" height="140" alt="Modely Edsel se zapsaly do dějin. Ovšem spíše neslavně" title="Modely Edsel se zapsaly do dějin. Ovšem spíše neslavně" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/fd/titul-20220915-114248-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/fd/titul-20220915-114248-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/automagazin/" title="Rubrika Automagazín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Automagazín
        </a>
    

        <a class="box-article-tag" href="/galerie/edsel-znacka-koncernu-ford-slavi-65-let.html?photo=1&amp;back=2669251535-25988-28" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 22
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://pisecky.denik.cz/automagazin/konsky-chomout-nebo-damske-prirozeni-znacka-edsel-v-americe-zila-jen-tri-roky-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Koňský chomout nebo dámské přirození? Značka Edsel v Americe žila jen tři roky</h3>
            Americký automobilový koncern Ford doplatil při snaze o uvedení nové značky na protesty…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/adele-prodava-byvaly-dum-nicole-richie-za-necelych-300-milionu-20220917.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Dům za 300 milionů už se zpěvačce nelíbí" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/7c/profimedia-0722232089_denik-210-3x2.jpg" width="210" height="140" alt="Adele prodává bývalý dům Nicole Richie za necelých 300 milionů" title="Adele prodává bývalý dům Nicole Richie za necelých 300 milionů" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/7c/profimedia-0722232089_denik-210-3x2.jpg 1x, https://g.denik.cz/109/7c/profimedia-0722232089_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        <a class="box-article-tag" href="https://www.dumazahrada.cz/galerie/adele-prodava-byvaly-dum-nicole-richie-za-necelych-300-milionu-20220917.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/adele-prodava-byvaly-dum-nicole-richie-za-necelych-300-milionu-20220917.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Dům za 300 milionů už se zpěvačce nelíbí</h3>
            Zpěvačka Adele prodává svůj dům, který koupila od americké zpěvačky a herečky Nicole Richie, za…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://pisecky.denik.cz/veda/uz-za-ctyri-minuty-rozhovoru-lze-rozpoznat-osobnostni-rysy-cloveka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Čtyři minuty. Taková doba stačí, aby člověk poznal povahové rysy toho druhého" tabindex="-1" >
        <img src="https://g.denik.cz/1/b4/rozhovor-povidani-schuzka-1105838108_denik-210-3x2.jpg" width="210" height="140" alt="Nová studie zjistila, že už čtyři minuty povídání odhalí klíčové osobnostní rysy." title="Nová studie zjistila, že už čtyři minuty povídání odhalí klíčové osobnostní rysy." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b4/rozhovor-povidani-schuzka-1105838108_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b4/rozhovor-povidani-schuzka-1105838108_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda/" title="Rubrika Věda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://pisecky.denik.cz/veda/uz-za-ctyri-minuty-rozhovoru-lze-rozpoznat-osobnostni-rysy-cloveka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Čtyři minuty. Taková doba stačí, aby člověk poznal povahové rysy toho druhého</h3>
            Už čtyři minuty neformální konverzace stačí podle nové studie k rozpoznání klíčových osobnostních…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/spagety-carbonara-recept.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Špagety carbonara podle Tetovaného šéfa: Fantastické a hotové bleskem" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/40/shutterstock-603059348_denik-210-3x2.jpg" width="210" height="140" alt="Jak připravit pravé špagety carbonara?" title="Jak připravit pravé špagety carbonara?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/40/shutterstock-603059348_denik-210-3x2.jpg 1x, https://g.denik.cz/122/40/shutterstock-603059348_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/spagety-carbonara-recept.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Špagety carbonara podle Tetovaného šéfa: Fantastické a hotové bleskem</h3>
            Špagety carbonara patří mezi vůbec nejchutnější a nejrychleji hotové pokrmy. I přesto se ale…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://pisecky.denik.cz/spolecnost/tomas-dastlik-se-objevi-v-oblibene-tanecni-soutezi-a-rika-nejsem-uplne-drevo-205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Tomáš Dastlík se objeví v oblíbené taneční soutěži a říká: Nejsem úplné dřevo" tabindex="-1" >
        <img src="https://g.denik.cz/1/45/profimedia-0694213185_denik-210-3x2.jpg" width="210" height="140" alt="Tomáše Dastlíka si diváci spojují spíš s rolemi záporáků a drsňáků." title="Tomáše Dastlíka si diváci spojují spíš s rolemi záporáků a drsňáků." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/45/profimedia-0694213185_denik-210-3x2.jpg 1x, https://g.denik.cz/1/45/profimedia-0694213185_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/tomas-dastlik-story.html?photo=1&amp;back=1846205740-12947-28" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://pisecky.denik.cz/spolecnost/tomas-dastlik-se-objevi-v-oblibene-tanecni-soutezi-a-rika-nejsem-uplne-drevo-205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tomáš Dastlík se objeví v oblíbené taneční soutěži a říká: Nejsem úplné dřevo</h3>
            Diváci ho znají z televizních obrazovek především z rolí drsňáků. Na podzim však Tomáš Dastlík…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/zdravi/karcinom-rakovina-prsu-prsa-zeny-avon-cesko-nador-prevence-nemocnice-doktor-2025.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Strašák jménem karcinom prsu. Jak na jednoduché samovyšetření v 10 krocích" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/cf/shutterstock-1398840878_denik-210-3x2.jpg" width="210" height="140" alt="Samovyšetření prsu" title="Samovyšetření prsu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/cf/shutterstock-1398840878_denik-210-3x2.jpg 1x, https://g.denik.cz/129/cf/shutterstock-1398840878_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/zdravi/karcinom-rakovina-prsu-prsa-zeny-avon-cesko-nador-prevence-nemocnice-doktor-2025.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Strašák jménem karcinom prsu. Jak na jednoduché samovyšetření v 10 krocích</h3>
            Rakovina prsu je strašákem každé z nás. A bohužel právem. Během svého života na ni onemocní každá…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://pisecky.denik.cz/zdravi/koronavirus-cesko-onemocneni-zdravi-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Lékařka: Lidé, kteří prodělali covid, mohou být náchylnější k jiným infekcím" tabindex="-1" >
        <img src="https://g.denik.cz/1/dc/lekarka-lide-kteri-prodelali-covid-mohou-byt-nachylnejsi-k-jinym-infekcim_denik-210-3x2.jpg" width="210" height="140" alt="Covidové oddělení nemocnice" title="Covidové oddělení nemocnice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/dc/lekarka-lide-kteri-prodelali-covid-mohou-byt-nachylnejsi-k-jinym-infekcim_denik-210-3x2.jpg 1x, https://g.denik.cz/1/dc/lekarka-lide-kteri-prodelali-covid-mohou-byt-nachylnejsi-k-jinym-infekcim_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/testovani-ilustracni.html?photo=1&amp;back=3845456897-12946-28" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://pisecky.denik.cz/zdravi/koronavirus-cesko-onemocneni-zdravi-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Lékařka: Lidé, kteří prodělali covid, mohou být náchylnější k jiným infekcím</h3>
            Někteří lidé, kteří prodělali covid-19, mohou být náchylnější k jiným infekcím dýchacích cest,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/hubnuti/mate-tendenci-svuj-stres-zajidat-pak-jste-mozna-obeti-emocionalni-prejidani-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Máte tendenci svůj stres zajídat? Pak jste možná obětí emocionální přejídání" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/aa/shutterstock-1836395869_denik-210-3x2.jpg" width="210" height="140" alt="1836395869" title="1836395869" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/aa/shutterstock-1836395869_denik-210-3x2.jpg 1x, https://g.denik.cz/124/aa/shutterstock-1836395869_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/hubnuti/mate-tendenci-svuj-stres-zajidat-pak-jste-mozna-obeti-emocionalni-prejidani-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Máte tendenci svůj stres zajídat? Pak jste možná obětí emocionální přejídání</h3>
            Lidí, kteří se snaží svoje negativní pocity zahnat příjmem kalorií (většinou ve formě cukrů či…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://pisecky.denik.cz/hobby/jak-poznate-ze-pravnik-lze-pohybuje-rty-21220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Jak poznáte, že právník lže? Pohybuje rty, vtipkuje Petr Vyroubal" tabindex="-1" >
        <img src="https://g.denik.cz/1/13/petr-vyroubal_denik-210-3x2.jpg" width="210" height="140" alt="Známý pražský advokát, též znalec vážné hudby a hrdý majitel vinohradu na Pálavě Petr Vyroubal." title="Známý pražský advokát, též znalec vážné hudby a hrdý majitel vinohradu na Pálavě Petr Vyroubal." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/13/petr-vyroubal_denik-210-3x2.jpg 1x, https://g.denik.cz/1/13/petr-vyroubal_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        <a class="box-article-tag" href="/galerie/uz-mi-to-docvaklo-aneb-spasu-v-pravu-nenajdes.html?photo=1&amp;back=796493730-12949-28" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 2
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://pisecky.denik.cz/hobby/jak-poznate-ze-pravnik-lze-pohybuje-rty-21220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jak poznáte, že právník lže? Pohybuje rty, vtipkuje Petr Vyroubal</h3>
            Známý pražský advokát, též znalec vážné hudby a hrdý majitel vinohradu na Pálavě Petr Vyroubal…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/eva-jenickova-anorexie.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Anorexie? Eva Jeníčková hazardovala se zdravím, vážila 39 kilo" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/3c/ev_denik-210-3x2.jpg" width="210" height="140" alt="Eva Jeníčková " title="Eva Jeníčková " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/56/3c/ev_denik-210-3x2.jpg 1x, https://g.denik.cz/56/3c/ev_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/snezenky-a-machri.html?photo=1&amp;back=17725067-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/eva-jenickova-anorexie.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Anorexie? Eva Jeníčková hazardovala se zdravím, vážila 39 kilo</h3>
            Evu Jeníčkovou si jistě pamatujete jako Vendulku utěšitelku z filmové série o Básnících, ale také…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Písecku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/471658-trus-mrtvi-hlodavci-i-spina-v-takovych-podminkach-nam-pripravuji-jidlo-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/b78e84d6ab4d31ffd51fec736907a92f.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/471658-trus-mrtvi-hlodavci-i-spina-v-takovych-podminkach-nam-pripravuji-jidlo-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Trus, mrtvé myši i špína. V takovýchto podmínkách nám chystají jídlo! PŘEHLED" target="_blank" rel="noopener">
                Trus, mrtvé myši i špína. V takovýchto podmínkách nám…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/471571-ockovani-proti-omikronu-zacalo-posilujici-davka-vsak-ma-vedlejsi-ucinky?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/0a0fafde0bb6b0769a33714f194394c2.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/471571-ockovani-proti-omikronu-zacalo-posilujici-davka-vsak-ma-vedlejsi-ucinky?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Očkování proti omikronu začalo. Posilující dávka má však vedlejší účinky" target="_blank" rel="noopener">
                Očkování proti omikronu začalo. Posilující dávka má však…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=pisecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/0/3/0/4/4/3503044-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.09. - 20.09.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=pisecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/1/5/6/4/7/3515647-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.09. - 27.09.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=pisecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/8/0/2/6/2/3480262-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;08.09. - 21.09.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=pisecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/0/3/1/5/2/3503152-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.09. - 20.09.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=pisecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/0/2/4/6/5/3502465-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.09. - 30.09.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-provozu-65645159-wn8gn9.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/CE PROVOZU ŠKOLNÍ JÍDELNY, 18 680 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRACOVNÍK/CE PROVOZU ŠKOLNÍ JÍDELNY, 18 680 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-strojniho-zarizeni-65617325-wd1pw6.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STROJNÍHO ZAŘÍZENÍ MLÝNA, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OBSLUHA STROJNÍHO ZAŘÍZENÍ MLÝNA, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator--pouze-pro-64199375-wykm8e.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OPERÁTOR - POUZE PRO MUŽE, 17 600 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OPERÁTOR - POUZE PRO MUŽE, 17 600 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-potravinarskeho-65495823-wjrdcr.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ/KA POTRAVINÁŘSKÉHO ZBOŽÍ, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRODAVAČ/KA POTRAVINÁŘSKÉHO ZBOŽÍ, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-65086581-wfc218.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ/KA, 15 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ŘIDIČ/KA, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-a-obsluha-zemedelskych-56187673-w2js94.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ A OBSLUHA ZEMĚDĚLSKÝCH STROJŮ - TRAKTORISTA, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ŘIDIČ A OBSLUHA ZEMĚDĚLSKÝCH STROJŮ - TRAKTORISTA, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-vyrobni-linky-65738509-whpabk.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK VÝROBNÍ LINKY, 21 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRACOVNÍK VÝROBNÍ LINKY, 21 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/java-vyvojar-bez-anglictiny-65701945-w6ja8u.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Java vývojář bez angličtiny (40 - 60.000 Kč), 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Java vývojář bez angličtiny (40 - 60.000 Kč), 40 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Mokka/Mokka-X-1-4-103kW-SUV-1652418154291632.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka servisní knížka, koupeno v CZ, havarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Mokka servisní knížka, koupeno v CZ, havarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0TDCI-110-Hatchback-16494275073941012.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Grand-C-Max/Grand-C-Max-1-5-TDCi-Tr-Van-Minibus-1659627244453158.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Grand C-Max první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Grand C-Max první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-Digi-Kl-Sedan-Limuzina-16446655350730.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-6i-Sport-Hatchback-16600499136461219.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Fiesta servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Bronco/Bronco-Wildtrak-V6-Terenni-164157428615339.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Bronco nové vozidlo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Bronco nové vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-EcoBoos-Kombi-16497401878733171.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-0-EcoBoos-Hatchback-1654283006328279.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus servisní knížka, koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0-tdci-110kw-manual-29597266.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX 2.0 TDCi 110kW manuál" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford S-MAX 2.0 TDCi 110kW manuál
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-2-puretech-83-man-feel-pack-35154379.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 1.2 PureTech 83 MAN FEEL PACK" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C3 1.2 PureTech 83 MAN FEEL PACK
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/hatchback/benzin/hyundai-i30-1-0-t-gdi-comfort-29597271.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,0 T-GDI COMFORT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 1,0 T-GDI COMFORT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-kombi-1-5-t-gdi-n-line-29597299.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 Kombi 1,5 T-GDI N LINE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 Kombi 1,5 T-GDI N LINE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-2-puretech-83-man-c-series-35154259.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 1.2 PureTech 83 MAN C-SERIES" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C3 1.2 PureTech 83 MAN C-SERIES
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/benzin/citroen-berlingo-1-2-puretech-110man6-live-pack-35154461.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Berlingo 1.2 PureTech 110MAN6 LIVE PACK" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën Berlingo 1.2 PureTech 110MAN6 LIVE PACK
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4/hatchback/benzin/citroen-c4-1-2-puretech-100-man6-feel-35154365.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 1.2 PureTech 100 MAN6 FEEL" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C4 1.2 PureTech 100 MAN6 FEEL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-2-puretech-110-eat6-shine-35154378.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 1.2 PureTech 110 EAT6 SHINE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C3 1.2 PureTech 110 EAT6 SHINE
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pisek-kollarova-4134463#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, Kollárova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Písek, Kollárova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-veselicko-4134349#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Veselíčko Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Veselíčko Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pisek-17-listopadu-4133594#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, 17. listopadu Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Písek, 17. listopadu Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pisek-4133429#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Písek Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-pisek-k-hajecku-4133123#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, K Háječku Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Písek, K Háječku Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pisek-nabrezi-1-maje-4133083#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, nábřeží 1. máje Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Písek, nábřeží 1. máje Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-novosedly-4132489#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Novosedly Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dolní Novosedly Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-milevsko-cs-armady-4132454#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milevsko, Čs. armády Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Milevsko, Čs. armády Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/pisecky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pisecky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/pisecky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001663255573/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001663255573/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
