<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'pisecky.denik.cz',
		'rubrikaTitle': 'Moje Písecko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Vietnam přijde na budějovické náměstí",
		'tag': ["Vietnam", "festival", "České Budějovice", "Česko", "náměstí", "Přemysl Otakar II.", "Vánoce", "Lhota", "Vietnamci"],
		'autor': 'Jana Zuziaková',
			'publishedDateTime': "2019-09-18T13:50:00+02:00",
			'modifiedDateTime': "2019-09-18T13:57:48+02:00",
			'articleID': 2457811508,
			'back': "2457811508-1254-28",
		'topics': [],
		'breadcrumb': [
			{'name':"Písecký deník", 'link':"pisecky.denik.cz"},
			{'name':"Moje Písecko", 'link':"https:\/\/pisecky.denik.cz\/zpravy_region\/"},
			{'name':"Vietnam přijde na budějovické náměstí", 'link':"https:\/\/pisecky.denik.cz\/zpravy_region\/vietnam-prijde-na-budejovicke-namesti-20190918.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://pisecky.denik.cz/zpravy_region/vietnam-prijde-na-budejovicke-namesti-20190918.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vietnam přijde na budějovické náměstí - Písecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jak vaří, přemýšlejí, jak se baví v domovině a u nás ukážou v sobotu v Českých Budějovicích Vietnamci.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jana Zuziaková">
	<meta property="og:site_name" content="Písecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pisecky.denik.cz/zpravy_region/vietnam-prijde-na-budejovicke-namesti-20190918.html">
	<meta property="og:title" content="Vietnam přijde na budějovické náměstí">
	<meta property="og:description" content="Jak vaří, přemýšlejí, jak se baví v domovině a u nás ukážou v sobotu v Českých Budějovicích Vietnamci.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Vietnam přijde na budějovické náměstí">
	<meta name="twitter:description" content="Jak vaří, přemýšlejí, jak se baví v domovině a u nás ukážou v sobotu v Českých Budějovicích Vietnamci.">
	<meta property="og:image" content="https://g.denik.cz/5/79/na-prvni-den-v-cesku-nezapomenu-cb190918-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vloni se na festivalu sešly spousty lidí.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/5/79/na-prvni-den-v-cesku-nezapomenu-cb190918-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/5/79/na-prvni-den-v-cesku-nezapomenu-cb190918-02_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-09-18T13:50:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/pisecky.denik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1566990652.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1568800846.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1568800846.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://pisecky.denik.cz/zpravy_region/vietnam-prijde-na-budejovicke-namesti-20190918.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pisecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Písecký deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pisecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;pisecky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pisecky.denik.cz/zpravy_region/vietnam-prijde-na-budejovicke-namesti-20190918.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fpisecky.denik.cz%2Fzpravy_region%2Fvietnam-prijde-na-budejovicke-namesti-20190918.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy_region/vietnam-prijde-na-budejovicke-namesti-20190918.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion pisecky_denik">

        <li>
           
            <a href="https://pisecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pisecky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_písek', 'eventLabel': &quot;pisecky.denik.cz&quot;})" href="/mikroregion/pisek.html">PÍSEK</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_milevsko', 'eventLabel': &quot;pisecky.denik.cz&quot;})" href="/mikroregion/milevsko.html">MILEVSKO</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_mirotice', 'eventLabel': &quot;pisecky.denik.cz&quot;})" href="/mikroregion/mirotice.html">MIROTICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_mirovice', 'eventLabel': &quot;pisecky.denik.cz&quot;})" href="/mikroregion/mirovice.html">MIROVICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_protivín', 'eventLabel': &quot;pisecky.denik.cz&quot;})" href="/mikroregion/protivin.html">PROTIVÍN</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://pisecky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-regionu', 'eventLabel': &quot;pisecky.denik.cz&quot;})">
Z regionu
        </a>
    </li>
    <li class="item">
        <a href="https://pisecky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_moje-písecko', 'eventLabel': &quot;pisecky.denik.cz&quot;})" class="active">
Moje Písecko
        </a>
    </li>
    <li class="item">
        <a href="https://pisecky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_černá-kronika', 'eventLabel': &quot;pisecky.denik.cz&quot;})">
Černá kronika
        </a>
    </li>
    <li class="item">
        <a href="https://pisecky.denik.cz/digitalni-vysilani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nové-tv-vysílání', 'eventLabel': &quot;pisecky.denik.cz&quot;})">
Nové TV vysílání
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pisecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pisecky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;pisecky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/pisecky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;pisecky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;pisecky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;pisecky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://pisecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pisecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pisecky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/vietnam-prijde-na-budejovicke-namesti-20190918.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Mohlo by zajímat:</h3>
            <a href="https://pisecky.denik.cz/zlociny-a-soudy/v-lese-na-americe-byla-nalezena-mrtva-zena-policie-zada-svedky-o-pomoc-20190913.html" class="text">V lese na Americe byla nalezena mrtvá žena. Policie hledá svědky</a>
            <a href="#close" class="close" data-title="v-lese-na-americe-byla-nalezena-mrtva-zena-policie-hleda-svedky"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">







            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Vietnam přijde na budějovické náměstí</h1>

                    <div class="article-info">
                            <div class="article-date">dnes 13:50 
                            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/zpravy_region/vietnam-prijde-na-budejovicke-namesti-20190918.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/zpravy_region/vietnam-prijde-na-budejovicke-namesti-20190918.html&text=Vietnam%20p%C5%99ijde%20na%20bud%C4%9Bjovick%C3%A9%20n%C3%A1m%C4%9Bst%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Fzpravy_region%2Fvietnam-prijde-na-budejovicke-namesti-20190918.html&subject=Vietnam%20p%C5%99ijde%20na%20bud%C4%9Bjovick%C3%A9%20n%C3%A1m%C4%9Bst%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Jak vaří, přemýšlejí, jak se baví v domovině a u nás ukážou v sobotu v Českých Budějovicích Vietnamci.</p>

<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=na-prvni-den-v-cesku-nezapomenu-cb190918-02&amp;s=5&amp;back=2457811508-1254-28&amp;photo=1">
        <img src="https://g.denik.cz/5/79/na-prvni-den-v-cesku-nezapomenu-cb190918-02_denik-630-16x9.jpg" width="630" height="354" alt="Vloni se na festivalu sešly spousty lidí." title="Vloni se na festivalu sešly spousty lidí." class="multimedium-img" srcset="https://g.denik.cz/5/79/na-prvni-den-v-cesku-nezapomenu-cb190918-02_denik-630-16x9.jpg 1x, https://g.denik.cz/5/79/na-prvni-den-v-cesku-nezapomenu-cb190918-02_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">Vloni se na festivalu sešly spousty lidí. <span class="description-autor"> | Foto: Deník / Jana Zuziaková</span></div>
                    <div class="article-text article-content bbtext"><p>Gastronomický a kulturní českobudějovický festival Ahoj Viet Nam přiblíží v sobotu 21. září na druhém ročníku vietnamskou komunitu s její barvitou vrstevnatostí. Od 11 do 20 hodin se na náměstí Přemysla Otakara II. prolne tanec s deštníky, kuchařská show Jiřího Lhoty nebo povídání s blogerkou Duong Nguyen Jiráskovou, která napsala knihu Banánové dítě aneb Vietnamka v české džungli, či s cestovatelem a spisovatelem Jaroslavem Pickou o životě s vietnamskou komunitou a cestách do Vietnamu s vůněmi oblíbených jídel připravovaných ve stáncích. Na placeném wokshopu se naučíte dělat letní závitky. Dále poznáte tradiční hry, vyzkoušíte malování na sádrové sošky a vějíře, zhlédnete fotogalerii vietnamských Budějčáků a jejich životní příběhy. Vstup je zdarma.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2>Na první den v Česku nezapomenu</h2>
<p><img src="https://g.denik.cz/5/a4/na-prvni-den-v-cesku-nezapomenu-cb190918_denik-630.jpg" alt="Trân Văn Tú je v Českých Budějovicích spokojen." title="Trân Văn Tú je v Českých Budějovicích spokojen." align="left" class="w300" data-autor="Tony Nguyen" />O svůj příběh se podělil 49letý Trân Văn Tú z Budějovic, který prodává v potravinách Můj obchod v Krajinské ulici.</p>
<p>„Na svůj první den v Česku nikdy nezapomenu. Bylo mi 22 let, přiletěl jsem na Vánoce 1992, pamatuji si, že byla obrovská zima a sněžilo. Na každém kroku z letiště jsem pozoroval věci, které jsem nikdy neviděl. Čekali tu na mě příbuzní. Nepřijel jsem jako mí předchůdci pracovat do továrny, ale pomoci rodině.</p>
<p><strong>VELKÝ SMUTEK</strong></p>
<p>Několik prvních měsíců jsem nebyl schopný nic dělat. Až příliš se mi stýskalo po zbytku rodiny ve Vietnamu. Snažil jsem se chodit tam, kde byla práce. Té bylo později čím dál méně, tak jsem začal sám podnikat. Od textilu přes restauraci a nakonec až k večerce. Dodnes vstávám každý den brzy ráno, většinu dne jsem na nohou a večer chodím pozdě spát. Přesto mám ale čas pro svou ženu a děti.</p>
<p><strong>DRUHÝ DOMOV</strong></p>
<p>Česko se nestalo mým druhým domovem. Česko jsem považoval za svůj druhý domov už před odletem z Vietnamu. Je to jednoduše životní cesta, které jsem oddán a za kterou jsem nesmírně vděčný.</p>
<p><strong>AKTIVNÍ MLADÍ</strong></p>
<p>Jsem rád, že je dnešní mladá generace Vietnamců aktivní. Velice si na nich cením toho, že ve volném čase organizují festival, skrze něhož se snaží přiblížit vietnamskou kulturu Čechům a usilují o vzájemné pochopení obou národů. Loni jsme pořádali festival poprvé, přišlo hodně lidí, za což jsem byl velmi vděčný.</p>
<p><strong>NA CO SE TĚŠÍ</strong></p>
<p>Trân Văn Tú vyzdvihl pro něj nejzajímavější akce festivalu: „Nejvíce se těším na přednášku entomologa Jaroslava Picky, který o Vietnamu a vietnamské komunitě ví víc než já. Nemohu se též dočkat vietnam-ské kávy phin, kterou budeme mít letos na festivalu poprvé. Účastníkům mohu doporučit i workshop letních závitků, které jsou u nás doma samozřejmostí. A ochutnání našich tradičních jídel.“</p>
<h2 class="pseudo-h3"><strong>Recept na vietnamské Bun Cha</strong></h2>
<p class="rastr-sedy-l"><strong>Ingredience</strong><br />bůček bez kosti 300 g (či jiné vepřové maso)<br />rýžové nudle bún<br />zelenina (mrkev, okurka, mungo výhonky, koriandr  a perila)<br /><strong>Marináda</strong><br />třtinový cukr 3 lžíce<br />rybí omáčka 2 lžíce<br />sójová omáčka 1 lžíce<br />limetková šťáva 2 lžíce<br />česnek, jemně nasekaný 2 stroužky<br />cibule, nahrubo nakrájená 1 ks<br /><strong>Zálivka na salát</strong><br />cukr krupice 1 lžíce<br />rybí omáčka 1 lžíce<br />rýžový ocet nebo limetková šťáva 1 lžíce<br />vlažná voda 2 – 3 lžíce<br />česnek 1 – 2 stroužky<br />čerstvá chilli paprička<br /><img src="https://g.denik.cz/5/3c/na-prvni-den-v-cesku-nezapomenu-cb190918-03_denik-630.jpg" alt="Hong Ngan Nguyenová, ale říká se jí Tien." title="Hong Ngan Nguyenová, ale říká se jí Tien." class="w600" data-autor="Deník/ Radka Doležalová" /><br /><em>Hong Ngan Nguyenová, ale říká se jí Tien. Foto: Deník/ Radka Doležalová</em><br /><br /><strong>Postup</strong><br />1. Maso nechte v mrazáku trochu ztuhnout, půjde mnohem lépe krájet. Bůček nakrájejte na 3 až 5 mm silné plátky. Umíchejte marinádu, vložte maso, cibuli a česnek. Důkladně promíchejte a nechte v lednici marinovat minimálně hodinu, klidně i přes noc.<br />2. Bůček vyjměte z marinády, očistěte ho od cibule a česneku, rozložte na pečicí mřížku, kterou položte přes plech, aby do něj odkapával tuk. V troubě rozpalte gril a vložte plech s masem. Grilujte z obou stran, dokud nebude bůček pěkně propečený, je to rychlé.<br />3. Na zálivku ve vlažné vodě rozmíchejte cukr a pak přilijte ocet, rybí omáčku, vmíchejte rozdrcený česnek, nasekanou chilli papričku a nechte odstát.<br />4. Nudle připravte podle návodu na obalu. Na salát použijte listy salátu, na nudličky nakrájenou mrkev, okurku, můžete přidat např. mungo výhonky, ale hlavně spoustu koriandru a perily, jež dodají tu správnou asijskou chuť.<br />5. Maso podávejte s nudlemi a salátem se zálivkou.</p></div></div>
                    
<p class="section-article-autor fs16">
    Autor: <a href="/autor/jana-zuziakova-3144.html">Jana Zuziaková</a>
</p>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 13:50</span>
    <a href="/diskuse/nova/4B9ck.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/zpravy_region/vietnam-prijde-na-budejovicke-namesti-20190918.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/zpravy_region/vietnam-prijde-na-budejovicke-namesti-20190918.html&text=Vietnam%20p%C5%99ijde%20na%20bud%C4%9Bjovick%C3%A9%20n%C3%A1m%C4%9Bst%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Fzpravy_region%2Fvietnam-prijde-na-budejovicke-namesti-20190918.html&subject=Vietnam%20p%C5%99ijde%20na%20bud%C4%9Bjovick%C3%A9%20n%C3%A1m%C4%9Bst%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Vietnam" href="/tagy/vietnam-3028.html">Vietnam, </a></li>
                <li><a title="Štítek: festival" href="/tagy/festival-6.html">festival, </a></li>
                <li><a title="Štítek: České Budějovice" href="/tagy/ceske-budejovice-106.html">České Budějovice, </a></li>
                <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko, </a></li>
                <li><a title="Štítek: náměstí" href="/tagy/namesti-217.html">náměstí, </a></li>
                <li><a title="Štítek: Přemysl Otakar II." href="/tagy/premysl-otakar-ii-676.html">Přemysl Otakar II., </a></li>
                <li><a title="Štítek: Vánoce" href="/tagy/vanoce-2793.html">Vánoce, </a></li>
                <li><a title="Štítek: Lhota" href="/tagy/lhota-428.html">Lhota, </a></li>
                <li><a title="Štítek: Vietnamci" href="/tagy/vietnamci-57.html">Vietnamci</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky" data-neighbors="2289766466,1916129971,497355492,1900948480,1299995438,1572338737,3776880577,1520495402,166789209"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/lide-bojuji-za-klidne-prostredi-bez-hluku-20190918.html"  title="číst článek: Lidé v Čížové bojují za klidné prostředí bez hluku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/28/23/lide-bojuji-za-klidne-prostredi-bez-hluku-20_denik-210-3x2.jpg" width="210" height="140" alt="Diskuze s generálním ředitelem společnosti Primoco UAV SE  z Krašovic Ladislavem Semetkovkým v Čížové." title="Diskuze s generálním ředitelem společnosti Primoco UAV SE  z Krašovic Ladislavem Semetkovkým v Čížové." srcset="https://g.denik.cz/28/23/lide-bojuji-za-klidne-prostredi-bez-hluku-20_denik-210-3x2.jpg 1x, https://g.denik.cz/28/23/lide-bojuji-za-klidne-prostredi-bez-hluku-20_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/lide-bojuji-za-klidne-prostredi-bez-hluku-pi190917.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/zpravy_region/lide-bojuji-za-klidne-prostredi-bez-hluku-20190918.html"      
>
            <h3 class="box-article-title fs20">Lidé v Čížové bojují za klidné prostředí bez hluku</h3>
            <h4 class="box-article-perex fs16">Obyvatelé Čížové a dalších obcí se bouří proti letům hlučných bezpilotních letadel z Krašovic.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/v-patek-a-v-nedeli-se-v-pisku-budou-konat-mistni-dny-pro-energie-20190918.html"  title="číst článek: V pátek a v neděli se v Písku budou konat Místní dny pro energie" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/28/d9/autoshow-praha-pi190918_denik-210-3x2.jpg" width="210" height="140" alt="Předváděcí vůz Tesla. Ilustrační foto." title="Předváděcí vůz Tesla. Ilustrační foto." srcset="https://g.denik.cz/28/d9/autoshow-praha-pi190918_denik-210-3x2.jpg 1x, https://g.denik.cz/28/d9/autoshow-praha-pi190918_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/v-patek-a-v-nedeli-se-v-pisku-budou-konat-mistni-dny-pro-energie-20190918.html"      
>
            <h3 class="box-article-title fs20">V pátek a v neděli se v Písku budou konat Místní dny pro energie</h3>
            <h4 class="box-article-perex fs16">V rámci Evropského týdne mobility bude Písek v pátek 20. a v neděli 22. září hostit akci s názvem Místní dny pro energie Písek, jejímž cílem je především…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-0-tsi-70kw-combi-ambition-35153204.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35153204_1/1566896295" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-0-tsi-70kw-combi-ambition-35153204.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Fabia</h3>
		                   	<div>1,0 TSI 70kW  Combi…</div>
		                	<div class="service-box-strong">372 700 Kč</div>
				        </a>
					</article>
			</div>
			<div id="cx_cars_service_box_article" class="service-box-cars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Kombi-1537526074241805.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/14041/17893/17082/0/15374336804041/images/l1537526352308921.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Kombi-1537526074241805.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Fabia</h3>
		                   	<div title=""></div>
		                	<div class="service-box-strong">125 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-4x-Kombi-15403824483941290.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/12352/12884/15024/0/13521986532352/images/001_47930285_01.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-4x-Kombi-15403824483941290.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div title="servisní knížka, koupeno v CZ, nehavarované">servisní knížka, koupeno…</div>
		                	<div class="service-box-strong">160 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/mzdy-v-pristim-roce-porostou-zhruba-o-sest-procent-20190917.html"  title="číst článek: Dohodnuto. Mzdy v příštím roce porostou zhruba o šest procent" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/73/skoda_auto_vyroba_zamestnanci_2_denik-210-3x2.jpg" width="210" height="140" alt="Škoda Auto. Ilustrační foto. " title="Škoda Auto. Ilustrační foto. " srcset="https://g.denik.cz/4/73/skoda_auto_vyroba_zamestnanci_2_denik-210-3x2.jpg 1x, https://g.denik.cz/4/73/skoda_auto_vyroba_zamestnanci_2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/skoda_auto_vyroba_ilu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 46
        </a>

        </div>
        <a href="/zpravy_region/mzdy-v-pristim-roce-porostou-zhruba-o-sest-procent-20190917.html"      
>
            <h3 class="box-article-title fs20">Dohodnuto. Mzdy v příštím roce porostou zhruba o šest procent</h3>
            <h4 class="box-article-perex fs16">Čeští zaměstnanci se ocitli v zajetí teze  o utahování opasků, která trvá už třicet let. S tím je…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-35575997-wragcv.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">50 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-42727782-wjr89j.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43796111-wvm8uu.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/cerna-a-bila/cerna-a-bila-ma-byt-maturita-bez-znamek-20200916.html"  title="číst článek: ČERNÁ A BÍLÁ: Má být maturita bez známek?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/13/maturita-2_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/13/maturita-2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/13/maturita-2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/maturita-byla-zkouska-nervu-strach-drina-legrace-i-radost.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-ma-byt-maturita-bez-znamek-20200916.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Má být maturita bez známek?</h3>
            <h4 class="box-article-perex fs16">Piráti navrhují, aby studenti nemohli z obecných předmětů u maturity propadnout. Chtějí, aby byly…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/stara-radnice-bude-opravena-20190918.html"  title="číst článek: Stará radnice v Miroticích bude opravená" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/28/88/mirotice-ilustracni-foto-pi170811-03_denik-210-3x2.jpg" width="210" height="140" alt="Mirotice. Ilustrační foto" title="Mirotice. Ilustrační foto" srcset="https://g.denik.cz/28/88/mirotice-ilustracni-foto-pi170811-03_denik-210-3x2.jpg 1x, https://g.denik.cz/28/88/mirotice-ilustracni-foto-pi170811-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/stara-radnice-bude-opravena-20190918.html"      
>
            <h3 class="box-article-title fs20">Stará radnice v Miroticích bude opravená</h3>
            <h4 class="box-article-perex fs16">V Miroticích začala oprava domu čp. 68 neboli staré radnice. Při ní budou vyměněny výlohy a okna, opravena fasáda, průjezd i vnitřní schodiště.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pisek-chelcickeho-3851528#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d814d9eb15cd9.09765205.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pisek-chelcickeho-3851528#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Písek, Chelčického">Písek, Chelčického</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">8 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-herman-3851132#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5d80865bcdfb53.07864360.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-herman-3851132#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Heřmaň">Heřmaň</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-mirotice-k-miskovci-3851019#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d7ffcb648a1b0.07189021.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-mirotice-k-miskovci-3851019#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Mirotice, K Miškovci">Mirotice, K Miškovci</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 990 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/ctenar-diacel-se-loucil-s-letem-v-lokti-nad-ohri-20190917.html"  title="číst článek: Diacel se loučil s létem v Lokti nad Ohří" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/28/27/diacel-se-loucil-s-letem-06_denik-210-3x2.jpg" width="210" height="140" alt="Diacel se loučil s létem." title="Diacel se loučil s létem." srcset="https://g.denik.cz/28/27/diacel-se-loucil-s-letem-06_denik-210-3x2.jpg 1x, https://g.denik.cz/28/27/diacel-se-loucil-s-letem-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="/ctenar-reporter/"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg> Čtenář <span class="color-orange">reportér</span>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
        </a>
        <a class="box-article-tag" href="/galerie/diacel-se-loucil-s-letem-v-lokti-nad-ohri.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ctenar-reporter/ctenar-diacel-se-loucil-s-letem-v-lokti-nad-ohri-20190917.html"      
>
            <h3 class="box-article-title fs20">Diacel se loučil s létem v Lokti nad Ohří</h3>
            <h4 class="box-article-perex fs16">Diacel Písek, sdružení rodičů dětí s diabetem a celiakií, uspořádal další sportovně poznávací…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/teplarna-zacala-s-postupnym-pritapenim-20190918.html"  title="číst článek: Teplárna začala s postupným přitápěním" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/29/37/teplo-topeni-radiator-pt170425-04_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/29/37/teplo-topeni-radiator-pt170425-04_denik-210-3x2.jpg 1x, https://g.denik.cz/29/37/teplo-topeni-radiator-pt170425-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/teplarna-zacala-s-postupnym-pritapenim-20190918.html"      
>
            <h3 class="box-article-title fs20">Teplárna začala s postupným přitápěním</h3>
            <h4 class="box-article-perex fs16">Teplárna Písek začala vzhledem k předpokládanému zhoršení klimatických podmínek s prověřováním funkčnosti topných systémů. V ranních a večerních hodinách…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/malovat-nebo-tapetovat-20190918.html"  title="číst článek: Malovat, nebo tapetovat? Toť otázka, kterou řeší téměř každý z nás" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/2f/mmmm-foto_denik-210-3x2.jpg" width="210" height="140" alt="Tapetujeme" title="Tapetujeme" srcset="https://g.denik.cz/1/2f/mmmm-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2f/mmmm-foto_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy-z-ceska/malovat-nebo-tapetovat-20190918.html"      
>
            <h3 class="box-article-title fs20">Malovat, nebo tapetovat? Toť otázka, kterou řeší téměř každý z nás</h3>
            <h4 class="box-article-perex fs16">Chce to změnu, říkáte si možná při pohledu na stěny svého bytu. A začínáte zvažovat, co bude lepší. Malovat, nebo tapetovat? Cena, pracnost, životnost a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/kultura_region/abstraktne-a-bez-obliceju-novy-styl-plakatu-k-premieram-divadla-20190918.html"  title="číst článek: Abstraktně a bez obličejů - nový styl plakátů k premiérám divadla" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/ca/abstraktne-a-bez-obliceju-cb190917-09_denik-210-3x2.jpg" width="210" height="140" alt="Vítězné plakáty chystaných premiér." title="Vítězné plakáty chystaných premiér." srcset="https://g.denik.cz/5/ca/abstraktne-a-bez-obliceju-cb190917-09_denik-210-3x2.jpg 1x, https://g.denik.cz/5/ca/abstraktne-a-bez-obliceju-cb190917-09_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/vitezne-plakaty-chystanych-premier-cb190917.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/kultura_region/abstraktne-a-bez-obliceju-novy-styl-plakatu-k-premieram-divadla-20190918.html"      
>
            <h3 class="box-article-title fs20">Abstraktně a bez obličejů - nový styl plakátů k premiérám divadla</h3>
            <h4 class="box-article-perex fs16">Ke svému stému výročí, sezoně 2019/2020, přichystalo Jihočeské divadlo nový vizuální styl, který…</h4>
        </a>
    </div>
</article>    </section>


<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://klub.denik.cz/skutecny-zivot/petra-bolechova-se-usadila-v-zoo-liberec-stara-se-o-vyzivu-zdejsich-zvirat-20190917.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pisecky.denik.cz'})">
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/8e/3611071-exported_denik-210-3x2.jpg" width="210" height="140" alt="Petra Bolechová" title="Petra Bolechová" srcset="https://g.denik.cz/2/8e/3611071-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/2/8e/3611071-exported_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		    </a>
        </div>
        <a href="http://klub.denik.cz/skutecny-zivot/petra-bolechova-se-usadila-v-zoo-liberec-stara-se-o-vyzivu-zdejsich-zvirat-20190917.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pisecky.denik.cz'})">
            <h3 class="box-article-title fs20">Petra Bolechová se usadila v Zoo Liberec. Stará se o výživu zdejších zvířat</h3>
            <h4 class="box-article-perex fs16">Ve třech letech potkala Petra Bolechová opičí „celebritu“. Kruh se uzavřel a v liberecké zoo…</h4>
        </a>
    </div>
</article>        </div>
        <div class="dv4-right300">


<div id="sticky-top">










<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakmilujicesi mb30 center">
	<a href="/jak-miluji-cesi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-miluji-cesi', 'eventLabel': &quot;pisecky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/8b/jak-miluji-cesi-13_denik-300-16x9.png" width="300" height="169" alt="Jak milují Češi 13" title="Jak milují Češi 13" srcset="https://g.denik.cz/1/8b/jak-miluji-cesi-13_denik-300-16x9.png 1x, https://g.denik.cz/1/8b/jak-miluji-cesi-13_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/v-patek-a-v-nedeli-se-v-pisku-budou-konat-mistni-dny-pro-energie-20190918.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/d9/autoshow-praha-pi190918_denik-120-3x2.jpg" width="120" height="80" alt="Předváděcí vůz Tesla. Ilustrační foto." title="Předváděcí vůz Tesla. Ilustrační foto." srcset="https://g.denik.cz/28/d9/autoshow-praha-pi190918_denik-120-3x2.jpg 1x, https://g.denik.cz/28/d9/autoshow-praha-pi190918_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Písecko"     
>
        
        Moje Písecko
    </a>

        </div>
        <a href="/zpravy_region/v-patek-a-v-nedeli-se-v-pisku-budou-konat-mistni-dny-pro-energie-20190918.html" tabindex="-1" title="číst článek: V pátek a v neděli se v Písku budou konat Místní dny pro energie" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V pátek a v neděli se v Písku budou konat Místní dny…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/stara-radnice-bude-opravena-20190918.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/88/mirotice-ilustracni-foto-pi170811-03_denik-120-3x2.jpg" width="120" height="80" alt="Mirotice. Ilustrační foto" title="Mirotice. Ilustrační foto" srcset="https://g.denik.cz/28/88/mirotice-ilustracni-foto-pi170811-03_denik-120-3x2.jpg 1x, https://g.denik.cz/28/88/mirotice-ilustracni-foto-pi170811-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Písecko"     
>
        
        Moje Písecko
    </a>

        </div>
        <a href="/zpravy_region/stara-radnice-bude-opravena-20190918.html" tabindex="-1" title="číst článek: Stará radnice v Miroticích bude opravená" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Stará radnice v Miroticích bude opravená</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/teplarna-zacala-s-postupnym-pritapenim-20190918.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/37/teplo-topeni-radiator-pt170425-04_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/29/37/teplo-topeni-radiator-pt170425-04_denik-120-3x2.jpg 1x, https://g.denik.cz/29/37/teplo-topeni-radiator-pt170425-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Písecko"     
>
        
        Moje Písecko
    </a>

        </div>
        <a href="/zpravy_region/teplarna-zacala-s-postupnym-pritapenim-20190918.html" tabindex="-1" title="číst článek: Teplárna začala s postupným přitápěním" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Teplárna začala s postupným přitápěním</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ctenar-diacel-se-loucil-s-letem-v-lokti-nad-ohri-20190917.html" tabindex="-1" title="číst článek: Diacel se loučil s létem v Lokti nad Ohří">
			        <h3 class="box-article-title fs16">Diacel se loučil s létem v Lokti nad Ohří</h3>
			    </a>
				<a href="/ctenar-reporter/ctenar-v-pasekach-si-vyslapli-na-strasidelnou-stezku-20190917.html" tabindex="-1" title="číst článek: V Pasekách si vyšlápli na strašidelnou stezku">
			        <h3 class="box-article-title fs16">V Pasekách si vyšlápli na strašidelnou stezku</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pisecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509460393713"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/146a7cae90e04fac029179d75a42f6dd.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                    v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozcvičte se před během" target="_blank">
                <h3 class="box-article-title fs16">Rozcvičte se před během</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/meditace/tantricka-meditace-1-20190816.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9ef767fe59a64c509b2e72404bf59778.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                    v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/meditace/tantricka-meditace-1-20190816.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tantrická meditace 1" target="_blank">
                <h3 class="box-article-title fs16">Tantrická meditace 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/bydleni-v-praze-podrazi-tady-hrozi-nejvetsi-zvyseni-dane-z-nemovitosti.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d943b77ab87f6a5a86ee7fd327dddd6a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/bydleni-v-praze-podrazi-tady-hrozi-nejvetsi-zvyseni-dane-z-nemovitosti.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Bydlení v Praze podraží, hrozí tučné zvýšení daně z nemovitosti!" target="_blank">
                <h3 class="box-article-title fs16">Bydlení v Praze podraží, hrozí tučné zvýšení daně z…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/meteorologove-predpovidaji-snih-na-vice-mistech-podivejte-se-na-mapy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fe4471af761350484e21b3b880f0eee0.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/meteorologove-predpovidaji-snih-na-vice-mistech-podivejte-se-na-mapy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Meteorologové předpovídají sníh na více místech. Podívejte se na MAPY!" target="_blank">
                <h3 class="box-article-title fs16">Meteorologové předpovídají sníh na více místech. Podívejte…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dexter-herci-dnes-20190909.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/20/mustr-630x350-2vlnovka-d1909093qm1v1_denik-120-3x2.png" width="120" height="80" alt="Herci ze seriálu Dexter tehdy a dnes" title="Herci ze seriálu Dexter tehdy a dnes" srcset="https://g.denik.cz/56/20/mustr-630x350-2vlnovka-d1909093qm1v1_denik-120-3x2.png 1x, https://g.denik.cz/56/20/mustr-630x350-2vlnovka-d1909093qm1v1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dexter-herci-dnes-20190909.html" tabindex="-1" title="číst článek: Dexter už dávno dovraždil. Jak vypadají herci z kultovního seriálu dnes?"      target="_blank"
>
            <h3 class="box-article-title fs16">Dexter už dávno dovraždil. Jak vypadají herci z…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/valentina-thielova.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/82/thielova_denik-120-3x2.jpg" width="120" height="80" alt="Valentina Thielová" title="Valentina Thielová" srcset="https://g.denik.cz/56/82/thielova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/82/thielova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/valentina-thielova.html" tabindex="-1" title="číst článek: Kam zmizela Valentina Thielová alias Boženka z filmu Sněženky a machři?"      target="_blank"
>
            <h3 class="box-article-title fs16">Kam zmizela Valentina Thielová alias Boženka z filmu…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/whole30-vareni-jidelnicek-zdravi-nemoc-akne-hubnuti-menopauza-chut-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/35/whole_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/35/whole_denik-120-3x2.jpg 1x, https://g.denik.cz/120/35/whole_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/whole30-vareni-jidelnicek-zdravi-nemoc-akne-hubnuti-menopauza-chut-20200101.html" tabindex="-1" title="číst článek: Whole30: Trend, díky kterému konečně hubnou morbidně obézní i notoričtí dietáři"      target="_blank"
>
            <h3 class="box-article-title fs16">Whole30: Trend, díky kterému konečně hubnou morbidně…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/vztah-bez-deti-rodina-rod-otec-matka-sourozenci-navsteva-zrada-za-zady-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/b4/jeho-rodina-jako-prekazka_denik-120-3x2.jpg" width="120" height="80" alt="Jeho rodina jako překážka" title="Jeho rodina jako překážka" srcset="https://g.denik.cz/120/b4/jeho-rodina-jako-prekazka_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b4/jeho-rodina-jako-prekazka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/vztah-bez-deti-rodina-rod-otec-matka-sourozenci-navsteva-zrada-za-zady-20200101.html" tabindex="-1" title="číst článek: Muže jsem našla až v pětatřiceti, vše klapalo, pak se ale provalila jeho zrada"      target="_blank"
>
            <h3 class="box-article-title fs16">Muže jsem našla až v pětatřiceti, vše klapalo, pak se…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/4/6/7/7/4/1246774-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">18.09. - 24.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/1/9/4/1/7/1219417-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">11.09. - 24.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/1/9/3/0/9/1219309-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">11.09. - 24.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/1/9/4/6/5/1219465-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">11.09. - 24.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/1/4/9/3/2/1214932-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">09.09. - 15.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43796111-wvm8uu.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 18 000 Kč">
				       	Stavebnictví Zedník, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44513319-w8mat9.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 16 300 Kč">
				       	Výroba Montážní dělník, 16 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-44788384-wjs8wc.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 20 000 Kč">
				       	Výroba Obsluha strojů, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-46080687-wbpwk4.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 6 000 Kč">
				       	Služby Uklízeč, uklízečka, 6 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-46028773-w1n9ha.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Ostatní specialisté a, 23 000 Kč">
				       	Vzdělávání a školství Ostatní specialisté a, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46096415-wz5pmm.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 20 000 Kč">
				       	Výroba Montážní dělník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45230530-wy483s.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 16 300 Kč">
				       	Výroba Montážní dělník, 16 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-34404105-w1u4vj.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební zámečníci, 18 000 Kč">
				       	Stavebnictví Stavební zámečníci, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-MAJITEL-Hatchback-156752296265415.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai iX20 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Hyundai iX20 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDi-Se-Kombi-1517961046020842.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 ">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDi-1-Hatchback-1500939850484979.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 ">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-16-V-Se-Hatchback-15448719014871973.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 ">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDi-Se-Kombi-1495100792504168.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 ">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-GDi-1-m-Kombi-15364025518563673.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 ">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2-16-V-1-Hatchback-1568626819889738.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i20 ">
			          	Hyundai i20 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Tucson/Tucson-2-0-CRDi-Terenni-1568626819402730.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Tucson ">
			          	Hyundai Tucson 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-trend-1-0ecoboost-74kw-29597009.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus Kombi Trend 1,0EcoBoost 74kW">
			          	Ford Focus Kombi Trend 1,0EcoBoost 74kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-st-line-1-0ecoboost-92kw-125k-29590148.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus ST-Line, 1,0EcoBoost,92kW/125k">
			          	Ford Focus ST-Line, 1,0EcoBoost,92kW/125k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/hatchback/nafta/bmw-gt-530-xdrive-nove-v-cr-47930381.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 GT 530 XDRIVE-NOVÉ V ČR">
			          	BMW Řada 5 GT 530 XDRIVE-NOVÉ V ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-5/hatchback/benzin/mazda-5-2-0i-bez-koroze-servisni-kn-47930385.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 5 2.0i-BEZ KOROZE - SERVISNÍ KN.">
			          	Mazda 5 2.0i-BEZ KOROZE - SERVISNÍ KN.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-81kw-ambition-35153053.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI 81kW  Ambition">
			          	Škoda Rapid 1,0 TSI 81kW  Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-jumpy/van/nafta/citroen-jumpy-2-0-furgon-plus-35153144.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Jumpy 2,0   FURGON PLUS">
			          	Citroën Jumpy 2,0   FURGON PLUS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kabriolet/benzin/bmw-3335i-m-paket-18651133.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 3335i M PAKET">
			          	BMW Řada 3 3335i M PAKET
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-trend-1-0ecoboost-74kw-29590178.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus Kombi Trend 1,0EcoBoost, 74kW">
			          	Ford Focus Kombi Trend 1,0EcoBoost, 74kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mirotice-k-miskovci-3851019#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mirotice, K Miškovci Prodej domu">
			          	Mirotice, K Miškovci Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-milevsko-j-a-komenskeho-3850540#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Milevsko, J. A. Komenského Prodej bytu 1+1">
			          	Milevsko, J. A. Komenského Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bernartice-namesti-svobody-3850203#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bernartice, Náměstí svobody Prodej domu">
			          	Bernartice, Náměstí svobody Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-milevsko-j-a-komenskeho-3849643#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Milevsko, J. A. Komenského Prodej bytu 3+1">
			          	Milevsko, J. A. Komenského Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-pisek-dr-m-horakove-3848786#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Písek, Dr. M. Horákové Prodej bytu 1+kk">
			          	Písek, Dr. M. Horákové Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-pisek-svantlova-3848099#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Písek, Švantlova Prodej bytu 3+kk">
			          	Písek, Švantlova Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jetetice-3847337#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jetětice Pronájem bytu 2+1">
			          	Jetětice Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jetetice-3847332#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jetětice Prodej domu">
			          	Jetětice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_pisecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/pisecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/pisecky.denik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//pisecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1568800846.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://pisecky.denik.cz/zpravy_region/vietnam-prijde-na-budejovicke-namesti-20190918.html -->
<!-- https://pisecky.denik.cz/zpravy_region/vietnam-prijde-na-budejovicke-namesti-20190918.html -->
<script>
	if("https:\/\/pisecky.denik.cz\/zpravy_region\/vietnam-prijde-na-budejovicke-namesti-20190918.html" != window.location.href && "pisecky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://pisecky.denik.cz/zpravy_region/vietnam-prijde-na-budejovicke-namesti-20190918.html'
	    });
	}
</script>

</body>
</html>
