
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pisecky.denik.cz',
		'rubrikaTitle': 'Písecko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Areál nemocnice obývají i srnky a zajíci, bude se o něj starat další zahradník",
		'tag': ["nemocnice", "zahradník", "dřevina", "Nemocnice Písek", "Bedřich Schwarzenberg", "Střední lesnická škola"],
		'author': 'Jana Urbanová',
		'publishedDateTime': "2021-09-17T05:23:00+02:00",
    	'modifiedDateTime': "2021-09-17T05:23:00+02:00",
		'articleID': 2633728393,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "2633728393-1254-28",
		'image': 'https://g.denik.cz/5/bc/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-03_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/pisecky.denik.cz\/galerie\/zahrada-pisecke-nemocnice-pi210916-2.html?photo=1&back=2633728393-1254-28",
			'images': [
					{
						'url': 'https://g.denik.cz/5/32/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916_denik-150-3x2.jpg',
						'description': "Zahrada písecké nemocnice má rozmanitou tvář.",
						'source': "Nemocnice Písek"
					},
					{
						'url': 'https://g.denik.cz/5/59/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-02_denik-150-3x2.jpg',
						'description': "Zahrada písecké nemocnice má rozmanitou tvář.",
						'source': "Nemocnice Písek"
					},
					{
						'url': 'https://g.denik.cz/5/bc/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-03_denik-150-3x2.jpg',
						'description': "Zahrada písecké nemocnice má rozmanitou tvář.",
						'source': "Nemocnice Písek"
					},
					{
						'url': 'https://g.denik.cz/5/86/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-04_denik-150-3x2.jpg',
						'description': "Zahrada písecké nemocnice má rozmanitou tvář.",
						'source': "Nemocnice Písek"
					}
			],
			'count': 4,
			'count-page': 5,
			'count-foto': 4,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/pisecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://pisecky.denik.cz/zpravy_region/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://pisecky.denik.cz/zpravy_region/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html",
            "name": "www.denik.cz",
            "headline": "Areál nemocnice obývají i srnky a zajíci, bude se o něj starat další zahradník",
            "description": "O více než šest a půl hektaru trávníků, záhonů a 400 dřevin v areálu písecké nemocnice se začíná starat další zahradník. Třicetiletý Václav Hanzlík, který doplňuje pracovně zkušeného Jana Kvěcha, bude platný zejména v údržbě nynější zeleně arboreta.",
            "articleBody":
                    "„V rozsáhlém areálu nemocnice jsou stovky vzrostlých dřevin, o které je v prvé řadě potřeba pečovat, trendově přibývají plochy bohatě kvetoucích záhonů a plochy ušlechtilých zdobných trav,“ vysvětlil…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/5/bc/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-03_denik-630-16x9.jpg",
                "description":"Zahrada písecké nemocnice má rozmanitou tvář.",
                "name":"Zahrada písecké nemocnice má rozmanitou tvář."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/pisecky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-09-17T05:23:00+02:00",
            "dateModified": "2021-09-16T19:27:00+02:00",
            "datePublished": "2021-09-17T05:23:00+02:00",
            "keywords": "null",
            "genre": "Písecko",
            "author": {
                "@type": "Person",
                "name": "Jana Urbanová"
            },
            "editor": {
                "@type": "Person",
                "name": "Jana Urbanová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://pisecky.denik.cz/zpravy_region/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Písecký deník",
                "item": "https:\/\/pisecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Písecko",
                "item": "https:\/\/pisecky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Areál nemocnice obývají i srnky a zajíci, bude se o něj starat další zahradník",
                "item": "https:\/\/pisecky.denik.cz\/zpravy_region\/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Areál nemocnice obývají i srnky a zajíci, bude se o něj starat další zahradník - Písecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="O více než šest a půl hektaru trávníků, záhonů a 400 dřevin v areálu písecké nemocnice se začíná starat další zahradník. Třicetiletý Václav Hanzlík, který…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://pisecky.denik.cz/zpravy_region/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001631893609/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jana Urbanová">


	<meta property="og:site_name" content="Písecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pisecky.denik.cz/zpravy_region/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html">
	<meta property="og:title" content="Areál nemocnice obývají i srnky a zajíci, bude se o něj starat další zahradník">
	<meta property="og:description" content="O více než šest a půl hektaru trávníků, záhonů a 400 dřevin v areálu písecké nemocnice se začíná starat další zahradník. Třicetiletý Václav Hanzlík, který doplňuje pracovně zkušeného Jana Kvěcha, bude platný zejména v údržbě nynější zeleně arboreta.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Areál nemocnice obývají i srnky a zajíci, bude se o něj starat další zahradník">
	<meta name="twitter:description" content="O více než šest a půl hektaru trávníků, záhonů a 400 dřevin v areálu písecké nemocnice se začíná starat další zahradník. Třicetiletý Václav Hanzlík, který doplňuje pracovně zkušeného Jana Kvěcha, bude platný zejména v údržbě nynější zeleně arboreta.">
	<meta property="og:image" content="https://g.denik.cz/5/bc/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Zahrada písecké nemocnice má rozmanitou tvář.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/5/bc/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/5/bc/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/pisecky.denik/">
    <meta property="article:published_time" content="2021-09-17T05:23:00+02:00">
    <meta property="article:modified_time" content="2021-09-17T05:23:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1631892517.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001631893609/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1631892517.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1631866207.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pisecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Písecký deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;pisecky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;pisecky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;pisecky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpisecky.denik.cz%2Fzpravy_region%2Fareal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fpisecky.denik.cz%2Fzpravy_region%2Fareal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://pisecky.denik.cz/zpravy_region/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/pisecky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://pisecky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://pisecky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://pisecky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://pisecky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://pisecky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://pisecky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://pisecky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://pisecky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://pisecky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://pisecky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;pisecky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/zpravy_region/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://pisecky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pisecko', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="submenu__item-a active">
                    Písecko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pisecky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pisecky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pisecky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pisecky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://pisecky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pisecky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-penzi-2022.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Areál nemocnice obývají i srnky a zajíci, bude se o něj starat další zahradník</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">17.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/28/96/jana-urbanova-cb21_denik-75-1x1.jpg" width="75" height="75" alt="Jana Urbanová" title="Jana Urbanová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/28/96/jana-urbanova-cb21_denik-75-1x1.jpg 1x, https://g.denik.cz/28/96/jana-urbanova-cb21_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/jana-urbanova-4330.html">
                            <span class="article-info__author-name">
                                Jana
                                Urbanová
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportérka</div>
                            <a class="article-info__author-write" href="/autor/jana-urbanova-4330.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/zpravy_region/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/zpravy_region/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html&text=Are%C3%A1l%20nemocnice%20ob%C3%BDvaj%C3%AD%20i%20srnky%20a%20zaj%C3%ADci%2C%20bude%20se%20o%20n%C4%9Bj%20starat%20dal%C5%A1%C3%AD%20zahradn%C3%ADk&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Fzpravy_region%2Fareal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html&subject=Are%C3%A1l%20nemocnice%20ob%C3%BDvaj%C3%AD%20i%20srnky%20a%20zaj%C3%ADci%2C%20bude%20se%20o%20n%C4%9Bj%20starat%20dal%C5%A1%C3%AD%20zahradn%C3%ADk">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">O více než šest a půl hektaru trávníků, záhonů a 400 dřevin v areálu písecké nemocnice se začíná starat další zahradník. Třicetiletý Václav Hanzlík, který doplňuje pracovně zkušeného Jana Kvěcha, bude platný zejména v údržbě nynější zeleně arboreta.</p>

<div class="article-multimedium">
        <a href="/galerie/zahrada-pisecke-nemocnice-pi210916-2.html?photo=1&amp;back=2633728393-1254-28">
            <img src="https://g.denik.cz/5/bc/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-03_denik-630-16x9.jpg" width="630" height="354" alt="Zahrada písecké nemocnice má rozmanitou tvář." title="Zahrada písecké nemocnice má rozmanitou tvář." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/5/bc/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-03_denik-630-16x9.jpg 1x, https://g.denik.cz/5/bc/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-03_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/zahrada-pisecke-nemocnice-pi210916-2.html?back=2633728393-1254-28&amp;photo=2">
                            <img src="https://g.denik.cz/5/32/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/5/32/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916_denik-150-3x2.jpg 1x, https://g.denik.cz/5/32/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zahrada-pisecke-nemocnice-pi210916-2.html?back=2633728393-1254-28&amp;photo=3">
                            <img src="https://g.denik.cz/5/59/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/5/59/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-02_denik-150-3x2.jpg 1x, https://g.denik.cz/5/59/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zahrada-pisecke-nemocnice-pi210916-2.html?back=2633728393-1254-28&amp;photo=4">
                            <img src="https://g.denik.cz/5/86/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/5/86/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-04_denik-150-3x2.jpg 1x, https://g.denik.cz/5/86/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-cb210916-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/zahrada-pisecke-nemocnice-pi210916-2.html?back=2633728393-1254-28&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>4 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Zahrada písecké nemocnice má rozmanitou tvář.
        <span class="description-autor">
             | 
            Foto: Nemocnice Písek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„V rozsáhlém areálu nemocnice jsou stovky vzrostlých dřevin, o které je v prvé řadě potřeba pečovat, trendově přibývají plochy bohatě kvetoucích záhonů a plochy ušlechtilých zdobných trav,“ vysvětlil nový zahradník Nemocnice Písek, vystudovaný lesník Václav Hanzlík, který předtím pracoval jako lesník a zahradní dělník.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Jeho hlavním úkolem teď bude hlavně koordinovat veškeré práce související s údržbou rozsáhlé travnaté plochy i dřevinami. Jedná se například o řízení svozu biologického odpadu, spolupráci s místní kompostárnou a odborníky na péči o stromy.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://pisecky.denik.cz/zpravy_region/obrazem-temer-letni-den-lakal-k-prochazce-po-meste-20210916.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/28/fe/obrazem-temer-letni-den-lakal-k-prochazce-po-meste-12_denik-150-3x2.jpg" width="150" height="100" alt="Modrá obloha a příjemné letní teploty, taková byla středa v Písku." title="Modrá obloha a příjemné letní teploty, taková byla středa v Písku." loading="lazy" srcset="https://g.denik.cz/28/fe/obrazem-temer-letni-den-lakal-k-prochazce-po-meste-12_denik-150-3x2.jpg 1x, https://g.denik.cz/28/fe/obrazem-temer-letni-den-lakal-k-prochazce-po-meste-12_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">OBRAZEM: Téměř letní den lákal k procházce po městě</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Nový zahradník musí údržbu sladit i ve vztahu ke zvířatům, která se v rozsáhlém nemocničním areálu přirozeně vyskytla. Jedná se například o zajíce, srnčí, bažanty, veverky, ježky a ptáky. Konkrétně o ptáky v areálu pomáhají pečovat také studenti Vyšší odborné školy a Střední lesnické školy Bedřicha Schwarzenberga v Písku, kteří pro ně vyrábějí a pravidelně čistí budky i krmítka.</p>
<p>Nemocnice má i plány na rozvoj své zelené plochy, kterou chápe jako nástroj a součást zdravotní služby. „V zadní části areálu bychom rádi vytvořili rehabilitační až esoterickou zahradu, včetně Kneippova chodníku i s dalšími prvky pro nemocné po mrtvici, operacích endoprotéz, páteře. Zároveň její součástí by mohla být pro veřejnost přístupná edukační stezka s pointy preventivních programů a také zóny pro venkovní animace či děti. Již máme zpracovanou studii. Jedná se o projekt, který by zkultivoval ladný zbytek pozemků nemocnice, dříve využívaných jako hospodářská zahrada. Čekáme jen na vhodný dotační titul, z nějž bychom mohli čerpat finance,“ dodal ředitel Nemocnice Písek Jiří Holan.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní <br>e-knihu Hobby s&nbsp;dětmi, plnou rad a tipů, jak kvalitně trávit čas se&nbsp;svými dětmi.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Vitejte zpet ve skole'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=113">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">17.9.2021</span>
    
    <a href="/diskuse/nova/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/zpravy_region/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/zpravy_region/areal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html&text=Are%C3%A1l%20nemocnice%20ob%C3%BDvaj%C3%AD%20i%20srnky%20a%20zaj%C3%ADci%2C%20bude%20se%20o%20n%C4%9Bj%20starat%20dal%C5%A1%C3%AD%20zahradn%C3%ADk&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Fzpravy_region%2Fareal-nemocnice-obyvaji-i-srnky-a-zajici-bude-se-o-nej-starat-dalsi-zahradnik-20.html&subject=Are%C3%A1l%20nemocnice%20ob%C3%BDvaj%C3%AD%20i%20srnky%20a%20zaj%C3%ADci%2C%20bude%20se%20o%20n%C4%9Bj%20starat%20dal%C5%A1%C3%AD%20zahradn%C3%ADk">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: nemocnice" href="/tagy/nemocnice-98.html">nemocnice, </a></li>
                    <li><a title="Štítek: zahradník" href="/tagy/zahradnik-80495.html">zahradník, </a></li>
                    <li><a title="Štítek: dřevina" href="/tagy/drevina-3180.html">dřevina, </a></li>
                    <li><a title="Štítek: Nemocnice Písek" href="/tagy/nemocnice-pisek-1448.html">Nemocnice Písek, </a></li>
                    <li><a title="Štítek: Bedřich Schwarzenberg" href="/tagy/bedrich-schwarzenberg-39546.html">Bedřich Schwarzenberg, </a></li>
                    <li><a title="Štítek: Střední lesnická škola" href="/tagy/stredni-lesnicka-skola-23849.html">Střední lesnická škola</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="59208443,2818075919,2880626976,3577259436,574758457,3352900987,2834552717,105438524,979138432"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/v-tabore-snezilo-natacela-tu-zahranicni-produkce-20210918.html"  title="číst článek: V Táboře sněžilo. Natáčela tu zahraniční produkce" tabindex="-1" >
        <img src="https://g.denik.cz/52/e4/nataceni-reklamy-v-tabore-01_denik-210-3x2.jpg" width="210" height="140" alt="Natáčení reklamy v Táboře" title="Natáčení reklamy v Táboře" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/52/e4/nataceni-reklamy-v-tabore-01_denik-210-3x2.jpg 1x, https://g.denik.cz/52/e4/nataceni-reklamy-v-tabore-01_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/nataceni-reklamy-v-tabore.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/v-tabore-snezilo-natacela-tu-zahranicni-produkce-20210918.html"  >
            <h3 class="box-article-title fs20">V Táboře sněžilo. Natáčela tu zahraniční produkce</h3>
            Přímo v centru druhého největšího jihočeského města se na dva večery usadili zahraniční filmaři.…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/podivejte-se-co-se-v-pisku-podarilo-hlasujte-o-nejlepsi-promene-20210918.html"  title="číst článek: Podívejte se, co se v Písku podařilo. Hlasujte o nejlepší proměně" tabindex="-1" >
        <img src="https://g.denik.cz/28/20/podivejte-se-co-se-v-pisku-podarilo-hlasujte-o-nejlepsi-promene-pi210917-20_denik-210-3x2.jpg" width="210" height="140" alt="Symbol Písku jen září. Kamenný most prošel několikaměsíční očistou a opravami vydrolených částí." title="Symbol Písku jen září. Kamenný most prošel několikaměsíční očistou a opravami vydrolených částí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/28/20/podivejte-se-co-se-v-pisku-podarilo-hlasujte-o-nejlepsi-promene-pi210917-20_denik-210-3x2.jpg 1x, https://g.denik.cz/28/20/podivejte-se-co-se-v-pisku-podarilo-hlasujte-o-nejlepsi-promene-pi210917-20_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/co-se-v-pisku-zmenilo-pi210917.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 27
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/podivejte-se-co-se-v-pisku-podarilo-hlasujte-o-nejlepsi-promene-20210918.html"  >
            <h3 class="box-article-title fs20">Podívejte se, co se v Písku podařilo. Hlasujte o nejlepší proměně</h3>
            /ANKETA/ Nová lávka přes Otavu, lávka Dagmar Šimkové, zbrusu nová budova knihovny, květinové…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-prvni-liga/bojovali-hrali-vyborne-nakonec-ale-smolne-padli-20210918.html"  title="číst článek: Bojovali, hráli výborně, nakonec ale smolně padli" tabindex="-1" >
        <img src="https://g.denik.cz/5/b2/liga21-helle-cb21_denik-210-3x2.jpg" width="210" height="140" alt="Patrik Hellebrand atakuje v Plzni Pavla Buchu a Milana Havla: fotbalisté Dynama v Plzi prohráli smolně 1:2." title="Patrik Hellebrand atakuje v Plzni Pavla Buchu a Milana Havla: fotbalisté Dynama v Plzi prohráli smolně 1:2." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/b2/liga21-helle-cb21_denik-210-3x2.jpg 1x, https://g.denik.cz/5/b2/liga21-helle-cb21_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fotbalova-fortuna-liga-viktoria-plzen-ceske-budejovice.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/bojovali-hrali-vyborne-nakonec-ale-smolne-padli-20210918.html"  >
            <h3 class="box-article-title fs20">Bojovali, hráli výborně, nakonec ale smolně padli</h3>
            Fotbalisté českobudějovického Dynama v sobotním utkání 8. kola I. ligy hráli v Plzni s lídrem…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/dest-dotace-sucho-voda-20210915.html"  title="číst článek: Déšť nepomohl, bude zle. Stovky obcí dál žádají o miliony na vodovody" tabindex="-1" >
        <img src="https://g.denik.cz/75/91/sucho-v-cr-20_denik-210-3x2.jpg" width="210" height="140" alt="Stačí otočit kohoutkem a teče voda. Pro statisíce domácností naprostá samozřejmost. V Česku jsou ovšem lokality, kde si lidé musí i nadále dovážet pitnou vodu." title="Stačí otočit kohoutkem a teče voda. Pro statisíce domácností naprostá samozřejmost. V Česku jsou ovšem lokality, kde si lidé musí i nadále dovážet pitnou vodu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/75/91/sucho-v-cr-20_denik-210-3x2.jpg 1x, https://g.denik.cz/75/91/sucho-v-cr-20_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sucho2019.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/dest-dotace-sucho-voda-20210915.html"  >
            <h3 class="box-article-title fs20">Déšť nepomohl, bude zle. Stovky obcí dál žádají o miliony na vodovody</h3>
            Stačí otočit kohoutkem a teče voda. Pro statisíce domácností naprostá samozřejmost. V Česku jsou…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/tipy-na-vikend/tipy-na-vikend-western-traktoriada-rybi-dobroty-i-hastrmanci-20210916.html"  title="číst článek: Tipy na víkend: Western, traktoriáda, rybí dobroty i hastrmánci" tabindex="-1" >
        <img src="https://g.denik.cz/30/45/mlyn-hoslovice-ilustracni-st170714-07_denik-210-3x2.jpg" width="210" height="140" alt="Mlýn Hoslovice" title="Mlýn Hoslovice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/30/45/mlyn-hoslovice-ilustracni-st170714-07_denik-210-3x2.jpg 1x, https://g.denik.cz/30/45/mlyn-hoslovice-ilustracni-st170714-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na víkend
        </a>
    

        </div>
        <a class="box-article-perex fs16" href="/tipy-na-vikend/tipy-na-vikend-western-traktoriada-rybi-dobroty-i-hastrmanci-20210916.html"  >
            <h3 class="box-article-title fs20">Tipy na víkend: Western, traktoriáda, rybí dobroty i hastrmánci</h3>
            Přinášíme tipy na víkend.
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/tip-na-vylet-za-humny-ceskeho-meranu-aneb-toulani-petrovickem-z-druhe-strany-202.html"  title="číst článek: Tip na výlet: Za humny Českého Meránu aneb Toulání Petrovickem z druhé strany" tabindex="-1" >
        <img src="https://g.denik.cz/47/1b/petrovicko-z-druhe-strany-kameny-57_denik-210-3x2.jpg" width="210" height="140" alt="Zámek Petrovice. Původně barokní, v 19. stol. přestavěný v novogotickém slohu." title="Zámek Petrovice. Původně barokní, v 19. stol. přestavěný v novogotickém slohu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/1b/petrovicko-z-druhe-strany-kameny-57_denik-210-3x2.jpg 1x, https://g.denik.cz/47/1b/petrovicko-z-druhe-strany-kameny-57_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/toulani-petrovickem-z-druhe-strany.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 61
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/tip-na-vylet-za-humny-ceskeho-meranu-aneb-toulani-petrovickem-z-druhe-strany-202.html"  >
            <h3 class="box-article-title fs20">Tip na výlet: Za humny Českého Meránu aneb Toulání Petrovickem z druhé strany</h3>
            Ač není Miroslav Fiala příznivcem masových akcí, uvítal konání pochodu Petrovickem v krásné…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/nemocni-mocni-20210916.html"  title="číst článek: Nemocní mocní" tabindex="-1" >
        <img src="https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Kopecký" title="Pavel Kopecký" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2.jpg 1x, https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/nemocni-mocni-20210916.html"  >
            <h3 class="box-article-title fs20">Nemocní mocní</h3>
            Ze života a zdraví potentátů či jejich rodin se v mediální éře stala věc přísně veřejná. 
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/pivni-slavnosti-u-sousedu-maji-alespon-kocku-20210918.html"  title="číst článek: Pivní slavnosti u sousedů mají alespoň &quot;kočku&quot;!" tabindex="-1" >
        <img src="https://g.denik.cz/5/cc/pivni-slavnosti-u-sousedu-maji-alespon-kocku_denik-210-3x2.jpg" width="210" height="140" alt="Wiesn-Playmate 2021." title="Wiesn-Playmate 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/cc/pivni-slavnosti-u-sousedu-maji-alespon-kocku_denik-210-3x2.jpg 1x, https://g.denik.cz/5/cc/pivni-slavnosti-u-sousedu-maji-alespon-kocku_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/pivni-slavnosti-u-sousedu-maji-alespon-kocku-20210918.html"  >
            <h3 class="box-article-title fs20">Pivní slavnosti u sousedů mají alespoň "kočku"!</h3>
            Proslulé říjnové slavnosti v Mnichově letos kvůli koroně opět nebudou, ale mají alespoň "Wiesn…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/fotbal-druha-liga/opava-doma-opet-ztratila-taborsko-si-odvezlo-bod-20210918.html"  title="číst článek: Opava doma opět ztratila, Táborsko si odvezlo bod" tabindex="-1" >
        <img src="https://g.denik.cz/74/32/opavatabor-42_denik-210-3x2.jpg" width="210" height="140" alt="SFC Opava-Táborsko 0:0" title="SFC Opava-Táborsko 0:0" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/74/32/opavatabor-42_denik-210-3x2.jpg 1x, https://g.denik.cz/74/32/opavatabor-42_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/optabor2.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 47
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-druha-liga/opava-doma-opet-ztratila-taborsko-si-odvezlo-bod-20210918.html"  >
            <h3 class="box-article-title fs20">Opava doma opět ztratila, Táborsko si odvezlo bod</h3>
            Opavští fotbalisté ztratili na domácím trávníku další dva body. V rámci osmého kola FORTUNA…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top1">
    <div class="box-article-left">
        <a href="/zpravy_region/v-tabore-snezilo-natacela-tu-zahranicni-produkce-20210918.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/52/e4/nataceni-reklamy-v-tabore-01_denik-120-3x2.jpg" width="120" height="80" alt="Natáčení reklamy v Táboře" title="Natáčení reklamy v Táboře" loading="lazy" srcset="https://g.denik.cz/52/e4/nataceni-reklamy-v-tabore-01_denik-120-3x2.jpg 1x, https://g.denik.cz/52/e4/nataceni-reklamy-v-tabore-01_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Písecko" >
            
            Písecko
        </a>
    

        </div>
        <a href="/zpravy_region/v-tabore-snezilo-natacela-tu-zahranicni-produkce-20210918.html" tabindex="-1" title="číst článek: V Táboře sněžilo. Natáčela tu zahraniční produkce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">V Táboře sněžilo. Natáčela tu zahraniční produkce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top8">
    <div class="box-article-left">
        <a href="/zpravy_region/pivni-slavnosti-u-sousedu-maji-alespon-kocku-20210918.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/cc/pivni-slavnosti-u-sousedu-maji-alespon-kocku_denik-120-3x2.jpg" width="120" height="80" alt="Wiesn-Playmate 2021." title="Wiesn-Playmate 2021." loading="lazy" srcset="https://g.denik.cz/5/cc/pivni-slavnosti-u-sousedu-maji-alespon-kocku_denik-120-3x2.jpg 1x, https://g.denik.cz/5/cc/pivni-slavnosti-u-sousedu-maji-alespon-kocku_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Písecko" >
            
            Písecko
        </a>
    

        </div>
        <a href="/zpravy_region/pivni-slavnosti-u-sousedu-maji-alespon-kocku-20210918.html" tabindex="-1" title="číst článek: Pivní slavnosti u sousedů mají alespoň &quot;kočku&quot;!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Pivní slavnosti u sousedů mají alespoň "kočku"!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top14">
    <div class="box-article-left">
        <a href="/zpravy_region/kaplicky-usak-dohopkal-do-tretiho-rocniku-bavi-mlade-i-stare-20210918.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/2a/kaplicky-usak-dohopkal-do-tretiho-rocniku-bavi-mlade-i-stare-02_denik-120-3x2.jpg" width="120" height="80" alt="Chovatelská výstava v městském parku v Kaplici nabízí od pátku 17. do soboty 18. září bohatý program pro všechny generace." title="Chovatelská výstava v městském parku v Kaplici nabízí od pátku 17. do soboty 18. září bohatý program pro všechny generace." loading="lazy" srcset="https://g.denik.cz/6/2a/kaplicky-usak-dohopkal-do-tretiho-rocniku-bavi-mlade-i-stare-02_denik-120-3x2.jpg 1x, https://g.denik.cz/6/2a/kaplicky-usak-dohopkal-do-tretiho-rocniku-bavi-mlade-i-stare-02_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Písecko" >
            
            Písecko
        </a>
    

        </div>
        <a href="/zpravy_region/kaplicky-usak-dohopkal-do-tretiho-rocniku-bavi-mlade-i-stare-20210918.html" tabindex="-1" title="číst článek: Kaplický ušák dohopkal do třetího ročníku. Baví mladé i staré" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Kaplický ušák dohopkal do třetího ročníku. Baví mladé i staré</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/tip-na-vylet-za-humny-ceskeho-meranu-aneb-toulani-petrovickem-z-druhe-strany-202.html" tabindex="-1" title="číst článek: Tip na výlet: Za humny Českého Meránu aneb Toulání Petrovickem z druhé strany">
			        <h3 class="ugc-promo__article-title">Tip na výlet: Za humny Českého Meránu aneb Toulání Petrovickem z druhé strany</h3>
			    </a>
				<a href="/ctenar-reporter/to-je-hub-uspech-mela-houbarka-v-lesich-okolo-suchdola-nad-luznici-20210917.html" tabindex="-1" title="číst článek: To je hub. Úspěch měla houbařka v lesích okolo Suchdola nad Lužnicí">
			        <h3 class="ugc-promo__article-title">To je hub. Úspěch měla houbařka v lesích okolo Suchdola nad Lužnicí</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pisecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c103e564173d2bc62e2e3f8002d36802.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S nákupním košíkem po Evropě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S nákupním košíkem po Evropě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c7dd98b1818a83a772fadef0179ae00d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Přichází úplněk v rybách, chvíle na otevření své mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Přichází úplněk v rybách, chvíle na otevření…</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4a18a70402ab6e01d287ee1dcd950a43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S nákupním košíkem po Evropě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S nákupním košíkem po Evropě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b585fc44884dfc552585b35f5ab312c1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Přichází úplněk v rybách, chvíle na otevření své mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Přichází úplněk v rybách, chvíle na otevření…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/stara-skola-v-krizanech-laka-nejen-na-besedy-cim-je-jeste-zajimava-20210919.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/50f2bf4a6dca2223443f35c01d279a10.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/stara-skola-v-krizanech-laka-nejen-na-besedy-cim-je-jeste-zajimava-20210919.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Stará škola v Křižanech láká nejen na besedy. Čím je ještě zajímavá?
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Stará škola v Křižanech láká nejen na…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/stara-skola-v-krizanech-laka-nejen-na-besedy-cim-je-jeste-zajimava-20210919.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/42790e23d55cf8dd2c2e97d7dcef8855.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/stara-skola-v-krizanech-laka-nejen-na-besedy-cim-je-jeste-zajimava-20210919.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Stará škola v Křižanech láká nejen na besedy. Čím je ještě zajímavá?
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Stará škola v Křižanech láká nejen na…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444468-bytova-krize-v-cr-se-prohlubuje-mesta-postupne-predstavuji-reseni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0ee07e1d67f97d044fe0fc9d73a88d31.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444468-bytova-krize-v-cr-se-prohlubuje-mesta-postupne-predstavuji-reseni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Bytů v Česku je málo a stojí majlant. Města postupně přicházejí s řešením" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Bytů v Česku je málo a stojí majlant. Města postupně…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444460-cekaji-nas-teplotni-soky-uz-do-tydne-se-objevi-i-prvni-mraziky-predpoved?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a31374dc3db3a1537f342227c6aa4633.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444460-cekaji-nas-teplotni-soky-uz-do-tydne-se-objevi-i-prvni-mraziky-predpoved?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Čekají nás teplotní šoky, už do týdne se objeví i první mrazíky. PŘEDPOVĚĎ" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čekají nás teplotní šoky, už do týdne se objeví i první…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/slunecna-konec-hana.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bd/prima-slunecna-d210909yzzth1_denik-120-3x2.jpg" width="120" height="80" alt="Slunečná" title="Slunečná" loading="lazy" srcset="https://g.denik.cz/56/bd/prima-slunecna-d210909yzzth1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bd/prima-slunecna-d210909yzzth1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/slunecna-konec-hana.html" tabindex="-1" title="číst článek: Slunečná přijde o jednu z hlavních postav: Příběh je dopovídán, říká hvězda"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Slunečná přijde o jednu z hlavních postav: Příběh je dopovídán, říká hvězda</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/masterchef-cesko-givinar-kriz.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e2/b097206-19045670-7069_denik-120-3x2.jpg" width="120" height="80" alt="Jejich reakcí ho však zarazí." title="Jejich reakcí ho však zarazí." loading="lazy" srcset="https://g.denik.cz/120/e2/b097206-19045670-7069_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e2/b097206-19045670-7069_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/masterchef-cesko-givinar-kriz.html" tabindex="-1" title="číst článek: Známá tvář v MasterChef Česko: Od Forejta zástěru nedostane kvůli střetu zájmů"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Známá tvář v MasterChef Česko: Od Forejta zástěru nedostane kvůli střetu zájmů</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/princ-harry-meghan-markle-narozeniny.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry, Meghan Markle, princ William, Kate Middleton" title="Princ Harry, Meghan Markle, princ William, Kate Middleton" loading="lazy" srcset="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/princ-harry-meghan-markle-narozeniny.html" tabindex="-1" title="číst článek: Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/gabriela-soukalova-porodila.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6f/profimedia-0615009205-1_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Soukalová je maminkou" title="Gabriela Soukalová je maminkou" loading="lazy" srcset="https://g.denik.cz/120/6f/profimedia-0615009205-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6f/profimedia-0615009205-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/gabriela-soukalova-porodila.html" tabindex="-1" title="číst článek: Naše štěstí se jmenuje Izabelka, Gabriela Soukalová se poprvé stala maminkou"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Naše štěstí se jmenuje Izabelka, Gabriela Soukalová se poprvé stala maminkou</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/8/0/7/9/2598079-500-810.jpg" width="180" alt="Albert Hypermarket - Ušetřete víc a zdravé jídlo nejvíc" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Ušetřete víc a zdravé jídlo nejvíc
                    <div class="prometheus-date prometheus__date">15.09. - 21.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/4/0/5/2/2604052-500-810.jpg" width="180" alt="ROSSMANN" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN
                    <div class="prometheus-date prometheus__date">15.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/8/2/2/3/2598223-500-810.jpg" width="180" alt="TESCO" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO
                    <div class="prometheus-date prometheus__date">15.09. - 21.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/6/2596966-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">18.09. - 18.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/2/2/5/2/2602252-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">15.09. - 21.09.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/nastrojar-58827835-wejk47.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="NÁSTROJAŘ, 18 000 Kč" target="_blank" rel="noopener">
			       	NÁSTROJAŘ, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-pokladni-59058873-wszpd9.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ/KA, POKLADNÍ, 20 000 Kč" target="_blank" rel="noopener">
			       	PRODAVAČ/KA, POKLADNÍ, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-v-oblasti-vystavby-58810661-wqfxgh.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍK V OBLASTI VÝSTAVBY BUDOV, 15 200 Kč" target="_blank" rel="noopener">
			       	DĚLNÍK V OBLASTI VÝSTAVBY BUDOV, 15 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-59006809-wnems2.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="AUTOMECHANIK, 25 000 Kč" target="_blank" rel="noopener">
			       	AUTOMECHANIK, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pripravar-v-autolakovne-58844789-wd8ds7.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PŘÍPRAVÁŘ V AUTOLAKOVNĚ, 22 000 Kč" target="_blank" rel="noopener">
			       	PŘÍPRAVÁŘ V AUTOLAKOVNĚ, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sefkuchar-ka-58571741-whjfvx.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŠÉFKUCHAŘ/KA, 45 000 Kč" target="_blank" rel="noopener">
			       	ŠÉFKUCHAŘ/KA, 45 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pekar-ka-52733305-wm2qv2.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PEKAŘ/KA, 25 000 Kč" target="_blank" rel="noopener">
			       	PEKAŘ/KA, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-vseobecne-vzdelavacich-58679479-w8pjqf.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UČITEL/KA VŠEOBECNĚ VZDĚLÁVACÍCH PŘEDMĚTŮ - ANGLICKÝ, NĚMECKÝ JAZYK, 32 170 Kč" target="_blank" rel="noopener">
			       	UČITEL/KA VŠEOBECNĚ VZDĚLÁVACÍCH PŘEDMĚTŮ - ANGLICKÝ, NĚMECKÝ JAZYK, 32 170 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/New-Beetle/New-Beetle-1-6i-75KW-Kabriolet-Roadster-16283287821990.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen New Beetle koupeno v CH, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen New Beetle koupeno v CH, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-2-0TDi-1-Ma-Kombi-16248931140841802.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan první majitel, servisní knížka" target="_blank" rel="noopener">
		          	Volkswagen Sharan první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-2-TOUR-kl-Hatchback-162004707598360.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Polo první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/-Beach-buggy-Kabriolet-Roadster-162800294990434.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen  nehavarované" target="_blank" rel="noopener">
		          	Volkswagen  nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TSi-155-Hatchback-1628255768874911.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TSI-exc-Kombi-16289281301510.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Touran první majitel, servisní knížka, koupeno v A, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-GTD-2-0-DSG-15967822259771555.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v CZ" target="_blank" rel="noopener">
		          	Volkswagen Golf koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-1-6-TDi-LI-Kombi-15906495314761092.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Caddy servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-meriva/mpv/benzin/opel-meriva-1-4i-turbo-inovation-top-47930697.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva 1.4i TURBO INOVATION - TOP" target="_blank" rel="noopener">
		          	Opel Meriva 1.4i TURBO INOVATION - TOP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-akcni-model-dsg-35153815.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,0 TSI  Akční model-DSG" target="_blank" rel="noopener">
		          	Škoda Scala 1,0 TSI  Akční model-DSG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/benzin/ford-mondeo-2-0i-turboecoboost-cr-1-maj-47930177.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.0i TurboEcoboost/ČR-1.MAJ." target="_blank" rel="noopener">
		          	Ford Mondeo 2.0i TurboEcoboost/ČR-1.MAJ.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-2-0-tdi-4x4-active-35153885.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2,0 TDI 4x4  Active" target="_blank" rel="noopener">
		          	Škoda Yeti 2,0 TDI 4x4  Active
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-style-led-pdc-cr-1-maj-47930606.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6TDi STYLE+LED+PDC+ČR+1.MAJ." target="_blank" rel="noopener">
		          	Škoda Octavia 1.6TDi STYLE+LED+PDC+ČR+1.MAJ.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-spacetourer/mpv/nafta/citroen-grand-c4-spacetourer-1-6-bluehdi-business-35153864.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Grand C4 SpaceTourer 1,6 BlueHDi  Business" target="_blank" rel="noopener">
		          	Citroën Grand C4 SpaceTourer 1,6 BlueHDi  Business
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-2-puretech-83-feel-35153969.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 1.2  PureTech 83 FEEL" target="_blank" rel="noopener">
		          	Citroën C3 1.2  PureTech 83 FEEL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-2-puretech-83-feel-35153968.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 1.2  PureTech 83 FEEL" target="_blank" rel="noopener">
		          	Citroën C3 1.2  PureTech 83 FEEL
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pisek-otavska-4059689#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, Otavská Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Písek, Otavská Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jetetice-4058654#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jetětice Prodej domu" target="_blank" rel="noopener">
		          	Jetětice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-herman-4058564#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Heřmaň Prodej domu" target="_blank" rel="noopener">
		          	Heřmaň Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-milevsko-j-a-komenskeho-4058221#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milevsko, J. A. Komenského Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Milevsko, J. A. Komenského Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sepekov-4057983#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sepekov Prodej domu" target="_blank" rel="noopener">
		          	Sepekov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mirotice-stroupeznickeho-4055909#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mirotice, Stroupežnického Prodej domu" target="_blank" rel="noopener">
		          	Mirotice, Stroupežnického Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-pisek-budovatelska-4055613#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, Budovatelská Prodej bytu 1+1" target="_blank" rel="noopener">
		          	Písek, Budovatelská Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-milevsko-gen-svobody-4052550#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milevsko, Gen. Svobody Prodej domu" target="_blank" rel="noopener">
		          	Milevsko, Gen. Svobody Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/pisecky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pisecky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/pisecky.denik/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001631893609/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001631893609/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>