
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pisecky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Česko má další červené okresy. Nezavádíme policejní stát, hájil opatření Prymula",
		'tag': ["Roman Prymula", "Česko", "epidemie", "Koronavirus", "ministr zdravotnictví", "Vladimír Černý", "Praha", "Evropská komise", "Ministerstvo zdravotnictví České republiky", "Opera Národního divadla"],
		'author': 'Tereza Polaczyková',
			'publishedDateTime': "2020-10-02T14:18:00+02:00",
        	'modifiedDateTime': "2020-10-02T14:18:00+02:00",
			'articleID': 2145267357,
			'back': "2145267357-9425-28",
		'image': "https:\/\/g.denik.cz\/1\/78\/roman-prymula-202009300784201_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/pisecky.denik.cz\/galerie\/koronavirus-jak-se-chranit.html?photo=1&back=2145267357-9425-28",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/1c\/thumbnail-covid-19-chripka_denik-150-3x2.jpg",
						'description': "COVID-19 ve srovnání s ostatními nemocemi.",
						'source': "Facebooková stránka Urgentní medicína"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/2f\/ruce1_denik-150-3x2.jpg",
						'description': "Jak si správně mýt ruce",
						'source': "archiv MěÚ Slaný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/77\/koronavirus-rady-hygiena-kv-1_denik-150-3x2.jpg",
						'description': "Jak snížit riziko nákazy koronaviru.",
						'source': "Deník\/WHO"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b5\/koronavirus-rady-zasady-kv-2_denik-150-3x2.jpg",
						'description': "Co mohu udělat, abych zamezil nákaze a šíření viru?",
						'source': "Deník\/WHO"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/29\/koronavirus-rouska-07_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d9\/koronavirus-rouska-06_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/10\/koronavirus-rouska-05_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d4\/koronavirus-rouska-01_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/f2\/koronavirus-rouska-02_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7f\/koronavirus-rouska-04_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/44\/koronavirus-rouska-03_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/90\/ruce-2_denik-150-3x2.jpg",
						'description': "Jak si správně mýt ruce",
						'source': "archiv MěÚ Slaný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6f\/koronavirus-cina-nemoc-wu-chan_denik-150-3x2.jpg",
						'description': "Nový druh koronaviru nese označení SARS-CoV-2 a způsobuje chorobu COVID-19.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/da\/koronavirus-onemocneni-priznaky-nakaza_denik-150-3x2.jpg",
						'description': "Mezi příznaky onemocnění patří suchý kašel, dušnost, únava a horečka.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/dc\/koronavirus-nemoc-priznaky_denik-150-3x2.jpg",
						'description': "Závažnější případy mohou vést k zápalu plic, selhání ledvin a smrti. Nejvíce ohroženou skupinou jsou přitom senioři.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/1d\/koronavirus-nakaza-nemoc-lecba-priznaky_denik-150-3x2.jpg",
						'description': "Koronavirus se přenáší především kapénkami, tedy vzduchem při kašli či dýchání.",
						'source': "Shutterstock"
					}
			],
			'count': 16,
	    },
		'breadcrumb': [
			{'name':"Písecký deník", 'link':"pisecky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/pisecky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Česko má další červené okresy. Nezavádíme policejní stát, hájil opatření Prymula", 'link':"https:\/\/pisecky.denik.cz\/zpravy-z-ceska\/koronavirus-cesko-roman-prymula-20201002.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/pisecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://pisecky.denik.cz/zpravy-z-ceska/koronavirus-cesko-roman-prymula-20201002.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Písecký deník",
                "item": "https:\/\/pisecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https:\/\/pisecky.denik.cz\/zpravy-z-ceska\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Česko má další červené okresy. Nezavádíme policejní stát, hájil opatření Prymula",
                "item": "https:\/\/pisecky.denik.cz\/zpravy-z-ceska\/koronavirus-cesko-roman-prymula-20201002.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Česko má další červené okresy. Nezavádíme policejní stát, hájil opatření Prymula - Písecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Ministr zdravotnictví Roman Prymula odpoledne na tiskové konferenci informoval o vývoji epidemie koronaviru v Česku. Ministerstvo zároveň zveřejnilo…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Tereza Polaczyková">


	<meta property="og:site_name" content="Písecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pisecky.denik.cz/zpravy-z-ceska/koronavirus-cesko-roman-prymula-20201002.html">
	<meta property="og:title" content="Česko má další červené okresy. Nezavádíme policejní stát, hájil opatření Prymula">
	<meta property="og:description" content="Ministr zdravotnictví Roman Prymula odpoledne na tiskové konferenci informoval o vývoji epidemie koronaviru v Česku. Ministerstvo zároveň zveřejnilo aktualizovanou mapu regionů podle rizika nákazy. Za čtvrtek odhalily české laboratoře 3493 nově nakažených, což je vůbec nejvyšší počet od začátku epidemie. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Česko má další červené okresy. Nezavádíme policejní stát, hájil opatření Prymula">
	<meta name="twitter:description" content="Ministr zdravotnictví Roman Prymula odpoledne na tiskové konferenci informoval o vývoji epidemie koronaviru v Česku. Ministerstvo zároveň zveřejnilo aktualizovanou mapu regionů podle rizika nákazy. Za čtvrtek odhalily české laboratoře 3493 nově nakažených, což je vůbec nejvyšší počet od začátku epidemie. ">
	<meta property="og:image" content="https://g.denik.cz/1/78/roman-prymula-202009300784201_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Roman Prymula.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/78/roman-prymula-202009300784201_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/78/roman-prymula-202009300784201_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/pisecky.denik/">
    <meta property="article:published_time" content="2020-10-02T14:18:00+02:00">
    <meta property="article:modified_time" content="2020-10-02T14:18:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1602254083.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1602245542.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1602245542.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1602245541.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1602245542.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://pisecky.denik.cz/zpravy-z-ceska/koronavirus-cesko-roman-prymula-20201002.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pisecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Písecký deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001602254083/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/pisecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<a href="/volby-senatni2020/?kolo=2" id="js-counter" class="volby-counter">
</a>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;pisecky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pisecky.denik.cz/zpravy-z-ceska/koronavirus-cesko-roman-prymula-20201002.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fpisecky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-cesko-roman-prymula-20201002.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fpisecky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-cesko-roman-prymula-20201002.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/koronavirus-cesko-roman-prymula-20201002.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion pisecky_denik">

            <li>

                <a href="https://pisecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;pisecky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;pisecky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pisecky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'pisecky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/koronavirus-cesko-roman-prymula-20201002.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">FOTBALOVÝ PODZIM:</h3>
            <a href="https://ceskobudejovicky.denik.cz/tema/fotbalovy-podzim-2020-jihocesky-kraj.html" class="text">Představujeme týmy krajského přeboru a jejich ambice</a>
            <a href="#close" class="close" data-title="predstavujeme-tymy-krajskeho-preboru-a-jejich-ambice">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Česko má další červené okresy. Nezavádíme policejní stát, hájil opatření Prymula</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">2.10.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/zpravy-z-ceska/koronavirus-cesko-roman-prymula-20201002.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/zpravy-z-ceska/koronavirus-cesko-roman-prymula-20201002.html&text=%C4%8Cesko%20m%C3%A1%20dal%C5%A1%C3%AD%20%C4%8Derven%C3%A9%20okresy.%20Nezav%C3%A1d%C3%ADme%20policejn%C3%AD%20st%C3%A1t%2C%20h%C3%A1jil%20opat%C5%99en%C3%AD%20Prymula&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-cesko-roman-prymula-20201002.html&subject=%C4%8Cesko%20m%C3%A1%20dal%C5%A1%C3%AD%20%C4%8Derven%C3%A9%20okresy.%20Nezav%C3%A1d%C3%ADme%20policejn%C3%AD%20st%C3%A1t%2C%20h%C3%A1jil%20opat%C5%99en%C3%AD%20Prymula">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Ministr zdravotnictví Roman Prymula odpoledne na tiskové konferenci informoval o vývoji epidemie koronaviru v Česku. Ministerstvo zároveň zveřejnilo aktualizovanou mapu regionů podle rizika nákazy. Za čtvrtek odhalily české laboratoře 3493 nově nakažených, což je vůbec nejvyšší počet od začátku epidemie. </p>

<div class="article-multimedium">
        <a href="/galerie/koronavirus-jak-se-chranit.html?photo=1&amp;back=2145267357-9425-28">
            <img src="https://g.denik.cz/1/78/roman-prymula-202009300784201_denik-630-16x9.jpg" width="630" height="354" alt="Roman Prymula." title="Roman Prymula." class="multimedium-img" srcset="https://g.denik.cz/1/78/roman-prymula-202009300784201_denik-630-16x9.jpg 1x, https://g.denik.cz/1/78/roman-prymula-202009300784201_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-jak-se-chranit.html?back=2145267357-9425-28&amp;photo=2">
                            <img src="https://g.denik.cz/1/1c/thumbnail-covid-19-chripka_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/1c/thumbnail-covid-19-chripka_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1c/thumbnail-covid-19-chripka_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-jak-se-chranit.html?back=2145267357-9425-28&amp;photo=3">
                            <img src="https://g.denik.cz/20/2f/ruce1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/20/2f/ruce1_denik-150-3x2.jpg 1x, https://g.denik.cz/20/2f/ruce1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-jak-se-chranit.html?back=2145267357-9425-28&amp;photo=4">
                            <img src="https://g.denik.cz/1/77/koronavirus-rady-hygiena-kv-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/77/koronavirus-rady-hygiena-kv-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/77/koronavirus-rady-hygiena-kv-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/koronavirus-jak-se-chranit.html?back=2145267357-9425-28&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>17 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Roman Prymula.
        <span class="description-autor">
             | 
            Foto: ČTK/Michal Krumphanzl
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Ministr zdravotnictví Roman Prymula nejprve hájil zavedená opatření s tím, že v řadě dalších zemí jsou mnohem tvrdší. "Pokud někdo tvrdí, že tu zavádíme nějaký policejní stát, tak je to přece naprostý nesmysl. Řada opatření je daleko mírnější, než je to v jiných demokratických zemích," uvedl. </p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/lide-jsou-nezodpovedni-a-nenosi-rousky-volaji-prodavacky-postih-hrozi-i-jim-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/20/covid-koronavirus-obchod-rousky-2020_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/20/covid-koronavirus-obchod-rousky-2020_denik-150-3x2.jpg 1x, https://g.denik.cz/43/20/covid-koronavirus-obchod-rousky-2020_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Lidé jsou nezodpovědní a nenosí roušky, říkají prodavačky. Postih hrozí i jim</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Prymula také zdůraznil, že koronavirus není politický virus a bojovat se proti němu musí společně. "Nebráním se diskuzí napříč politickým spektrem a neumím si představit, že by někomu dělalo radost zavádět opatření a že by to někomu dělalo radost. To je směšné. Využívám svých zkušeností a znalostí k tomu, abychom to zastavili,“ dodal. </p>
<h2 class="pseudo-h3">Opatření uchrání zdravotnický systém</h2>
<p>Podle ministra zdravotnictví hrozí, že pokud nebudou opatření respektována, dostane se zdravotnický systém na hranu svých kapacit. "Vznikaly tady různé scénky na téma, jak zakazujeme zpěv. To ale nebylo samoúčelné. Zpěv je opravdu rizikem, jsou modely, jak se při tom virus šíří. Jsou důkazy o postižení opery Národního divadla a různých sborů,“ vysvětlil Prymula. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/chcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e7/ctk-cesi-se-asi-kvuli-covidu-zacnou-v-restauracich-registrovat_denik-150-3x2.jpg" width="150" height="100" alt="Restaurace v době koronaviru" title="Restaurace v době koronaviru" srcset="https://g.denik.cz/1/e7/ctk-cesi-se-asi-kvuli-covidu-zacnou-v-restauracich-registrovat_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e7/ctk-cesi-se-asi-kvuli-covidu-zacnou-v-restauracich-registrovat_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Registrace v restauracích? Babiš odmítá opatření, které navrhl Prymula</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Ministerstvo zdravotnictví zároveň zveřejnilo <a href="https://www.mzcr.cz/wp-content/uploads/2020/10/prezentace-prof.-Prymula-Aktuální-epidemiologická-situace-2.-10.-2020.pdf" target="_blank" rel="noopener"><strong>aktualizovanou mapu regionu</strong></a>. Červenou barvu, jež značí nejvyšší riziko nákazy koronavirem, mají nově kromě Prahy i okresy Uherský Brod, Praha-západ a Praha-východ. "Okolo Prahy to už prorůstá do středních Čech," upozornil ministr zdravotnictví. Oranžových je 55 okresů. </p>
<p><a href="https://g.denik.cz/1/69/mapa-semafor-new.jpg" target="_blank" rel="noopener"><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/69/mapa-semafor-new_denik-630.jpg" loading="lazy" alt="Mapa, semafor" title="Mapa, semafor"><span class="inserted-image__author">Zdroj: MZČR</span></span></a></p>
<p>Reprodukční číslo se podle Prymuly podařilo snížit ze 1,6 na 1,24. "Musíme jít ale dál a stlačit toto číslo pod jedna," uvedl. </p>
<p>Podle předsedy České společnosti anesteziologie, resuscitace a intenzivní medicíny Vladimíra Černého je asi jen pět procent pacientů hospitalizováno na pracovištích intenzivní péče. „Ve většině nemocnic není zatím nutné omezovat necovidovou péči. V následujících dnech k tomu ale může kvůli nárůstu pacientů dojít,“ konstatoval. </p>
<p>Za adekvátní označil Černý objem dodávek léku remdesivir do Česka, který závisí na rozhodnutí Evropské komise. "Nadále jednáme o další dodávce léku," upozornil. </p>
<p><a href="https://g.denik.cz/1/6b/koronavirus-pocty-scenare.jpg" target="_blank" rel="noopener"><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/6b/koronavirus-pocty-scenare_denik-630.jpg" loading="lazy" alt="Koronavirus v Česku: Nové predikce ve čtyřech scénářích." title="Koronavirus v Česku: Nové predikce ve čtyřech scénářích."><span class="inserted-image__author">Zdroj: MZCR</span></span></a></p>
<h2 class="pseudo-h3">Rekordní přírůstek</h2>
<p>Ve čtvrtek odhalily české laboratoře 3493 nově nakažených koronavirem, což je vůbec nejvyšší počet od začátku epidemie. Celkem se nakazilo již 74 255 lidí, aktuálně nemocných je 39 391. Většina z nich má lehký nebo bezpříznakový průběh nemoci, narůstá však i počet hospitalizovaných pacientů. Podíl nakažených, kteří museli být hospitalizováni, činil ke středě asi 2,8 procenta. S covidem-19 zatím zemřelo 678 lidí. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/internet-vtipy-roman-prymula-andrej-babis-karantena-zpev.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/15/120272160-3818244191537496-4181402732666160949-n_denik-150-3x2.jpg" width="150" height="100" alt="Tady vidím... hlásí nová věštkyně" title="Tady vidím... hlásí nová věštkyně" srcset="https://g.denik.cz/1/15/120272160-3818244191537496-4181402732666160949-n_denik-150-3x2.jpg 1x, https://g.denik.cz/1/15/120272160-3818244191537496-4181402732666160949-n_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Prymula terčem vtipů: Češi reagují na zákaz zpěvu, došlo i na Pyšnou princeznu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><em></em>Kvůli současné epidemiologické situaci vyhlásila vláda od pondělí 5. října nouzový stav, který by měl trvat třicet dní. Zároveň dojde k omezení shromažďování, volnočasových aktivit a ve většině krajů i k uzavření středních škol a přechod k distanční výuce. Omezující opatření budou platit dva týdny, poté bude záležet na aktuální situaci.  </p>
<p>"Příští týden chceme zveřejnit výhledovou strategii, abychom byli schopni říci, která opatření přicházejí v úvahu, jak je variabilně budeme volit a od čeho se budou odvíjet. Nejsme schopni říci, kam se bude Česko posouvat,“ konstatoval Prymula. </p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/tereza-polaczykova-3426.html">Tereza Polaczyková</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">2.10.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/zpravy-z-ceska/koronavirus-cesko-roman-prymula-20201002.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/zpravy-z-ceska/koronavirus-cesko-roman-prymula-20201002.html&text=%C4%8Cesko%20m%C3%A1%20dal%C5%A1%C3%AD%20%C4%8Derven%C3%A9%20okresy.%20Nezav%C3%A1d%C3%ADme%20policejn%C3%AD%20st%C3%A1t%2C%20h%C3%A1jil%20opat%C5%99en%C3%AD%20Prymula&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-cesko-roman-prymula-20201002.html&subject=%C4%8Cesko%20m%C3%A1%20dal%C5%A1%C3%AD%20%C4%8Derven%C3%A9%20okresy.%20Nezav%C3%A1d%C3%ADme%20policejn%C3%AD%20st%C3%A1t%2C%20h%C3%A1jil%20opat%C5%99en%C3%AD%20Prymula">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Roman Prymula" href="/tagy/roman-prymula-796.html">Roman Prymula, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: epidemie" href="/tagy/epidemie-2405.html">epidemie, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-84949.html">Koronavirus, </a></li>
                    <li><a title="Štítek: ministr zdravotnictví" href="/tagy/ministr-zdravotnictvi-795.html">ministr zdravotnictví, </a></li>
                    <li><a title="Štítek: Vladimír Černý" href="/tagy/vladimir-cerny-13900.html">Vladimír Černý, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Evropská komise" href="/tagy/evropska-komise-401.html">Evropská komise, </a></li>
                    <li><a title="Štítek: Ministerstvo zdravotnictví České republiky" href="/tagy/ministerstvo-zdravotnictvi-ceske-republiky-11309.html">Ministerstvo zdravotnictví České republiky, </a></li>
                    <li><a title="Štítek: Opera Národního divadla" href="/tagy/opera-narodniho-divadla-9180.html">Opera Národního divadla</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="389494375,4266454639,974516737,2382713487,1091456781,1081664204,1720589420,41867729,848791455"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/minizoo-na-hradisti-se-bude-muset-prestehovat-jinam-20201009.html"  title="číst článek: Minizoo na Hradišti se bude muset přestěhovat jinam" tabindex="-1"     
>
            <img src="https://g.denik.cz/28/7e/minizoo-na-hradisti-se-bude-muset-prestehovat-jinam-pi201008-02_denik-210-3x2.jpg" width="210" height="140" alt="Minizoo na Hradišti se bude muset přestěhovat jinam." title="Minizoo na Hradišti se bude muset přestěhovat jinam." class="box-article-img" srcset="https://g.denik.cz/28/7e/minizoo-na-hradisti-se-bude-muset-prestehovat-jinam-pi201008-02_denik-210-3x2.jpg 1x, https://g.denik.cz/28/7e/minizoo-na-hradisti-se-bude-muset-prestehovat-jinam-pi201008-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/minizoo-na-hradisti-pi201008.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/minizoo-na-hradisti-se-bude-muset-prestehovat-jinam-20201009.html"      
>
            <h3 class="box-article-title fs20">Minizoo na Hradišti se bude muset přestěhovat jinam</h3>
            <h4 class="box-article-perex fs16">Radioklub Písek požádal město o výpůjčku pozemku, který však už využívá.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-jihu-cech-pribylo-379-novych-pripadu-covidu-67-nemocnych-se-uzdravilo-2020100.html"  title="číst článek: Na jihu Čech přibylo 379 nových případů covidu, 67 nemocných se uzdravilo" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/d8/testy-koronavirus-covid-19-nemocnice-zdravotnik-test-odberove-misto-odber-21_denik-210-3x2.jpg" width="210" height="140" alt="Testování na Covid-19. Ilustrační foto." title="Testování na Covid-19. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/36/d8/testy-koronavirus-covid-19-nemocnice-zdravotnik-test-odberove-misto-odber-21_denik-210-3x2.jpg 1x, https://g.denik.cz/36/d8/testy-koronavirus-covid-19-nemocnice-zdravotnik-test-odberove-misto-odber-21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/na-jihu-cech-pribylo-379-novych-pripadu-covidu-67-nemocnych-se-uzdravilo-2020100.html"      
>
            <h3 class="box-article-title fs20">Na jihu Čech přibylo 379 nových případů covidu, 67 nemocných se uzdravilo</h3>
            <h4 class="box-article-perex fs16">Za uplynulých 24 hodin zaznamenali hygienici na jihu Čech 379 nově potvrzených případů nákazy…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-x5/suv/nafta/bmw-x5-xdrive-30d-odpocet-dph-panora-7597568.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07597568_1/1600947634" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-x5/suv/nafta/bmw-x5-xdrive-30d-odpocet-dph-panora-7597568.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">BMW X5</h3>
	                   	<div>xDrive 30d  odpočet DPH…</div>
	                	<div class="service-box-strong">349 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-ecosport/suv/benzin/ford-ecosport-st-line-1-0-ecoboost-29597086.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/29597086_1/1582810231" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-ecosport/suv/benzin/ford-ecosport-st-line-1-0-ecoboost-29597086.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford EcoSport</h3>
	                   	<div>St-Line 1,0 EcoBoost </div>
	                	<div class="service-box-strong">499 990 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/benzin/mercedes-benz-a-150i-119tkm-ser-kniha-47930073.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/47930073_1/0" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/benzin/mercedes-benz-a-150i-119tkm-ser-kniha-47930073.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Mercedes-Benz Třídy A</h3>
	                   	<div>A 150i - 119TKM - SER…</div>
	                	<div class="service-box-strong">120 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/vikend-pozve-na-prohlidky-loutky-i-vystavy-20201008.html"  title="číst článek: Víkend pozve na prohlídky, loutky i výstavy" tabindex="-1"     
>
            <img src="https://g.denik.cz/6/30/ceskykrumlov1_denik-210-3x2.jpg" width="210" height="140" alt="Český Krumlov, ilustrační foto." title="Český Krumlov, ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/6/30/ceskykrumlov1_denik-210-3x2.jpg 1x, https://g.denik.cz/6/30/ceskykrumlov1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/vikend-pozve-na-prohlidky-loutky-i-vystavy-20201008.html"      
>
            <h3 class="box-article-title fs20">Víkend pozve na prohlídky, loutky i výstavy</h3>
            <h4 class="box-article-perex fs16">Přinášíme pravidelný přehled tipů na nadcházející víkend.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obsluha-galvanicke-linky-53447987-w3ygyh.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">OBSLUHA GALVANICKÉ LINKY</h3>
				       	<div>PLNÝ ÚVAZEK NEBO DOHODA O PROVEDENÍ PRÁCE  - ŘP B…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/osetrovatel-ka-telat-49486479-wubrvz.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">OŠETŘOVATEL/KA TELAT</h3>
				       	<div>Ošetřovatelé telat Pracovní doba: 2 směny - …</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/cisnik-servirka-51343149-wvqnay.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">ČÍŠNÍK/SERVÍRKA</h3>
				       	<div>Pracovní doba: kr./dl. týden dle rozpisu směn…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kam-s-bolavymi-zuby-o-vikendu-20201009.html"  title="číst článek: Kam s bolavými zuby o víkendu?" tabindex="-1"     
>
            <img src="https://g.denik.cz/33/42/zubari-ordinuji-i-po-telefonu-ordinacni-doba-je-zkracena-01_denik-210-3x2.jpg" width="210" height="140" alt="Zubní praxe, ilustrační foto" title="Zubní praxe, ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/33/42/zubari-ordinuji-i-po-telefonu-ordinacni-doba-je-zkracena-01_denik-210-3x2.jpg 1x, https://g.denik.cz/33/42/zubari-ordinuji-i-po-telefonu-ordinacni-doba-je-zkracena-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kam-s-bolavymi-zuby-o-vikendu-20201009.html"      
>
            <h3 class="box-article-title fs20">Kam s bolavými zuby o víkendu?</h3>
            <h4 class="box-article-perex fs16">Zubní pohotovost na sobotu 10. a neděli 11. října:</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zajimavosti-z-temelina-ktery-slavi-dvacetiny-svatby-i-med-20201009.html"  title="číst článek: Zajímavosti z Temelína, který slaví dvacetiny: Svatby i med" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/4f/jaderna-elektrarna-temelin_denik-210-3x2.jpg" width="210" height="140" alt="Jaderná elektrárna Temelín. Ilustrační snímek" title="Jaderná elektrárna Temelín. Ilustrační snímek" class="box-article-img" srcset="https://g.denik.cz/5/4f/jaderna-elektrarna-temelin_denik-210-3x2.jpg 1x, https://g.denik.cz/5/4f/jaderna-elektrarna-temelin_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/zajimavosti-z-temelina-ktery-slavi-dvacetiny-svatby-i-med-20201009.html"      
>
            <h3 class="box-article-title fs20">Zajímavosti z Temelína, který slaví dvacetiny: Svatby i med</h3>
            <h4 class="box-article-perex fs16">Koncert filharmonie v chladicí věži, vznik neviditelného ekologického bloku nebo produkce medu.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-milevsko-5-kvetna-111-3980134#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5f80041553cb25.24864742.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-milevsko-5-kvetna-111-3980134#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Milevsko, 5. května 111">Milevsko, 5. května 111</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 150 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-pisek-kocinova-3980045#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f7f86d311d3e7.39845051.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-pisek-kocinova-3980045#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Písek, Kocínova">Písek, Kocínova</h3>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">12 488 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-sepekov-3979694#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f7e359e3aaa31.38027147.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-sepekov-3979694#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Sepekov">Sepekov</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 990 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/nad-kostelcem-se-vznaseli-barevni-draci-20201009.html"  title="číst článek: Nad Kostelcem se vznášeli barevní draci" tabindex="-1"     
>
            <img src="https://g.denik.cz/28/7d/dsc-1319_denik-210-3x2.jpg" width="210" height="140" alt="V Kostelci nad Vltavou létali draci." title="V Kostelci nad Vltavou létali draci." class="box-article-img" srcset="https://g.denik.cz/28/7d/dsc-1319_denik-210-3x2.jpg 1x, https://g.denik.cz/28/7d/dsc-1319_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/v-kostelci-nad-vltavou-letali-draci.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 51
        </a>

        </div>
        <a href="/ctenar-reporter/nad-kostelcem-se-vznaseli-barevni-draci-20201009.html"      
>
            <h3 class="box-article-title fs20">Nad Kostelcem se vznášeli barevní draci</h3>
            <h4 class="box-article-perex fs16">Dětský pěvecký sbor Kosteláček pořádal již 7. kosteleckou drakiádu.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-strakonicku-a-jindrichohradecku-zacalo-druhe-kolo-senatnich-voleb-20201009.html"  title="číst článek: Na Strakonicku a Jindřichohradecku začalo druhé kolo senátních voleb" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/07/senatni-volby-strakonice-st201009_denik-210-3x2.jpg" width="210" height="140" alt="2. kolo senátních voleb na Strakonicku. Volební okrsek č. 20 v budově Finančního úřadu ve Strakonicích." title="2. kolo senátních voleb na Strakonicku. Volební okrsek č. 20 v budově Finančního úřadu ve Strakonicích." class="box-article-img" srcset="https://g.denik.cz/30/07/senatni-volby-strakonice-st201009_denik-210-3x2.jpg 1x, https://g.denik.cz/30/07/senatni-volby-strakonice-st201009_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/senatni-volby-2-kolo-st201009.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>
        <a class="box-article-tag" href="/galerie/senatni-volby-2-kolo-st201009.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/na-strakonicku-a-jindrichohradecku-zacalo-druhe-kolo-senatnich-voleb-20201009.html"      
>
            <h3 class="box-article-title fs20">Na Strakonicku a Jindřichohradecku začalo druhé kolo senátních voleb</h3>
            <h4 class="box-article-perex fs16">Na Strakonicku ve druhém kole senátních voleb proti sobě stojí Tomáš Fiala (BEZPP za ODS) a Luboš…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rybari-na-jihu-cech-zahajuji-vylovy-letos-ale-bez-doprovodnych-akci-20201009.html"  title="číst článek: Rybáři na jihu Čech zahajují výlovy, letos ale bez doprovodných akcí" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/f1/vylov-rybnika-nadeje-u-hluboke-nad-vltavou-cb201009-19_denik-210-3x2.jpg" width="210" height="140" alt="Výlov rybníka Naděje u Hluboké nad Vltavou" title="Výlov rybníka Naděje u Hluboké nad Vltavou" class="box-article-img" srcset="https://g.denik.cz/5/f1/vylov-rybnika-nadeje-u-hluboke-nad-vltavou-cb201009-19_denik-210-3x2.jpg 1x, https://g.denik.cz/5/f1/vylov-rybnika-nadeje-u-hluboke-nad-vltavou-cb201009-19_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vylov-rybnika-nadeje-u-hluboke-cb201009.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/zpravy_region/rybari-na-jihu-cech-zahajuji-vylovy-letos-ale-bez-doprovodnych-akci-20201009.html"      
>
            <h3 class="box-article-title fs20">Rybáři na jihu Čech zahajují výlovy, letos ale bez doprovodných akcí</h3>
            <h4 class="box-article-perex fs16">Kapři a další ryby musí z rybníků ven, covid necovid. Na jihu Čech startují letošní podzimní…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/basketbalistky-ztratily-zapas-v-ostrave-v-prvni-ctvrtine-20201009.html"  title="číst článek: Basketbalistky ztratily zápas v Ostravě v první čtvrtině" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/40/basket-zeny-st2010071-07_denik-210-3x2.jpg" width="210" height="140" alt="Pokračovala basketbalová Renomia ŽBL." title="Pokračovala basketbalová Renomia ŽBL." class="box-article-img" srcset="https://g.denik.cz/30/40/basket-zeny-st2010071-07_denik-210-3x2.jpg 1x, https://g.denik.cz/30/40/basket-zeny-st2010071-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/basketbal-straky-v-ostrave.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/ostatni_region/basketbalistky-ztratily-zapas-v-ostrave-v-prvni-ctvrtine-20201009.html"      
>
            <h3 class="box-article-title fs20">Basketbalistky ztratily zápas v Ostravě v první čtvrtině</h3>
            <h4 class="box-article-perex fs16">Basketbalistky BK Strakonice ve středu hrály další utkání RENOMIA ŽBL v Ostravě.</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-mapa-nakazeni-20201009.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/22/ctk-komunitne-se-covid-19-siri-podle-mzd-v-peti-krajich_denik-120-3x2.jpg" width="120" height="80" alt="Zdravotníci pokračovali 21. září 2020 na odběrovém místě Krajské nemocnice Tomáše Bati ve Zlíně s testováním lidí s podezřením na nemoc covid-19. Lidé při odběru nemusí vystupovat z automobilu" title="Zdravotníci pokračovali 21. září 2020 na odběrovém místě Krajské nemocnice Tomáše Bati ve Zlíně s testováním lidí s podezřením na nemoc covid-19. Lidé při odběru nemusí vystupovat z automobilu" srcset="https://g.denik.cz/1/22/ctk-komunitne-se-covid-19-siri-podle-mzd-v-peti-krajich_denik-120-3x2.jpg 1x, https://g.denik.cz/1/22/ctk-komunitne-se-covid-19-siri-podle-mzd-v-peti-krajich_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-mapa-nakazeni-20201009.html" tabindex="-1" title="číst článek: Komunitně se covid šíří v pěti krajích. Nových případů přibývá" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Komunitně se covid šíří v pěti krajích. Nových případů přibývá</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/sef-kominiku-jaroslav-schon-rozhovor-kamna-topeni-20201009.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c3/kominik-ilustracni_denik-120-3x2.jpg" width="120" height="80" alt="Kominík - Ilustrační foto" title="Kominík - Ilustrační foto" srcset="https://g.denik.cz/1/c3/kominik-ilustracni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c3/kominik-ilustracni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/sef-kominiku-jaroslav-schon-rozhovor-kamna-topeni-20201009.html" tabindex="-1" title="číst článek: Šéf kominíků Jaroslav Schön: Topte vždy tím, na co jsou kamna stavěná" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Šéf kominíků Jaroslav Schön: Topte vždy tím, na co jsou kamna stavěná</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/opatreni-babis-prymula-koronavirus-20201009.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/76/prymula-babis-202009220312901_denik-120-3x2.jpg" width="120" height="80" alt="Ministr zdravotnictví Roman Prymula (vlevo) a premiér Andrej Babiš." title="Ministr zdravotnictví Roman Prymula (vlevo) a premiér Andrej Babiš." srcset="https://g.denik.cz/1/76/prymula-babis-202009220312901_denik-120-3x2.jpg 1x, https://g.denik.cz/1/76/prymula-babis-202009220312901_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/opatreni-babis-prymula-koronavirus-20201009.html" tabindex="-1" title="číst článek: Pokud opatření nebudete dodržovat, zavedeme lockdown, řekl Babiš" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pokud opatření nebudete dodržovat, zavedeme lockdown, řekl Babiš</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/nad-kostelcem-se-vznaseli-barevni-draci-20201009.html" tabindex="-1" title="číst článek: Nad Kostelcem se vznášeli barevní draci">
			        <h3 class="ugc-promo__article-title">Nad Kostelcem se vznášeli barevní draci</h3>
			    </a>
				<a href="/ctenar-reporter/podzimnimu-houbareni-vladnou-lisky-a-holubinky-20201008.html" tabindex="-1" title="číst článek: Podzimnímu houbaření vládnou lišky a holubinky">
			        <h3 class="ugc-promo__article-title">Podzimnímu houbaření vládnou lišky a holubinky</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pisecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27317-nabytek-a-doplky-z-palet-jsou-v-mode/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cf69abd4da331f0fbba51b71a7cd7f57.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27317-nabytek-a-doplky-z-palet-jsou-v-mode/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nábytek a doplňky z palet jsou v módě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nábytek a doplňky z palet jsou v módě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27292-jak-rychle-vyresit-necekany-vydaj-v-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f554193d04986a23848c77a25a0641f2.jpg" width="278" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27292-jak-rychle-vyresit-necekany-vydaj-v-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak rychle vyřešit nečekaný výdaj v domácnosti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak rychle vyřešit nečekaný výdaj v domácnosti</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/posileni-zevnich-rotatoru-20201006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e407f317b1d9d3f0095dc289fea0cc44.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/posileni-zevnich-rotatoru-20201006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Posílení zevních rotátorů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Posílení zevních rotátorů</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/podzimni-joga-zklidneni-mysli-20190731.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/51db5355f34c2cb4353ea55fc5be2a6d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/podzimni-joga-zklidneni-mysli-20190731.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Podzimní jóga: zklidnění mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Podzimní jóga: zklidnění mysli</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/semafor-nakazy-cervenych-je-pet-kraju-dalsich-devet-je-oranzovych.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f6e4255bd91f962f2446dd5d14f3f13b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/semafor-nakazy-cervenych-je-pet-kraju-dalsich-devet-je-oranzovych.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Semafor nákazy: Červených je pět krajů, dalších devět je oranžových" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Semafor nákazy: Červených je pět krajů, dalších devět je…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/44559c178f130a9a8247c37471c27d9d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V pátek zatím přibylo rekordních 4525 nakažených, víc než za celé úterý" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V pátek zatím přibylo rekordních 4525 nakažených, víc než…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-marek-eben.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/03/untitled-collage-3-d201006usonw1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott, Marek Eben" title="Karel Gott, Marek Eben" srcset="https://g.denik.cz/56/03/untitled-collage-3-d201006usonw1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/03/untitled-collage-3-d201006usonw1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-marek-eben.html" tabindex="-1" title="číst článek: Tohle o Gottovi nikdo nevěděl: Jeho tajemství odhalil Marek Eben"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tohle o Gottovi nikdo nevěděl: Jeho tajemství odhalil Marek Eben</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karlos-show.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8b/untitled-collage-7-d201008m6o9n8_denik-120-3x2.jpg" width="120" height="80" alt="Karlos Vémola, Lela Ceterová" title="Karlos Vémola, Lela Ceterová" srcset="https://g.denik.cz/56/8b/untitled-collage-7-d201008m6o9n8_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8b/untitled-collage-7-d201008m6o9n8_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karlos-show.html" tabindex="-1" title="číst článek: Nevěrný Vémola vyznal city Lele: Políbil ji přímo před kamerami!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nevěrný Vémola vyznal city Lele: Políbil ji přímo před kamerami!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/saskia-buresova-plasticke-operace.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/25/saskia-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Saskia Burešová" title="Saskia Burešová" srcset="https://g.denik.cz/120/25/saskia-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/120/25/saskia-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/saskia-buresova-plasticke-operace.html" tabindex="-1" title="číst článek: Saskia Burešová prozradila svůj recept na věčné mládí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Saskia Burešová prozradila svůj recept na věčné mládí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/brad-pitt-dite.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/23/profimedia-0491245757_denik-120-3x2.jpg" width="120" height="80" alt="Brad Pitt jako vítěz." title="Brad Pitt jako vítěz." srcset="https://g.denik.cz/56/23/profimedia-0491245757_denik-120-3x2.jpg 1x, https://g.denik.cz/56/23/profimedia-0491245757_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/brad-pitt-dite.html" tabindex="-1" title="číst článek: Potomek Brada Pitta na cestě? Jeho nová přítelkyně spustila vlnu spekulací"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Potomek Brada Pitta na cestě? Jeho nová přítelkyně spustila vlnu spekulací</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/7/3/3/0/4/2073304-500-810.jpg" width="180" alt="BILLA - Katalog: Itálie">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Katalog: Itálie
                        <div class="prometheus-date">29.09. - 25.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/6/5/4/0/8/2065408-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">07.10. - 13.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/5/4/9/5/0/2054950-500-810.jpg" width="180" alt="PENNY MARKET - Podzimní nabídka vín a delikates">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Podzimní nabídka vín a delikates
                        <div class="prometheus-date">01.10. - 14.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/7/3/2/2/6/2073226-500-810.jpg" width="180" alt="BILLA - Ryby">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Ryby
                        <div class="prometheus-date">07.10. - 13.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/9/8/3/0/2009830-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">09.10. - 09.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-51343149-wvqnay.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ČÍŠNÍK/SERVÍRKA, 20 000 Kč" target="_blank" rel="noopener">
				       	ČÍŠNÍK/SERVÍRKA, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-49452353-w86ypm.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÍ PRACOVNÍCI V LESNÍM HOSPODÁŘSTVÍ, 16 100 Kč" target="_blank" rel="noopener">
				       	POMOCNÍ PRACOVNÍCI V LESNÍM HOSPODÁŘSTVÍ, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-c--e-54231533-wa6qj4.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ SK. C + E, 35 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ SK. C + E, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vrchni-referent-ka--53651199-wndcxr.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VRCHNÍ REFERENT/KA - RADA V ODDĚLENÍ KONTROLNÍM I, 25 060 Kč" target="_blank" rel="noopener">
				       	VRCHNÍ REFERENT/KA - RADA V ODDĚLENÍ KONTROLNÍM I, 25 060 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/traktorista-49486471-wnrvjf.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TRAKTORISTA, 22 000 Kč" target="_blank" rel="noopener">
				       	TRAKTORISTA, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-delnici-ve-vyrobe-51510687-wc2ght.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÍ DĚLNÍCI VE VÝROBĚ, 14 600 Kč" target="_blank" rel="noopener">
				       	POMOCNÍ DĚLNÍCI VE VÝROBĚ, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pekar-ka-49374305-wq1f37.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PEKAŘ/KA, 19 000 Kč" target="_blank" rel="noopener">
				       	PEKAŘ/KA, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik-52608259-w3vrhm.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZÁMEČNÍK, 22 500 Kč" target="_blank" rel="noopener">
				       	ZÁMEČNÍK, 22 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Kombi-Activ-Kombi-1597230240294115.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus nové vozidlo, servisní knížka, v záruce" target="_blank" rel="noopener">
			          	Ford Focus nové vozidlo, servisní knížka, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-STYL-Kombi-160079421668893.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-A-Kombi-16007996151059.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-4-TDi-N-Hatchback-1593711177548107.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster servisní knížka" target="_blank" rel="noopener">
			          	Škoda Roomster servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-RS-PO-SER-Kombi-1574950291376224.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-HTP-Kombi-1570791630724122.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D, dovezeno" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6TDi-C-Hatchback-15403824466341281.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-i-Hatchback-1581622625850157.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/benzin/mercedes-benz-a-150i-119tkm-ser-kniha-47930073.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy A A 150i - 119TKM - SER.KNIHA" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy A A 150i - 119TKM - SER.KNIHA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-5-s-s-man-bluehdi-100-feel-35153547.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Berlingo 1.5 S&amp;S MAN BlueHDi 100 FEEL" target="_blank" rel="noopener">
			          	Citroën Berlingo 1.5 S&amp;S MAN BlueHDi 100 FEEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/mpv/nafta/volkswagen-multivan-2-5-tdi-comfortline-35153555.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Multivan 2,5 TDi  Comfortline" target="_blank" rel="noopener">
			          	Volkswagen Multivan 2,5 TDi  Comfortline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-cr-v/mpv/benzin/honda-cr-v-18651232.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda CR-V " target="_blank" rel="noopener">
			          	Honda CR-V 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-trend-1-1-pfi-55kw-75k-29597131.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta Trend 1,1 PFI 55kW/75k" target="_blank" rel="noopener">
			          	Ford Fiesta Trend 1,1 PFI 55kW/75k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-kombi-2-0-tdi-dsg-comfortl-na-7597216.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat Kombi 2.0 TDI DSG Comfortl. na" target="_blank" rel="noopener">
			          	Volkswagen Passat Kombi 2.0 TDI DSG Comfortl. na
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-124/kabriolet/benzin/mercedes-benz-124-300ce-cabrio-aut-18651173.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz 124 300CE CABRIO AUT." target="_blank" rel="noopener">
			          	Mercedes-Benz 124 300CE CABRIO AUT.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dodge-caliber/hatchback/nafta/dodge-caliber-2-0-crdi-sxt-sport-116000km-47930239.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dodge Caliber 2.0 CRDi SXT-SPORT- 116000KM!" target="_blank" rel="noopener">
			          	Dodge Caliber 2.0 CRDi SXT-SPORT- 116000KM!
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sepekov-3979694#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sepekov Prodej domu" target="_blank" rel="noopener">
			          	Sepekov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-milevsko-3978739#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milevsko Prodej domu" target="_blank" rel="noopener">
			          	Milevsko Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-pisek-kocinova-3978156#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, Kocínova Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Písek, Kocínova Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-protivin-druzstevni-3977640#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Protivín, Družstevní Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Protivín, Družstevní Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-pisek-jablonskeho-3977490#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, Jablonského Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Písek, Jablonského Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-pisek-prazska-3977448#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, Pražská Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Písek, Pražská Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-pisek-kollarova-3974419#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, Kollárova Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Písek, Kollárova Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jetetice-3973059#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jetětice Prodej domu" target="_blank" rel="noopener">
			          	Jetětice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#pisecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pisecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/pisecky.denik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001602254083/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1602245542.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1602254083.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1602245541.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1602245542.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1602245542.css">

</body>
</html>