

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'pisecky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Nejkrvavější bitva třicetileté války: u Jankova Švédi vytáhli mistrovský manévr",
		'tag': ["Jankov", "armáda", "Třicetiletá válka", "Lennart Torstenson", "Melchior Hatzfeld", "Johann Götz", "Vídeň", "Ferdinand III. Toskánský", "Česko", "Bílá Hora"],
		'author': 'Jaroslav Krupka',
			'publishedDateTime': "2020-03-06T08:50:00+01:00",
        	'modifiedDateTime': "2020-03-06T08:50:00+01:00",
			'articleID': 2228522815,
			'back': "2228522815-9425-28",
		'image': "https:\/\/g.denik.cz\/2\/72\/bitva-u-jankova-regiment-vyroci_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/pisecky.denik.cz\/galerie\/bitva-u-jankova-na-dobovych-obrazech-i-v-rekonstrukci.html?photo=1&back=2228522815-9425-28",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/f5\/old-copper-engraving-of-the-battle-of-jankov_denik-150-3x2.jpg", 
						'description': "Dobové vyobrazení bitvy u Jankova",
						'source': "Wikimedia Commons, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a6\/lennart-torstenson-2_denik-150-3x2.jpg", 
						'description': "Švédský vojevůdce Lennart Torstenson",
						'source': "Wikimedia Commons, švédské Národní muzeum, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/9f\/melchior-von-hatzfeldt_denik-150-3x2.jpg", 
						'description': "Melchior z Hatzfeldtu",
						'source': "Wikimedia Commons, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/2\/72\/bitva-u-jankova-regiment-vyroci_denik-150-3x2.jpg", 
						'description': "Bitva u Jankova, oslava výročí.",
						'source': "Martin Špaček"
					},
					{
						'url': "https:\/\/g.denik.cz\/2\/fb\/bitva-u-jankova-regiment-vyroci-03_denik-150-3x2.jpg", 
						'description': "Bitva u Jankova, oslava výročí.",
						'source': "Martin Špaček"
					},
					{
						'url': "https:\/\/g.denik.cz\/2\/6f\/bitva-u-jankova-regiment-vyroci-01_denik-150-3x2.jpg", 
						'description': "Bitva u Jankova, oslava výročí.",
						'source': "Martin Špaček"
					},
					{
						'url': "https:\/\/g.denik.cz\/2\/57\/bitva-u-jankova-regiment-vyroci-04_denik-150-3x2.jpg", 
						'description': "Bitva u Jankova, oslava výročí.",
						'source': "Martin Špaček"
					},
					{
						'url': "https:\/\/g.denik.cz\/2\/c0\/bitva-u-jankova-regiment-vyroci-05_denik-150-3x2.jpg", 
						'description': "Bitva u Jankova, oslava výročí.",
						'source': "Martin Špaček"
					},
					{
						'url': "https:\/\/g.denik.cz\/2\/13\/bitva-u-jankova-regiment-vyroci-06_denik-150-3x2.jpg", 
						'description': "Bitva u Jankova, oslava výročí.",
						'source': "Martin Špaček"
					},
					{
						'url': "https:\/\/g.denik.cz\/2\/e4\/bitva-u-jankova-regiment-vyroci-02_denik-150-3x2.jpg", 
						'description': "Bitva u Jankova, oslava výročí.",
						'source': "Martin Špaček"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Písecký deník", 'link':"pisecky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/pisecky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Nejkrvavější bitva třicetileté války: u Jankova Švédi vytáhli mistrovský manévr", 'link':"https:\/\/pisecky.denik.cz\/zpravy-z-ceska\/bitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/pisecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://pisecky.denik.cz/zpravy-z-ceska/bitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Písecký deník",
            "item": "https:\/\/pisecky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/pisecky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Nejkrvavější bitva třicetileté války: u Jankova Švédi vytáhli mistrovský manévr",
            "item": "https:\/\/pisecky.denik.cz\/zpravy-z-ceska\/bitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nejkrvavější bitva třicetileté války: u Jankova Švédi vytáhli mistrovský manévr - Písecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Zatímco povědomí o bitvě na Bílé hoře je široké, bitva u Jankova, která se rovněž odehrála na českém území během třicetileté války, už tak známá není. Šlo…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Třicetiletá válka, Bitva u Jakova, masakr, taktický manévr, vojsko, historie, Švédsko, Česko">
    <meta name="author" content="Jaroslav Krupka">
	<meta property="og:site_name" content="Písecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pisecky.denik.cz/zpravy-z-ceska/bitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html">
	<meta property="og:title" content="Nejkrvavější bitva třicetileté války: u Jankova Švédi vytáhli mistrovský manévr">
	<meta property="og:description" content="Zatímco povědomí o bitvě na Bílé hoře je široké, bitva u Jankova, která se rovněž odehrála na českém území během třicetileté války, už tak známá není. Šlo přitom o jednu z nejkrvavějších bitev tohoto konfliktu. Švédská vojska se v ní vyhrála nad císařskou armádou díky neobvyklému manévru, jenž se dodnes řadí k mistrným ukázkám vojenské taktiky.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nejkrvavější bitva třicetileté války: u Jankova Švédi vytáhli mistrovský manévr">
	<meta name="twitter:description" content="Zatímco povědomí o bitvě na Bílé hoře je široké, bitva u Jankova, která se rovněž odehrála na českém území během třicetileté války, už tak známá není. Šlo přitom o jednu z nejkrvavějších bitev tohoto konfliktu. Švédská vojska se v ní vyhrála nad císařskou armádou díky neobvyklému manévru, jenž se dodnes řadí k mistrným ukázkám vojenské taktiky.">
	<meta property="og:image" content="https://g.denik.cz/2/72/bitva-u-jankova-regiment-vyroci_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Bitva u Jankova, oslava výročí.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/2/72/bitva-u-jankova-regiment-vyroci_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/2/72/bitva-u-jankova-regiment-vyroci_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/pisecky.denik/">
    <meta property="article:published_time" content="2020-03-06T08:50:00+01:00">
    <meta property="article:modified_time" content="2020-03-06T08:50:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1583403334.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://pisecky.denik.cz/zpravy-z-ceska/bitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pisecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Písecký deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pisecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;pisecky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pisecky.denik.cz/zpravy-z-ceska/bitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fpisecky.denik.cz%2Fzpravy-z-ceska%2Fbitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/bitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion pisecky_denik">

        <li>
           
            <a href="https://pisecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pisecky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pisecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pisecky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;pisecky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;pisecky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pisecky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://pisecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pisecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pisecky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/bitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Vše ke koronaviru:</h3>
            <a href="https://www.denik.cz/z_domova/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Nejkrvavější bitva třicetileté války: u Jankova Švédi vytáhli mistrovský manévr</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">6.3.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/zpravy-z-ceska/bitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/zpravy-z-ceska/bitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html&text=Nejkrvav%C4%9Bj%C5%A1%C3%AD%20bitva%20t%C5%99icetilet%C3%A9%20v%C3%A1lky%3A%20u%20Jankova%20%C5%A0v%C3%A9di%20vyt%C3%A1hli%20mistrovsk%C3%BD%20man%C3%A9vr&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Fzpravy-z-ceska%2Fbitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html&subject=Nejkrvav%C4%9Bj%C5%A1%C3%AD%20bitva%20t%C5%99icetilet%C3%A9%20v%C3%A1lky%3A%20u%20Jankova%20%C5%A0v%C3%A9di%20vyt%C3%A1hli%20mistrovsk%C3%BD%20man%C3%A9vr">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Zatímco povědomí o bitvě na Bílé hoře je široké, bitva u Jankova, která se rovněž odehrála na českém území během třicetileté války, už tak známá není. Šlo přitom o jednu z nejkrvavějších bitev tohoto konfliktu. Švédská vojska se v ní vyhrála nad císařskou armádou díky neobvyklému manévru, jenž se dodnes řadí k mistrným ukázkám vojenské taktiky.</p>
        
<div class="article-multimedium">
        <a href="/galerie/bitva-u-jankova-na-dobovych-obrazech-i-v-rekonstrukci.html?photo=1&amp;back=2228522815-9425-28">
            <img src="https://g.denik.cz/2/72/bitva-u-jankova-regiment-vyroci_denik-630-16x9.jpg" width="630" height="354" alt="Bitva u Jankova, oslava výročí." title="Bitva u Jankova, oslava výročí." class="multimedium-img" srcset="https://g.denik.cz/2/72/bitva-u-jankova-regiment-vyroci_denik-630-16x9.jpg 1x, https://g.denik.cz/2/72/bitva-u-jankova-regiment-vyroci_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/bitva-u-jankova-na-dobovych-obrazech-i-v-rekonstrukci.html?back=2228522815-9425-28&amp;photo=2">
                            <img src="https://g.denik.cz/1/f5/old-copper-engraving-of-the-battle-of-jankov_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/f5/old-copper-engraving-of-the-battle-of-jankov_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f5/old-copper-engraving-of-the-battle-of-jankov_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/bitva-u-jankova-na-dobovych-obrazech-i-v-rekonstrukci.html?back=2228522815-9425-28&amp;photo=3">
                            <img src="https://g.denik.cz/1/a6/lennart-torstenson-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/a6/lennart-torstenson-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a6/lennart-torstenson-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/bitva-u-jankova-na-dobovych-obrazech-i-v-rekonstrukci.html?back=2228522815-9425-28&amp;photo=4">
                            <img src="https://g.denik.cz/1/9f/melchior-von-hatzfeldt_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/9f/melchior-von-hatzfeldt_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9f/melchior-von-hatzfeldt_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/bitva-u-jankova-na-dobovych-obrazech-i-v-rekonstrukci.html?back=2228522815-9425-28&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Bitva u Jankova, oslava výročí.
        <span class="description-autor">
             | 
            Foto: Martin Špaček
        </span>
</div>
        <div class="article-text article-content bbtext"><p>V roce 1635 vstoupil celoevropský vojenský a náboženský konflikt, pojmenovaný později jako třicetiletá válka, do své poslední fáze. V tomto roce se ke koalici proti habsburskému císaři připojila z iniciativy kardinála Richelieu Francie, jež se spojila se Švédskem. Válka se v tomto období vrátila také zpět do Čech, v nichž před necelými 15 lety vlastně vypukla.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/zimni-kral-fridrich-falcky-bitva-na-bile-hore-protestanstvi-tricetileta-valka.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/d3/friedrich-v-von-der-pfalz-mit-familie-1622-in-den-haag-von-ploos-van-amstel_denik-150-3x2.jpg" width="150" height="100" alt="Fridrich Falcký s rodinou v roce 1622 v nizozemském azylu" title="Fridrich Falcký s rodinou v roce 1622 v nizozemském azylu" srcset="https://g.denik.cz/1/d3/friedrich-v-von-der-pfalz-mit-familie-1622-in-den-haag-von-ploos-van-amstel_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d3/friedrich-v-von-der-pfalz-mit-familie-1622-in-den-haag-von-ploos-van-amstel_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Rok a čtyři dny. Fridrich Falcký uměl lézt po stromech, na trůnu se ale neudržel</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>K jednomu z politicky nejdůležitějších, z hlediska obětí nejkrvavějších a z ohledu vývoje vojenské taktiky nejinovativněji vedených střetnutí došlo za deštivého a mrazivého dne 6. března 1645. U Jankova se strhla bitva mezi vojsky švédského maršála Lennarta Torstensona a císařské armády pod velením Melchiora Hatzfelda, hraběte z Gleichenu. Švédové v této bitvě zvítězili díky neobvyklému manévru, při němž kryti údolím obešli výhodně rozestavěnou císařskou armádu z boku a zaútočili na její křídlo.</p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://pisecky.denik.cz/galerie/bitva-u-jankova-z-pohledu-jankovskych-zoldaku.html?photo=1&mm=7553288&back=2228522815-9425-28"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 6 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://pisecky.denik.cz/galerie/bitva-u-jankova-z-pohledu-jankovskych-zoldaku.html?photo=1&mm=7553288&back=2228522815-9425-28"><img src="https://g.denik.cz/2/30/bitva-u-jankova-z-pohledu-jankovskych-zoldaku01_denik-150-3x2.jpg" width="150" height="100" alt="Bitva u Jankova z pohledu Jankovských žoldáků. Na snímku místopředsedkyně spolku Lenka Kavková." title="Bitva u Jankova z pohledu Jankovských žoldáků. Na snímku místopředsedkyně spolku Lenka Kavková." srcset="https://g.denik.cz/2/30/bitva-u-jankova-z-pohledu-jankovskych-zoldaku01_denik-150-3x2.jpg 1x, https://g.denik.cz/2/30/bitva-u-jankova-z-pohledu-jankovskych-zoldaku01_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://pisecky.denik.cz/galerie/bitva-u-jankova-z-pohledu-jankovskych-zoldaku.html?photo=1&mm=7553288&back=2228522815-9425-28"><img src="https://g.denik.cz/2/46/bitva-u-jankova-z-pohledu-jankovskych-zoldaku01-02_denik-150-3x2.jpg" width="150" height="100" alt="Bitva u Jankova z pohledu Jankovských žoldáků" title="Bitva u Jankova z pohledu Jankovských žoldáků" srcset="https://g.denik.cz/2/46/bitva-u-jankova-z-pohledu-jankovskych-zoldaku01-02_denik-150-3x2.jpg 1x, https://g.denik.cz/2/46/bitva-u-jankova-z-pohledu-jankovskych-zoldaku01-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://pisecky.denik.cz/galerie/bitva-u-jankova-z-pohledu-jankovskych-zoldaku.html?photo=1&mm=7553288&back=2228522815-9425-28"><img src="https://g.denik.cz/2/e6/bitva-u-jankova-z-pohledu-jankovskych-zoldaku01-03_denik-150-3x2.jpg" width="150" height="100" alt="Bitva u Jankova z pohledu Jankovských žoldáků" title="Bitva u Jankova z pohledu Jankovských žoldáků" srcset="https://g.denik.cz/2/e6/bitva-u-jankova-z-pohledu-jankovskych-zoldaku01-03_denik-150-3x2.jpg 1x, https://g.denik.cz/2/e6/bitva-u-jankova-z-pohledu-jankovskych-zoldaku01-03_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://pisecky.denik.cz/galerie/bitva-u-jankova-z-pohledu-jankovskych-zoldaku.html?photo=1&mm=7553288&back=2228522815-9425-28"><img src="https://g.denik.cz/2/69/bitva-u-jankova-z-pohledu-jankovskych-zoldaku01-04_denik-150-3x2.jpg" width="150" height="100" alt="Bitva u Jankova z pohledu Jankovských žoldáků" title="Bitva u Jankova z pohledu Jankovských žoldáků" srcset="https://g.denik.cz/2/69/bitva-u-jankova-z-pohledu-jankovskych-zoldaku01-04_denik-150-3x2.jpg 1x, https://g.denik.cz/2/69/bitva-u-jankova-z-pohledu-jankovskych-zoldaku01-04_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<h2 class="pseudo-h3">Švédové vstupují do Čech</h2>
<p>Bitvě předcházela mírová jednání, která byla v roce 1644 zahájena v porýnsko-vestfálském Münsteru a dolnosaském Osnabrücku. Švédské království se v nich snažilo získat před konečným uzavřením míru co nejvíc výhod. Proto koncem ledna 1645 vstoupila švédská armáda, vedená Torstensonem, opět do českých zemí. Švédský velitel měl v úmyslu připojit se k vojskům uherského šlechtice a sedmihradského knížete Jiřího Rákocziho a přímo ohrozit Vídeň, což by mu poskytlo velice výhodnou vyjednávací pozici.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/knize-jaromir-vrazda.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c4/1024px-jaromir-v-nebezpecenstvi-smrti_denik-150-3x2.jpg" width="150" height="100" alt="Kníže Jaromír byl v roce 1003 přepaden konkurenčním rodem Vršovců, kteří ho na vrchu Velíz svlékli a přivázali k pohanskému (Velesově) dubu (podle jiné verze přes něj nechali skákat koně)" title="Kníže Jaromír byl v roce 1003 přepaden konkurenčním rodem Vršovců, kteří ho na vrchu Velíz svlékli a přivázali k pohanskému (Velesově) dubu (podle jiné verze přes něj nechali skákat koně)" srcset="https://g.denik.cz/1/c4/1024px-jaromir-v-nebezpecenstvi-smrti_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c4/1024px-jaromir-v-nebezpecenstvi-smrti_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nejdivnější atentát českých dějin: vykastrovaný kníže našel smrt na záchodě</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Počátkem února 1645 dorazila Torstensonova armáda do Kadaně a začala postupovat přes západní Čechy směrem do vnitrozemí. Její tažení ale komplikovalo počasí a fakt, že ostatní švédští spojenci (zejména Francie) dali přednost stažení se do zimovišť. Tím uvolnily některé císařské jednotky, které na ně byly navázány, a habsburskému císaři Ferdinandu III. se tak podařilo shromáždit dost vojenské síly na to, aby proti Švédům postavil armádu, posílenou o bavorské oddíly generála Jana z Werthu a z Maďarska narychlo odvelené jednotky maršála Johanna Götze.</p>
<p>Dosavadního velitele císařských Matyáše Gallase nahradil v čele armády maršál Melchior z Hatzfeldu. Ten byl sice o poznání lepším vojevůdcem než Gallas, ale jak se mělo brzy ukázat, na zkušeného Torstensona to přesto nestačilo.</p>
<h2 class="pseudo-h3">K prvnímu setkání došlo u Horažďovic</h2>
<p>Obě vojska se poprvé střetla 26. února 1645 u Horažďovic, kde je však od sebe dělil tok řeky Otavy. Žádná ze stran nechtěla riskovat náročný přechod říčního proudu, při němž ji mohl ohrozit její soupeř. </p>
<p>Švédská armáda se proto postupně odpoutala a postupovala dál k východu. Dne 2. března se jí podařilo přebrodit úspěšně Vltavu nedaleko hradu Orlík a pokračovala dál severovýchodním směrem.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/suchy-unor-prezidenti-kralove.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/3f/john-of-luxemburg-wedding_denik-150-3x2.jpg" width="150" height="100" alt="Svatba Jana Lucemburského a Elišky Přemyslovny ve Špýru" title="Svatba Jana Lucemburského a Elišky Přemyslovny ve Špýru" srcset="https://g.denik.cz/1/3f/john-of-luxemburg-wedding_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3f/john-of-luxemburg-wedding_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zhýralci na českém trůnu: Mnoho vládců tíhlo k alkoholu, jeden na to i doplatil</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Císařští však rychlým pochodem Švédy předběhli a zaujali obranné postavení v kopcích nedaleko obce Jankov, přibližně na půl cesty mezi Voticemi a Louňovicemi pod Blaníkem.</p>
<p>Hatzfeld měl v plánu přehradit tu Torstensonovi cestu a zabránit jim v dalším postupu na Moravu. Švédský maršál ale neměl v úmyslu nechat se zastavit. Předehra dozněla a schylovalo se k hlavnímu dramatu.</p>
<h2 class="pseudo-h3">Útok proti křídlu</h2>
<p>Bitva se rozpoutala v ranních hodinách 6. března 1645. Habsburská vojska měla sice výhodu předem zaujatého postavení, pro švédského maršála však hrálo něco jiného - pozoruhodná bravura ve využívání terénu, obdobná té, s jakou rozhodoval svá střetnutí Jan Žižka.</p>
<p>Průzkumu terénu věnoval Torstenson předchozí den a rozhodl se na jeho základě nejít do čelního střetu bojových linií obou vojsk, jak bylo v té době obvyklé, ale obejít krytý údolím císařskou armádu z boku přes zamrzlé rybníky a zaútočit na její levé křídlo.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/spiknuti-cato-street-atentat.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/0d/c0027011-cato-street-conspiracy-arrests-1820_denik-150-3x2.jpg" width="150" height="100" alt="Policejní zátah proti spiklencům na dobové ilustraci" title="Policejní zátah proti spiklencům na dobové ilustraci" srcset="https://g.denik.cz/1/0d/c0027011-cato-street-conspiracy-arrests-1820_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0d/c0027011-cato-street-conspiracy-arrests-1820_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Chtěli v Anglii povraždit celou vládu. Krvavý atentát počítal i s uřezáním hlav</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Když se velitel levého křídla císařských maršál Götz ocitl pod zcela nečekanou nepřátelskou palbou, zazmatkoval a nařídil protiútok jezdecké kavalerie. Švédové však už mezitím stačili rozestavit dělostřelectvo a spustili proti císařským dragounům, natlačeným do úžlabiny mezi hustě zalesněným vrchem a rybníkem, děsivou kanonádu.</p>
<p>Devět Götzových dragounských jednotek se nedokázalo stáhnout, beznadějně uvízlo v těžko přístupné rokli a dělostřelba je nemilosrdně decimovala. Podobně se vedlo i císařské pěchotě, poslané na pomoc. Následující švédský protiútok likvidaci Götzova křídla dokonal. Maršál sám padl v boji po boku svých vojáků.</p>
<h2 class="pseudo-h3">Nerabujte, dokud boj neskončí!</h2>
<p>Bitvu mohl ještě změnit pokus o obchvat švédských oddílů císařskými jezdci z dosud nezasažených oddílů, kteří se pokusili objet bitevní pole a napadnout Švédy zezadu a z boku.</p>
<p>Při tomto výpadu ale kavaleristé narazili na opuštěný a jen slabě chráněný švédský tábor, což bylo pokušení, jemuž nedokázali odolat. Zapomněli na pokračování v útoku, vrhli se na shromážděné vozy a začali krást a drancovat. Do jejich zajetí se dostala dokonce Torstensonova manželka Beata De la Gardie ve svém kočáře.</p>
<p>K přepadu švédského pravého a zadního voje tak ovšem vůbec nedošlo, a hrabivá nedočkavost se měla kavaleristům už brzy vymstít. Jejich hladový útok proti táboru totiž poskytl švédským oddílům čas nadechnout se k protiútoku. </p>
<p>Torstenson osobně vedl jednotky, které obklíčily a zničily rabující oddíly a vysvobodily jeho choť z krátkého zajetí. Jeho další úder pak definitivně rozhodl bitvu ve švédský prospěch. Císařští prohráli partii, v níž měli zpočátku všechny trumfy v rukách. Není tedy divu, že habsburský vojevůdce kníže Raimund Montecuccoli později prohlásil: "Není možno zabývati se kořistěním, pokud nepřítel není úplně poražen!"</p>
<h2 class="pseudo-h3">Vídeň nakonec zachránilo Brno</h2>
<p>Účet, kterým habsburská armáda platila za svou chybu, byl krvavý. Ztratila téměř čtyři tisíce mužů včetně už zmíněného Götze a bezmála stejný počet vojáků Švédové zajali. Do zajetí se dostal i vrchní velitel maršál Hatzfeld a pět generálů. Německý generál hrabě Jan z Werthu se zachránil jen díky tomu, že i se zbytkem bavorských vojsk uprchl přes Tábor směrem k Bavorsku. Císaře Ferdinanda III., který v té době pobýval v Praze, donutily tyto události opustit město a rychle se přesunout do Rakouska.</p>
<p>Vítězství v bitvě u Jankova umožnilo Švédům pokračovat v tažení na Moravu. V jeho průběhu obsadili řadu měst (Jihlavu, Znojmo, Lomnici, Jindřichův Hradec), takže poslední překážku před cestou na Vídeň představovalo Brno. Tam konečně narazil švédský velitel na vojevůdce srovnatelných kvalit (francouzského velitele obrany města Jeana-Louise Raduita de Souches) a také na obrovské odhodlání Brňanů. Více než tříměsíční neúspěšné obléhání moravské metropole zabránilo dobyvačnému maršálovi tažení dokončit a snížilo důsledky bitvy u Jankova. Císař Ferdinand III. získal čas na rekonstruování svých oddílů a Vídeň uhájil.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/boj-byl-kratky-ale-krvavy-pred-400-lety-zastavili-moravane-cisarska-vojska-20190805.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/24/40/rekonstrukci-bitvy-ze-zari-1618-videli-v-caslavi-18_denik-150-3x2.jpg" width="150" height="100" alt="Rekonstrukce bitvy z počátku třicetileté války." title="Rekonstrukce bitvy z počátku třicetileté války." srcset="https://g.denik.cz/24/40/rekonstrukci-bitvy-ze-zari-1618-videli-v-caslavi-18_denik-150-3x2.jpg 1x, https://g.denik.cz/24/40/rekonstrukci-bitvy-ze-zari-1618-videli-v-caslavi-18_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Boj byl krátký, ale krvavý. Před 400 lety zastavili Moravané císařská vojska</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Torstenson tak největšího triumfu nedosáhl a nakonec znechuceně rezignoval na funkci švédského generalissima. Jeho vítězství u Jankova však přesto císařské armádě zatopilo. Z porážky se nikdy plně nevzpamatovala a bojová iniciativa už zůstala ve švédských rukách. </p>
<p>V roce 1648 byl v Münsteru a Osnabrücku uzavřen tzv. Vestfálský mír, jenž ukončil válku a zavedl striktní dodržování určování náboženství podle panovníka. Třicetiletá válka se stala posledním celoevropským konfliktem, který se odvolával na náboženskou víru. </p>
<p>Slavnou jankovskou bitvu si zítra, v sobotu 7. března, připomenou rekonstrukcí přímo u Jankova příznivci vojenské historie pod vedením spolku Jankovští žoldáci. Akce začne ve 13 hodin průvodem vojsk z jankovského náměstí na bojiště, kde proběhne pietní akt u mohyly i bitevní ukázka. Bitvy se účastní spolky vojenské historie z Česka i ze zahraničí. Od 20 hodin proběhne v sále hospody v Jankově ples.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
</div></section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.652939,14.730747&hl=cs&sll=49.652939,14.730747&z=11&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">6.3.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/zpravy-z-ceska/bitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/zpravy-z-ceska/bitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html&text=Nejkrvav%C4%9Bj%C5%A1%C3%AD%20bitva%20t%C5%99icetilet%C3%A9%20v%C3%A1lky%3A%20u%20Jankova%20%C5%A0v%C3%A9di%20vyt%C3%A1hli%20mistrovsk%C3%BD%20man%C3%A9vr&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Fzpravy-z-ceska%2Fbitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html&subject=Nejkrvav%C4%9Bj%C5%A1%C3%AD%20bitva%20t%C5%99icetilet%C3%A9%20v%C3%A1lky%3A%20u%20Jankova%20%C5%A0v%C3%A9di%20vyt%C3%A1hli%20mistrovsk%C3%BD%20man%C3%A9vr">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jankov" href="/tagy/jankov-9337.html">Jankov, </a></li>
                    <li><a title="Štítek: armáda" href="/tagy/armada-1386.html">armáda, </a></li>
                    <li><a title="Štítek: Třicetiletá válka" href="/tagy/tricetileta-valka-6233.html">Třicetiletá válka, </a></li>
                    <li><a title="Štítek: Lennart Torstenson" href="/tagy/lennart-torstenson-50512.html">Lennart Torstenson, </a></li>
                    <li><a title="Štítek: Melchior Hatzfeld" href="/tagy/melchior-hatzfeld-79050.html">Melchior Hatzfeld, </a></li>
                    <li><a title="Štítek: Johann Götz" href="/tagy/johann-gotz-79126.html">Johann Götz, </a></li>
                    <li><a title="Štítek: Vídeň" href="/tagy/viden-447.html">Vídeň, </a></li>
                    <li><a title="Štítek: Ferdinand III. Toskánský" href="/tagy/ferdinand-iii-toskansky-19701.html">Ferdinand III. Toskánský, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Bílá Hora" href="/tagy/bila-hora-5486.html">Bílá Hora</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="803427042,2619103510,4051448174,824298068,3639613500,3764073146,3553463715,2702112402,1995483011"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html"  title="číst článek: Koronavirus: Školy zůstanou zavřené, ruší se akce nad sto lidí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/2d/koronavirus-se-u-cecha-ve-vietnamu-nepotvrdil-uvedl-vojtechwedwe-30_denik-210-3x2.jpg" width="210" height="140" alt="Koronavirus, ilustrační foto" title="Koronavirus, ilustrační foto" srcset="https://g.denik.cz/40/2d/koronavirus-se-u-cecha-ve-vietnamu-nepotvrdil-uvedl-vojtechwedwe-30_denik-210-3x2.jpg 1x, https://g.denik.cz/40/2d/koronavirus-se-u-cecha-ve-vietnamu-nepotvrdil-uvedl-vojtechwedwe-30_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html"      
>
            <h3 class="box-article-title fs20">Koronavirus: Školy zůstanou zavřené, ruší se akce nad sto lidí</h3>
            <h4 class="box-article-perex fs16">Česko má čtyřicet potvrzených případů nákazy koronavirem. Dva nově nakažené ohlásil v úterý ráno…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/u-budejovickeho-dynama-chteji-pridat-autum-parkovaci-mista-20200309.html"  title="číst článek: U budějovického Dynama chtějí přidat autům parkovací místa" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/af/parkoviste-jirovcova-2_denik-210-3x2.jpg" width="210" height="140" alt="Budějovická radnice dala v srpnu 2018 do provozu další část odstavného parkoviště v Jírovcově ulici." title="Budějovická radnice dala v srpnu 2018 do provozu další část odstavného parkoviště v Jírovcově ulici." srcset="https://g.denik.cz/5/af/parkoviste-jirovcova-2_denik-210-3x2.jpg 1x, https://g.denik.cz/5/af/parkoviste-jirovcova-2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/u-budejovickeho-dynama-chteji-pridat-autum-parkovaci-mista-20200309.html"      
>
            <h3 class="box-article-title fs20">U budějovického Dynama chtějí přidat autům parkovací místa</h3>
            <h4 class="box-article-perex fs16">Budějovičtí radní nyní nechávají prověřit, co dovoluje územní plán. Plánují se i další změny.</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-novy-29590040.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/29590040_1/1545130827" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-novy-29590040.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Fiesta</h3>
	                   	<div>Nový</div>
	                	<div class="service-box-strong">322 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-st-line-1-5-ecoboost-29597008.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/29597008_1/1547112739" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-st-line-1-5-ecoboost-29597008.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div>Kombi ST-Line 1,5…</div>
	                	<div class="service-box-strong">591 366 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-trend-edition-1-0l-100k-29590168.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/29590168_1/1582627063" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-trend-edition-1-0l-100k-29590168.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div>Kombi Trend Edition 1,0l…</div>
	                	<div class="service-box-strong">431 539 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/bude-uplakane-pocasi-20200309.html"  title="číst článek: Teplá fronta přinese až 16 °C" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/cf/boure-dest-ilustracni-foto-04_denik-210-3x2.jpg" width="210" height="140" alt="Deštivé počasí - ilustrační foto." title="Deštivé počasí - ilustrační foto." srcset="https://g.denik.cz/47/cf/boure-dest-ilustracni-foto-04_denik-210-3x2.jpg 1x, https://g.denik.cz/47/cf/boure-dest-ilustracni-foto-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/bude-uplakane-pocasi-20200309.html"      
>
            <h3 class="box-article-title fs20">Teplá fronta přinese až 16 °C</h3>
            <h4 class="box-article-perex fs16">Meteorologové hlásí, že na území Jihočeského kraje bude v úterý 10. března většinou zataženo.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-48490907-wyks3c.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Kuchař/pizzař</h3>
				       	<div>Kuchaři (kromě šéfkuchařů) KUCHAŘ/KA. Požadované…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-48010271-wuggsg.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Mechanici a opraváři</h3>
				       	<div>Mechanici klimatizací a…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sluzby-ostatni-sluzby-48405789-wp7bmr.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Ostatní služby</h3>
				       	<div>Pracovníci v pohřebnictví PRACOVNÍK V…</div>
				       	<div class="service-box-strong">22 130 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-nahradnich-prostorach-jsou-zaci-spokojeni-20200309.html"  title="číst článek: V náhradních prostorách jsou žáci spokojení" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/7f/v-nahradnich-prostorach-jsou-zaci-spokojeni-13_denik-210-3x2.jpg" width="210" height="140" alt="Žáci ZŠ v Orlíku nad Vltavou se učí v náhradních prostorách." title="Žáci ZŠ v Orlíku nad Vltavou se učí v náhradních prostorách." srcset="https://g.denik.cz/28/7f/v-nahradnich-prostorach-jsou-zaci-spokojeni-13_denik-210-3x2.jpg 1x, https://g.denik.cz/28/7f/v-nahradnich-prostorach-jsou-zaci-spokojeni-13_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/zaci-zs-v-orliku-nad-vltavou-se-uci-v-nahradnich-prostorach.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/zpravy_region/v-nahradnich-prostorach-jsou-zaci-spokojeni-20200309.html"      
>
            <h3 class="box-article-title fs20">V náhradních prostorách jsou žáci spokojení</h3>
            <h4 class="box-article-perex fs16">Až do konce školního roku se učí patnáct školáků v Orlíku nad Vltavou v náhradních prostorách.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-milevskem-muzeu-se-na-vystave-hracek-vratite-do-detstvi-20200309.html"  title="číst článek: V Milevském muzeu se na výstavě hraček vrátíte do dětství" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/6b/v-milevskem-muzeu-se-na-vystave-hracek-vratite-do-detstvi-11_denik-210-3x2.jpg" width="210" height="140" alt="Hračky pro každý den." title="Hračky pro každý den." srcset="https://g.denik.cz/28/6b/v-milevskem-muzeu-se-na-vystave-hracek-vratite-do-detstvi-11_denik-210-3x2.jpg 1x, https://g.denik.cz/28/6b/v-milevskem-muzeu-se-na-vystave-hracek-vratite-do-detstvi-11_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/v-milevskem-muzeu-se-na-vystave-hracek-vratite-do-detstvi.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/zpravy_region/v-milevskem-muzeu-se-na-vystave-hracek-vratite-do-detstvi-20200309.html"      
>
            <h3 class="box-article-title fs20">V Milevském muzeu se na výstavě hraček vrátíte do dětství</h3>
            <h4 class="box-article-perex fs16">Milevsko – Milevské muzeum zahájilo v sobotu 7. března oficiálně sezonu novou výstavou s názvem…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-pisek-hurka-3912822#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e66c03a0a7f77.25589893.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-pisek-hurka-3912822#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Písek, Hůrka">Písek, Hůrka</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">8 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-bernartice-milevska-3911703#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e617a4fce8c79.93893037.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-bernartice-milevska-3911703#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Bernartice, Milevská">Bernartice, Milevská</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">699 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-pisek-strakonicka-3907567#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15152/img_5e675150609b01.29187405.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-pisek-strakonicka-3907567#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Písek, Strakonická">Písek, Strakonická</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 900 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/obrazem-karneval-v-kostelecke-skolce-20200302.html"  title="číst článek: OBRAZEM: Karneval v kostelecké školce" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/04/ctenar-karneval-v-kostelecke-skolce-pi200223-02_denik-210-3x2.jpg" width="210" height="140" alt="Karneval v kostelecké školce." title="Karneval v kostelecké školce." srcset="https://g.denik.cz/28/04/ctenar-karneval-v-kostelecke-skolce-pi200223-02_denik-210-3x2.jpg 1x, https://g.denik.cz/28/04/ctenar-karneval-v-kostelecke-skolce-pi200223-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/karneval-v-materske-skole-kostelec-nad-vltavou-pi200223.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/ctenar-reporter/obrazem-karneval-v-kostelecke-skolce-20200302.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Karneval v kostelecké školce</h3>
            <h4 class="box-article-perex fs16">Ve čtvrtek  27. února se děti i paní učitelky z Mateřské školy Kostelec nad Vltavou převlékly  za…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-koronavirus-andrej-babis-20200309.html"  title="číst článek: ČERNÁ A BÍLÁ: Zvládá Babiš boj proti koronaviru?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d2/thumbnail-web-velka_denik-210-3x2.jpg" width="210" height="140" alt="Černá a bílá" title="Černá a bílá" srcset="https://g.denik.cz/1/d2/thumbnail-web-velka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d2/thumbnail-web-velka_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-koronavirus-andrej-babis-20200309.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Zvládá Babiš boj proti koronaviru?</h3>
            <h4 class="box-article-perex fs16">Bezpečnostní rada státu zavedla povinnou karanténu pro ty, kteří se vrátili z Itálie. Premiér…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pozary/skoda-po-pozaru-strechy-domu-u-kestran-jde-do-statisicu-20200309.html"  title="číst článek: Škoda po požáru střechy domu u Kestřan jde do statisíců" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/0b/pozar-domu-kestrany-pi200309_denik-210-3x2.jpg" width="210" height="140" alt="Požár střechy domu v Kestřanech." title="Požár střechy domu v Kestřanech." srcset="https://g.denik.cz/28/0b/pozar-domu-kestrany-pi200309_denik-210-3x2.jpg 1x, https://g.denik.cz/28/0b/pozar-domu-kestrany-pi200309_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/pozary/skoda-po-pozaru-strechy-domu-u-kestran-jde-do-statisicu-20200309.html"      
>
            <h3 class="box-article-title fs20">Škoda po požáru střechy domu u Kestřan jde do statisíců</h3>
            <h4 class="box-article-perex fs16">V sobotu zasáhl požár střechu rodinného domu v Kestřanech - místní části Hrušov.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/z-historie-urozeny-pan-z-bissingen-20200309.html"  title="číst článek: Z historie - Urozený pán z Bissingen" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/f3/z-historie-urozeny-pan-z-bissingen-2-pi200309_denik-210-3x2.jpg" width="210" height="140" alt="Urozený pán z Bissingen. Ilustrace je z knihy Jihočeský pitaval (1993)" title="Urozený pán z Bissingen. Ilustrace je z knihy Jihočeský pitaval (1993)" srcset="https://g.denik.cz/28/f3/z-historie-urozeny-pan-z-bissingen-2-pi200309_denik-210-3x2.jpg 1x, https://g.denik.cz/28/f3/z-historie-urozeny-pan-z-bissingen-2-pi200309_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/z-historie-urozeny-pan-z-bissingen-20200309.html"      
>
            <h3 class="box-article-title fs20">Z historie - Urozený pán z Bissingen</h3>
            <h4 class="box-article-perex fs16">Po bělohorské bitvě a zejména po vydání Obnoveného zřízení zemského, které roku 1627 jako jedinou povolenou víru uzákonilo katolicismus (výjimkou byli…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-20200215.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pisecky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/0d/lide-odvedle-vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-pi200213_denik-210-3x2.jpg" width="210" height="140" alt="1. Vlastimil Kočí." title="1. Vlastimil Kočí." srcset="https://g.denik.cz/28/0d/lide-odvedle-vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-pi200213_denik-210-3x2.jpg 1x, https://g.denik.cz/28/0d/lide-odvedle-vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-pi200213_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-20200215.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pisecky.denik.cz'})">
                <h3 class="box-article-title fs20">Vlastimil Kočí je rád, když jsou zákazníci spokojení</h3>
                <h4 class="box-article-perex fs16"></h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-cesko-adam-vojtech-20200310.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1f/stat-zakaze-akce-nad-100-ucastniku-zavrou-se-skoly-zive_denik-120-3x2.jpg" width="120" height="80" alt="Předseda vlády Andrej Babiš (vpravo) a ministr zdravotnictví Adam Vojtěch vystoupili 10. března 2020 v Praze na tiskové konferenci k aktuální situaci v souvislosti s výskytem koronaviru" title="Předseda vlády Andrej Babiš (vpravo) a ministr zdravotnictví Adam Vojtěch vystoupili 10. března 2020 v Praze na tiskové konferenci k aktuální situaci v souvislosti s výskytem koronaviru" srcset="https://g.denik.cz/1/1f/stat-zakaze-akce-nad-100-ucastniku-zavrou-se-skoly-zive_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1f/stat-zakaze-akce-nad-100-ucastniku-zavrou-se-skoly-zive_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-cesko-adam-vojtech-20200310.html" tabindex="-1" title="číst článek: Česko zakázalo kvůli koronaviru akce nad sto lidí. Školy zůstanou zavřené" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Česko zakázalo kvůli koronaviru akce nad sto lidí. Školy zůstanou zavřené</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/mytne-brany-cesko-20200309.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/30/myto_doprava3_denik-120-3x2.jpg" width="120" height="80" alt="Mýtná brána - Ilustrační foto" title="Mýtná brána - Ilustrační foto" srcset="https://g.denik.cz/1/30/myto_doprava3_denik-120-3x2.jpg 1x, https://g.denik.cz/1/30/myto_doprava3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/mytne-brany-cesko-20200309.html" tabindex="-1" title="číst článek: Do šrotu? Stát začal rozebírat mýtné brány" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Do šrotu? Stát začal rozebírat mýtné brány</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/benzin-cena-burza-koronavirus-20200309.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d8/celnici-chytili-gang-zlodeju-paliv-skoda-je-200-milionuk_denik-120-3x2.jpg" width="120" height="80" alt="Tankování pohonných hmot - ilustrační foto" title="Tankování pohonných hmot - ilustrační foto" srcset="https://g.denik.cz/1/d8/celnici-chytili-gang-zlodeju-paliv-skoda-je-200-milionuk_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d8/celnici-chytili-gang-zlodeju-paliv-skoda-je-200-milionuk_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/benzin-cena-burza-koronavirus-20200309.html" tabindex="-1" title="číst článek: Benzin pod 30 korun. Ceny na burzách se dál hroutí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Benzin pod 30 korun. Ceny na burzách se dál hroutí</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/prednaska-o-prazskem-skvostu-20200307.html" tabindex="-1" title="číst článek: Přednáška o pražském skvostu">
			        <h3 class="ugc-promo__article-title">Přednáška o pražském skvostu</h3>
			    </a>
				<a href="/ctenar-reporter/v-razicich-oslavili-mdz-tancem-i-kvetinou-20200309.html" tabindex="-1" title="číst článek: V Ražicích oslavili MDŽ tancem i květinou">
			        <h3 class="ugc-promo__article-title">V Ražicích oslavili MDŽ tancem i květinou</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pisecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509460393713"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/psenice-vysla-z-mody-20200227.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7bd66f3fe0637224d4e56e9c53736261.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/psenice-vysla-z-mody-20200227.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pšenice vyšla z módy" target="_blank">
                <h3 class="box-article-title fs16">Pšenice vyšla z módy</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cesko-ztraci-kontrolu-nad-sirenim-nemoci-vlada-rozhodne-o-novych-opatrenich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1b7fe781663857226e768bf09f12fb95.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesko-ztraci-kontrolu-nad-sirenim-nemoci-vlada-rozhodne-o-novych-opatrenich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vláda zavřela všechny školy do odvolání a zakázala akce nad 100 lidí" target="_blank">
                <h3 class="box-article-title fs16">Vláda zavřela všechny školy do odvolání a zakázala akce nad…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kdo-v-italii-umira-na-koronavirus-statistiky-mluvi-jasne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3e193b9b09e38828c8db2b83147de000.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kdo-v-italii-umira-na-koronavirus-statistiky-mluvi-jasne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kdo v Itálii umírá na koronavirus? Statistiky mluví jasně, od Číny se liší" target="_blank">
                <h3 class="box-article-title fs16">Kdo v Itálii umírá na koronavirus? Statistiky mluví jasně,…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jiri-schmitzer-podvod.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/77/schmitzer-02-d200309k692h3_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Schmitzer" title="Jiří Schmitzer" srcset="https://g.denik.cz/56/77/schmitzer-02-d200309k692h3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/77/schmitzer-02-d200309k692h3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jiri-schmitzer-podvod.html" tabindex="-1" title="číst článek: Jiří Schmitzer: Velké zklamání známého herce, tohle nečekal!"      target="_blank"
>
            <h3 class="box-article-title fs16">Jiří Schmitzer: Velké zklamání známého herce, tohle nečekal!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/bila-filipi.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9b/filipi_denik-120-3x2.jpg" width="120" height="80" alt="Radek Filipi" title="Radek Filipi" srcset="https://g.denik.cz/56/9b/filipi_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9b/filipi_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/bila-filipi.html" tabindex="-1" title="číst článek: Tajemství snoubence Lucie Bílé: Co jste o svalovci Radku Filipim nevěděli?"      target="_blank"
>
            <h3 class="box-article-title fs16">Tajemství snoubence Lucie Bílé: Co jste o svalovci Radku Filipim nevěděli?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jiri-suchy-nemocnice.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/33/untitled-collage-10-d200305lmreh2_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Suchý" title="Jiří Suchý" srcset="https://g.denik.cz/56/33/untitled-collage-10-d200305lmreh2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/untitled-collage-10-d200305lmreh2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jiri-suchy-nemocnice.html" tabindex="-1" title="číst článek: Jiří Suchý je stále v nemocnici. Posílá omluvu svým fanouškům"      target="_blank"
>
            <h3 class="box-article-title fs16">Jiří Suchý je stále v nemocnici. Posílá omluvu svým fanouškům</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ornella-muti-zivotopis-20200305.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/49/muti-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Ornella Muti" title="Ornella Muti" srcset="https://g.denik.cz/127/49/muti-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/49/muti-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ornella-muti-zivotopis-20200305.html" tabindex="-1" title="číst článek: Ornella Muti slaví dnes 65 let. Prozradila, jak se jí podařilo nezestárnout"      target="_blank"
>
            <h3 class="box-article-title fs16">Ornella Muti slaví dnes 65 let. Prozradila, jak se jí podařilo nezestárnout</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/4/6/7/5/8/1646758-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">05.03. - 11.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/4/1/5/2/0/1641520-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.03. - 31.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/4/2/7/5/1634275-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">26.02. - 17.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">02.12. - 23.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/9/8/5/5/1639855-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.03. - 05.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-ostatni-sluzby-48405789-wp7bmr.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Ostatní služby, 22 130 Kč">
				       	Služby Ostatní služby, 22 130 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-48476755-wb5zxw.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Sociální pracovník, 18 000 Kč">
				       	Zdravotnictví Sociální pracovník, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-46717289-wduvhz.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební a provozní elektrikáři, 19 536 Kč">
				       	Stavebnictví Stavební a provozní elektrikáři, 19 536 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-48271557-w9ncjs.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Cestovní ruch a hotelnictví Recepční v hotelu, 11 800 Kč">
				       	Cestovní ruch a hotelnictví Recepční v hotelu, 11 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-39426173-wgk4dm.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 500 Kč">
				       	Výroba Montážní dělník, 14 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48503699-wcfd7d.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič skupiny B, 12 000 Kč">
				       	Doprava a logistika Řidič skupiny B, 12 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44515627-wvzd9s.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič vysokozdvižných vozíků, 18 700 Kč">
				       	Doprava a logistika Řidič vysokozdvižných vozíků, 18 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48501613-wv355a.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 15 000 Kč">
				       	Obchod Prodavač, prodejce, 15 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-TREND-95-K-Kombi-1576686388452348.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-Titanium-Pl-SUV-1576686414953813.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga v záruce">
			          	Ford Kuga v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Kombi-ST-Li-Kombi-1576686414055795.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus nové vozidlo, servisní knížka, v záruce">
			          	Ford Focus nové vozidlo, servisní knížka, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Kombi-ST-Li-Kombi-1576686412650771.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus nové vozidlo, servisní knížka">
			          	Ford Focus nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Kombi-Active-Kombi-1576686408813711.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus nové vozidlo, servisní knížka, v záruce">
			          	Ford Focus nové vozidlo, servisní knížka, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-ST-Line-1-0-Hatchback-1576686407680681.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus nové vozidlo, servisní knížka, koupeno v CZ">
			          	Ford Focus nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-ST-Line-5D-Hatchback-1576686406121661.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus nové vozidlo, servisní knížka, v záruce">
			          	Ford Focus nové vozidlo, servisní knížka, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-ST-Line-125K-Hatchback-1576686403990636.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus nové vozidlo, servisní knížka, koupeno v CZ">
			          	Ford Focus nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-trend-edition-1-0l-100k-29590168.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus Kombi Trend Edition 1,0l 100k">
			          	Ford Focus Kombi Trend Edition 1,0l 100k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-pajero/terenni/nafta/mitsubishi-pajero-3-2-di-d-4-wd-nove-cz-7597219.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi Pajero 3,2 Di- D 4 WD nové CZ">
			          	Mitsubishi Pajero 3,2 Di- D 4 WD nové CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-0-ecoboost-35153236.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus 1,0 Ecoboost">
			          	Ford Focus 1,0 Ecoboost
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-1-6tdi-87-000-km-47930435.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 1.6TDi - 87.000 KM !!!">
			          	Audi A3 1.6TDi - 87.000 KM !!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-trend-1-0-ecoboost-6st-automat-29590127.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fiesta Trend 1.0 EcoBoost,6st.automat">
			          	Ford Fiesta Trend 1.0 EcoBoost,6st.automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-ecosport/suv/benzin/ford-ecosport-1-0-ecoboost-titanium-125k-29590084.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford EcoSport 1,0 EcoBoost Titanium 125k">
			          	Ford EcoSport 1,0 EcoBoost Titanium 125k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/hatchback/nafta/bmw-330d-chip-116tkm-ser-kniha-47930022.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 330D CHIP - 116TKM - ser.kniha">
			          	BMW Řada 3 330D CHIP - 116TKM - ser.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-st-line-1-0ecoboost-92kw-29590166.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus Kombi ST-Line 1,0EcoBoost 92kW">
			          	Ford Focus Kombi ST-Line 1,0EcoBoost 92kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pisek-strakonicka-3907567#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Písek, Strakonická Prodej domu">
			          	Písek, Strakonická Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-albrechtice-nad-vltavou-3906951#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Albrechtice nad Vltavou Prodej domu">
			          	Albrechtice nad Vltavou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-milevsko-alsova-3906585#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Milevsko, Alšova Prodej domu">
			          	Milevsko, Alšova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pisek-za-nadrazim-3906520#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Písek, Za Nádražím Prodej domu">
			          	Písek, Za Nádražím Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pisek-trebizskeho-3901152#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Písek, Třebízského Prodej bytu 3+1">
			          	Písek, Třebízského Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pisek-truhlarska-1956-3897177#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Písek, Truhlářská 1956 Prodej bytu 2+1">
			          	Písek, Truhlářská 1956 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-razice-3890734#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ražice Prodej domu">
			          	Ražice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-protivin-dvorakova-152-3889682#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Protivín, Dvořákova 152 Pronájem domu">
			          	Protivín, Dvořákova 152 Pronájem domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#pisecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pisecky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>
     

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
            <a class="footer__icon-link" href="https://www.facebook.com/denik.cz/" target="_blank">
                <svg class="footer__icon" width="23" height="23">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                </svg>
            </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//pisecky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://pisecky.denik.cz/zpravy-z-ceska/bitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html -->
<!-- https://pisecky.denik.cz/zpravy-z-ceska/bitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html -->
<script>
	if("https:\/\/pisecky.denik.cz\/zpravy-z-ceska\/bitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html" != window.location.href && "pisecky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://pisecky.denik.cz/zpravy-z-ceska/bitva-u-jankova-rekonstrukce-reenacment-vojenska-historie-tricetileta-valka.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1583403334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1583403334.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
