
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pisecky.denik.cz',
		'rubrikaTitle': 'Nářečí',
		'rubrikaName': 'nareci',
		'template': 'clanek',
		'title': "Frčet s erotickýma pomůckama na dovču? Je to vošajstlich, lidi si koledujou",
		'tag': ["erotické pomůcky", "hračka", "Maledivy", "Malajsie", "Thajsko", "češi", "Vietnam", "Saúdská Arábie"],
		'author': 'Milan Kilián',
		'publishedDateTime': "2021-07-17T04:50:00+02:00",
    	'modifiedDateTime': "2021-07-17T04:50:00+02:00",
		'articleID': 3548895875,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "3548895875-20854-28",
		'image': 'https://g.denik.cz/1/36/03-pomucky-upraveno_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/pisecky.denik.cz\/galerie\/letiste-praha-v-dobe-koronaviru.html?photo=1&back=3548895875-20854-28",
			'images': [
					{
						'url': 'https://g.denik.cz/1/88/cestovani-koronavir-korona_denik-150-3x2.jpg',
						'description': "Na Letišti Václava Havla Praha platí již několik měsíců celá řada ochranných opatření",
						'source': "Letiště Praha"
					},
					{
						'url': 'https://g.denik.cz/1/9d/cestovani-koronavir-korona-01_denik-150-3x2.png',
						'description': "Bezpečné rozestupy jsou především na místech, kde hrozí koncentrace lidí, na zemi jasně naznačeny samolepkami",
						'source': "Deník\/Stanislav Šulc"
					},
					{
						'url': 'https://g.denik.cz/1/c1/cestovani-koronavir-korona-02_denik-150-3x2.png',
						'description': "Na Letišti Václava Havla Praha platí již několik měsíců celá řada ochranných opatření",
						'source': "Deník\/Stanislav Šulc"
					},
					{
						'url': 'https://g.denik.cz/1/55/cestovani-koronavir-korona-03_denik-150-3x2.png',
						'description': "Cestujícím je v prostorách celého letiště k dispozici více než 250 nádob s dezinfekcí",
						'source': "Deník\/Stanislav Šulc"
					},
					{
						'url': 'https://g.denik.cz/1/98/cestovani-koronavir-korona-04_denik-150-3x2.jpg',
						'description': "Na Letišti Václava Havla Praha pokračuje návrat pravidelných leteckých linek do provozu",
						'source': "Deník\/Stanislav Šulc"
					},
					{
						'url': 'https://g.denik.cz/1/43/cestovani-koronavir-korona-05_denik-150-3x2.jpg',
						'description': "Na Letišti Václava Havla Praha pokračuje návrat pravidelných leteckých linek do provozu",
						'source': "Deník\/Stanislav Šulc"
					},
					{
						'url': 'https://g.denik.cz/1/47/cestovani-koronavir-korona-06_denik-150-3x2.jpg',
						'description': "Na Letišti Václava Havla Praha pokračuje návrat pravidelných leteckých linek do provozu",
						'source': "Deník\/Stanislav Šulc"
					}
			],
			'count': 7,
			'count-page': 9,
			'count-foto': 7,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/pisecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://pisecky.denik.cz/nareci/frcet-s-erotickyma-pomuckama-na-dovcu-je-to-vosajstlich-lidii-si-koledujou-20210.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Písecký deník",
                "item": "https:\/\/pisecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Nářečí",
                "item": "https:\/\/pisecky.denik.cz\/nareci\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Frčet s erotickýma pomůckama na dovču? Je to vošajstlich, lidi si koledujou",
                "item": "https:\/\/pisecky.denik.cz\/nareci\/frcet-s-erotickyma-pomuckama-na-dovcu-je-to-vosajstlich-lidii-si-koledujou-20210.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Frčet s erotickýma pomůckama na dovču? Je to vošajstlich, lidi si koledujou - Písecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Tento článek je součástí reklamní kampaně na deník.cz a titulek byl vytvořen v jednom z nářečí používaných v naší zemi.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://pisecky.denik.cz/nareci/frcet-s-erotickyma-pomuckama-na-dovcu-je-to-vosajstlich-lidii-si-koledujou-20210.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001628777886/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="erotické pomůcky, pomůcky, cestování, dovolená, erotika">
    <meta name="author" content="Milan Kilián">


	<meta property="og:site_name" content="Písecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pisecky.denik.cz/nareci/frcet-s-erotickyma-pomuckama-na-dovcu-je-to-vosajstlich-lidii-si-koledujou-20210.html">
	<meta property="og:title" content="Frčet s erotickýma pomůckama na dovču? Je to vošajstlich, lidi si koledujou">
	<meta property="og:description" content="Tento článek je součástí reklamní kampaně na deník.cz a titulek byl vytvořen v jednom z nářečí používaných v naší zemi.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Frčet s erotickýma pomůckama na dovču? Je to vošajstlich, lidi si koledujou">
	<meta name="twitter:description" content="Tento článek je součástí reklamní kampaně na deník.cz a titulek byl vytvořen v jednom z nářečí používaných v naší zemi.">
	<meta property="og:image" content="https://g.denik.cz/1/36/03-pomucky-upraveno_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Cestující v hale pražského letiště.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/36/03-pomucky-upraveno_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/36/03-pomucky-upraveno_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/pisecky.denik/">
    <meta property="article:published_time" content="2021-07-17T04:50:00+02:00">
    <meta property="article:modified_time" content="2021-07-17T04:50:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1628776628.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1628776628.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1628775842.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pisecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Písecký deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;pisecky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;pisecky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;pisecky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpisecky.denik.cz%2Fnareci%2Ffrcet-s-erotickyma-pomuckama-na-dovcu-je-to-vosajstlich-lidii-si-koledujou-20210.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;pisecky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;pisecky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://pisecky.denik.cz/nareci/frcet-s-erotickyma-pomuckama-na-dovcu-je-to-vosajstlich-lidii-si-koledujou-20210.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;pisecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;pisecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;pisecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fpisecky.denik.cz%2Fnareci%2Ffrcet-s-erotickyma-pomuckama-na-dovcu-je-to-vosajstlich-lidii-si-koledujou-20210.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;pisecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210811" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pisecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/nareci/frcet-s-erotickyma-pomuckama-na-dovcu-je-to-vosajstlich-lidii-si-koledujou-20210.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion pisecky_denik">

            <li>

                <a href="https://pisecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pisecky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;pisecky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/nareci/frcet-s-erotickyma-pomuckama-na-dovcu-je-to-vosajstlich-lidii-si-koledujou-20210.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="co-je-nutne-dodrzet-bez-testu-hrozi-pokuta-az-deset-tisic">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/z_domova/koupaliste-bazeny-podminky.html">
                <h3 class="vyzva-ctenarum__title">Jak na koupaliště:</h3>
                <span class="vyzva-ctenarum__text">Co je nutné dodržet. Bez testu hrozí pokuta až deset tisíc</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">










<section id="copylink-content" class="section-article">
    


    <div class="mb20 c">
        <a href="/nareci/">
				<img src="https://g.denik.cz/build/images/denik/specialy/nareci/denik_nareci_630x100_02.png" width="630" height="100" alt="Banner" loading="lazy">
        </a>
    </div>


        <h1 class="article-title">Frčet s erotickýma pomůckama na dovču? Je to vošajstlich, lidi si koledujou</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">17.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/46/07/mk_denik-75-1x1.jpg" width="75" height="75" alt="Milan Kilián" title="Milan Kilián" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/46/07/mk_denik-75-1x1.jpg 1x, https://g.denik.cz/46/07/mk_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/milan-kilian-536.html">
                            <span class="article-info__author-name">
                                Milan
                                Kilián
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér Plzeňského kraje</div>
                            <a class="article-info__author-write" href="/autor/milan-kilian-536.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/nareci/frcet-s-erotickyma-pomuckama-na-dovcu-je-to-vosajstlich-lidii-si-koledujou-20210.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/nareci/frcet-s-erotickyma-pomuckama-na-dovcu-je-to-vosajstlich-lidii-si-koledujou-20210.html&text=Fr%C4%8Det%20s%20erotick%C3%BDma%20pom%C5%AFckama%20na%20dov%C4%8Du%3F%20Je%20to%20vo%C5%A1ajstlich%2C%20lidi%20si%20koledujou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Fnareci%2Ffrcet-s-erotickyma-pomuckama-na-dovcu-je-to-vosajstlich-lidii-si-koledujou-20210.html&subject=Fr%C4%8Det%20s%20erotick%C3%BDma%20pom%C5%AFckama%20na%20dov%C4%8Du%3F%20Je%20to%20vo%C5%A1ajstlich%2C%20lidi%20si%20koledujou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Tento článek je součástí reklamní kampaně na deník.cz a titulek byl vytvořen v jednom z nářečí používaných v naší zemi.</p>

<div class="article-multimedium">
        <a href="/galerie/letiste-praha-v-dobe-koronaviru.html?photo=1&amp;back=3548895875-20854-28">
            <img src="https://g.denik.cz/1/36/03-pomucky-upraveno_denik-630-16x9.jpg" width="630" height="354" alt="Cestující v hale pražského letiště." title="Cestující v hale pražského letiště." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/36/03-pomucky-upraveno_denik-630-16x9.jpg 1x, https://g.denik.cz/1/36/03-pomucky-upraveno_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/letiste-praha-v-dobe-koronaviru.html?back=3548895875-20854-28&amp;photo=2">
                            <img src="https://g.denik.cz/1/88/cestovani-koronavir-korona_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/88/cestovani-koronavir-korona_denik-150-3x2.jpg 1x, https://g.denik.cz/1/88/cestovani-koronavir-korona_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/letiste-praha-v-dobe-koronaviru.html?back=3548895875-20854-28&amp;photo=3">
                            <img src="https://g.denik.cz/1/9d/cestovani-koronavir-korona-01_denik-150-3x2.png" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/9d/cestovani-koronavir-korona-01_denik-150-3x2.png 1x, https://g.denik.cz/1/9d/cestovani-koronavir-korona-01_denik-150-3x2&#64;2x.png 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/letiste-praha-v-dobe-koronaviru.html?back=3548895875-20854-28&amp;photo=4">
                            <img src="https://g.denik.cz/1/c1/cestovani-koronavir-korona-02_denik-150-3x2.png" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/c1/cestovani-koronavir-korona-02_denik-150-3x2.png 1x, https://g.denik.cz/1/c1/cestovani-koronavir-korona-02_denik-150-3x2&#64;2x.png 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/letiste-praha-v-dobe-koronaviru.html?back=3548895875-20854-28&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Cestující v hale pražského letiště.
        <span class="description-autor">
             | 
            Foto: Deník, ČTK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Dovolená? To je pro mě slunce, chlast a sex,“ má jasno David ze západních Čech. S partnerkou při milostných hrátkách rádi využívají i erotické pomůcky a berou si je proto s sebou. Nejsou sami, milostné hrátky, často zpestřené různými „hračkami“, patří mezi oblíbené aktivity během letních dovolených pro mnoho Čechů. Jenže pozor, ne všude si můžete erotické pomůcky vzít.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Například v Malajsii vám za jejich držení hrozí až tříleté vězení, na Maledivách a Thajsku jsou považovány za pornografický materiál. Před odjezdem je proto nutné prověřit nejen koronavirové opatření v dané zemi, ale i její vztah k erotickým pomůckám.</p>
<p>Myslet je třeba už na přepravu pomůcek v letadle. Pravidla leteckých společností jsou různá, každopádně se doporučuje z vibrátorů a obdobných zařízení před cestou vyjmout baterie a zabalte je do igelitového sáčku, abyste je udrželi v čistotě.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/cestovani/cestovani-koronavirus-letadlo-problemy-20210713.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/04/letiste-vaclava-havla-v-praze-24_denik-150-3x2.jpg" width="150" height="100" alt="Letiště Václava Havla." title="Letiště Václava Havla." loading="lazy" srcset="https://g.denik.cz/63/04/letiste-vaclava-havla-v-praze-24_denik-150-3x2.jpg 1x, https://g.denik.cz/63/04/letiste-vaclava-havla-v-praze-24_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Češi mají problémy s aplikací Tečka. Aerolinky je nechtějí pustit na palubu</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„S letištní kontrolou si starosti nedělejte, denně odbaví desetitisíce zavazadel a erotické pomůcky v nich nejsou ničím, nad čím by se obvykle kdokoliv z kontrolorů pozastavoval. Pokud byste se i tak styděli, jsou dnes na trhu dostupné i velice diskrétní verze oblíbených pomůcek, například vaginální vibrátory ve tvaru rtěnky nebo vibrátory na klitoris, které vypadají jako přívěšek, elektronický kartáček či počítačová myš,“ radí Adam Durčák z e-shopu Ruzovyslon.cz, který prodává erotické pomůcky a zabývá se zdravou sexualitou.</p>
<p>Než ale začnete své erotické pomocníky připravovat k odletu, ověřte si, že je do cílové země vůbec můžete vzít. V řadě zemí v Asii a na Blízkém Východě jsou totiž erotické pomůcky klasifikovány jako pornografický materiál nebo obscénní předměty a nejen, že je zde zakázán jejich prodej, ale i samotné držení. Adam Durčák dal Deníku tip, kam své hračky rozhodně nebrat:</p>
<h2 class="pseudo-h3">SAE a Saudská Arábie</h2>
<p>Mimořádně oblíbenou dovolenkovou destinací Čechů jsou již několik let Spojené arabské emiráty. Ale vzhledem k tomu, že jde o islámskou zemi, jsou tam erotické hračky zakázány, neboť jsou klasifikovány jako pornografický materiál, a nelze si je tam tak ani přivézt. Pokud je u vás objeví kontrola na letišti, budou vám zabaveny a vystavujete se i riziku trestního řízení. Obdobná pravidla platí i pro další země Perského zálivu, například Saudskou Arábii.</p>
<h2 class="pseudo-h3">Maledivy</h2>
<p>Tyto ostrovy v Indickém oceánu jsou opravdovým exotickým rájem s korálovými útesy, blankytným mořem a nádhernými plážemi. Na začátku letošního roku patřily Maledivy dokonce mezi nejpopulárnější cíle českých milovníků exotiky, protože se na ně i během pandemie koronaviru nevztahoval zákaz vycestování. Každý, kdo si chtěl na takové dovolené užít žhavé chvilky, se ovšem musel obejít bez erotických pomůcek. I na Maledivách jsou totiž erotické hračky považovány za pornografický materiál a jsou tam zakázané.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/beate-uhse-sex-shop-vyroci.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7b/beate-uhse-201910150379801-02_denik-150-3x2.jpg" width="150" height="100" alt="Beate Uhse, zakladatelka prvního sex shopu na světě." title="Beate Uhse, zakladatelka prvního sex shopu na světě." loading="lazy" srcset="https://g.denik.cz/1/7b/beate-uhse-201910150379801-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7b/beate-uhse-201910150379801-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Vibrátor je nejlepším vynálezem všech dob, říkala zakladatelka prvního sex shopu</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<h2 class="pseudo-h3">Thajsko</h2>
<p>Thajsko, které se i u českých cestovatelů dlouhodobě drží v oblibě, je nejen krásnou exotickou zemí, ale také proslulou „hříšnou“ destinací s rozvinutou sexuální turistikou. Dalo by se tak předpokládat, že tam s erotickými hračkami nebude nejmenší problém, opak je ale pravdou. Na oficiálních seznamech zakázaných věcí k importu najdeme právě i erotické pomůcky. Někdy jsou celníci tolerantní a mohou přimhouřit oko, spoléhat se na to však nevyplatí.</p>
<h2 class="pseudo-h3">Malajsie</h2>
<p>Malajsie mezi tradiční dovolenkové destinace Čechů zatím nepatří, pro dobrodružnější cestovatele je však jako stvořená. Totéž se však nedá říci o erotických pomůckách, které tamní zákon řadí mezi obscénní objekty. Jejich vlastnění může být stiženo poměrně přísným trestem – až tříletým vězením.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/cestovani/kulhanek-od-patku-nebudou-muset-plne-ockovani-cesi-na-test-po-prijezdu-20210708.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/2d/letiste-vaclava-havla-v-praze-40_denik-150-3x2.jpg" width="150" height="100" alt="Letiště Václava Havla." title="Letiště Václava Havla." loading="lazy" srcset="https://g.denik.cz/63/2d/letiste-vaclava-havla-v-praze-40_denik-150-3x2.jpg 1x, https://g.denik.cz/63/2d/letiste-vaclava-havla-v-praze-40_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Od pátku nebudou muset plně očkovaní Češi po příjezdu na test, řekl Kulhánek</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<h2 class="pseudo-h3">Indie</h2>
<p>Působí poměrně překvapivě, že právě v zemi, která dala světu Kámasútru, jsou erotické hračky zakázány a jsou-li při letištní kontrole objeveny, budou pravděpodobně zabaveny. Zákaz se ale nevztahuje na erotické masážní strojky, pokud ovšem nemají falický tvar.</p>
<h2 class="pseudo-h3">Vietnam</h2>
<p>Od roku 2011 si cestovatelé s sebou erotické hračky nesmějí brát ani do Vietnamu. V případě nalezení v zavazadle vám je na letišti zabaví, avšak při odbavení ke zpátečnímu letu byste je měli dostat zpět.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">17.7.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/nareci/frcet-s-erotickyma-pomuckama-na-dovcu-je-to-vosajstlich-lidii-si-koledujou-20210.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/nareci/frcet-s-erotickyma-pomuckama-na-dovcu-je-to-vosajstlich-lidii-si-koledujou-20210.html&text=Fr%C4%8Det%20s%20erotick%C3%BDma%20pom%C5%AFckama%20na%20dov%C4%8Du%3F%20Je%20to%20vo%C5%A1ajstlich%2C%20lidi%20si%20koledujou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Fnareci%2Ffrcet-s-erotickyma-pomuckama-na-dovcu-je-to-vosajstlich-lidii-si-koledujou-20210.html&subject=Fr%C4%8Det%20s%20erotick%C3%BDma%20pom%C5%AFckama%20na%20dov%C4%8Du%3F%20Je%20to%20vo%C5%A1ajstlich%2C%20lidi%20si%20koledujou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: erotické pomůcky" href="/tagy/eroticke-pomucky-42624.html">erotické pomůcky, </a></li>
                    <li><a title="Štítek: hračka" href="/tagy/hracka-3019.html">hračka, </a></li>
                    <li><a title="Štítek: Maledivy" href="/tagy/maledivy-7498.html">Maledivy, </a></li>
                    <li><a title="Štítek: Malajsie" href="/tagy/malajsie-1664.html">Malajsie, </a></li>
                    <li><a title="Štítek: Thajsko" href="/tagy/thajsko-4982.html">Thajsko, </a></li>
                    <li><a title="Štítek: češi" href="/tagy/cesi-2414.html">češi, </a></li>
                    <li><a title="Štítek: Vietnam" href="/tagy/vietnam-7941.html">Vietnam, </a></li>
                    <li><a title="Štítek: Saúdská Arábie" href="/tagy/saudska-arabie-1832.html">Saúdská Arábie</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1768163301,3540821813,196971130,3870511879,2864128235,3035661078,3124075432,4147911167,1746859746"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/policejni-akce-finisuje-na-silnicich-i-tridy-hlida-se-hlavne-rychlost-20210814.html"  title="číst článek: Policejní akce finišuje na silnicích I. třídy, hlídá se hlavně rychlost" tabindex="-1" >
            <img src="https://g.denik.cz/47/58/speedmarathon-7_denik-210-3x2.jpg" width="210" height="140" alt="Policie měří rychlost." title="Policie měří rychlost." loading="lazy" srcset="https://g.denik.cz/47/58/speedmarathon-7_denik-210-3x2.jpg 1x, https://g.denik.cz/47/58/speedmarathon-7_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dopravni-policiste-se-zamerili-na-kontroly-dodrzovani-maximalni-povolene-rychlosti.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/policejni-akce-finisuje-na-silnicich-i-tridy-hlida-se-hlavne-rychlost-20210814.html"  >
            <h3 class="box-article-title fs20">Policejní akce finišuje na silnicích I. třídy, hlídá se hlavně rychlost</h3>
            <h4 class="box-article-perex fs16">Hlídky se zaměřují na měření rychlosti. Už se kontrolovaly úseky, kde se často nedodržuje…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/ustknuti-zmije-je-nebezpecne-hlavne-pro-deti-a-seniory-v-ohrozeni-jsou-i-psi-202.html"  title="číst článek: Uštknutí zmije je nebezpečné hlavně pro děti a seniory, v ohrožení jsou i psi" tabindex="-1" >
            <img src="https://g.denik.cz/43/e2/zmije-98809_denik-210-3x2.jpg" width="210" height="140" alt="Zmije obecná. Ilustrační foto" title="Zmije obecná. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/e2/zmije-98809_denik-210-3x2.jpg 1x, https://g.denik.cz/43/e2/zmije-98809_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zmije-obecna-ilu.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy_region/ustknuti-zmije-je-nebezpecne-hlavne-pro-deti-a-seniory-v-ohrozeni-jsou-i-psi-202.html"  >
            <h3 class="box-article-title fs20">Uštknutí zmije je nebezpečné hlavně pro děti a seniory, v ohrožení jsou i psi</h3>
            <h4 class="box-article-perex fs16">Zmije obecná je jediným jedovatým hadem České republiky, pokud se nepočítá mírně jedovatá užovka…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-divize/bez-promenovani-jasnych-sanci-to-zkratka-nejde-20210813.html"  title="číst článek: Bez proměňování jasných šancí to zkrátka nejde" tabindex="-1" >
            <img src="https://g.denik.cz/30/71/fotbal-katovice-st210813_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Katovic prohráli v Rokycanech 3:0. Ilustrační foto." title="Fotbalisté Katovic prohráli v Rokycanech 3:0. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/30/71/fotbal-katovice-st210813_denik-210-3x2.jpg 1x, https://g.denik.cz/30/71/fotbal-katovice-st210813_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/katovicti-prohrali-v-rokycanech-3-0.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/fotbal-divize/bez-promenovani-jasnych-sanci-to-zkratka-nejde-20210813.html"  >
            <h3 class="box-article-title fs20">Bez proměňování jasných šancí to zkrátka nejde</h3>
            <h4 class="box-article-perex fs16">S bilancí jedné výhry a jedné porážky cestovali v pátek večer fotbalisté Katovic k dalšímu duelu…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/stavba-drevo-cena-20210813.html"  title="číst článek: Proč je stavební dřevo drahé? Evropanům ho vyluxovali Američané" tabindex="-1" >
            <img src="https://g.denik.cz/1/70/tezba-dreva-kvuli-kurovci-pod-sedlem-na-litomericku-foto-denik-jaroslav-balvin-11_denik-210-3x2.jpg" width="210" height="140" alt="Ceny stavebního dřeva rostou." title="Ceny stavebního dřeva rostou." loading="lazy" srcset="https://g.denik.cz/1/70/tezba-dreva-kvuli-kurovci-pod-sedlem-na-litomericku-foto-denik-jaroslav-balvin-11_denik-210-3x2.jpg 1x, https://g.denik.cz/1/70/tezba-dreva-kvuli-kurovci-pod-sedlem-na-litomericku-foto-denik-jaroslav-balvin-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kurovec-tezba202107.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/zpravy-z-ceska/stavba-drevo-cena-20210813.html"  >
            <h3 class="box-article-title fs20">Proč je stavební dřevo drahé? Evropanům ho vyluxovali Američané</h3>
            <h4 class="box-article-perex fs16">Na pohled je v tom paradox. Při procházce lesem často míjíme hromady nezpracovaných klád, často s…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/tipy-na-vikend/vikendove-tipy-hudebni-vecery-dechovka-rezbarske-symposium-a-kovarske-dny-202108.html"  title="číst článek: Víkendové tipy: Hudební večery, dechovka, řezbářské symposium a kovářské dny" tabindex="-1" >
            <img src="https://g.denik.cz/7/4e/cl-karel-plihal_denik-210-3x2.jpg" width="210" height="140" alt="Na hudebním festivalu Hluboká vystoupí v pátek 13. srpna hudebník, textař a poeta Karel Plíhal." title="Na hudebním festivalu Hluboká vystoupí v pátek 13. srpna hudebník, textař a poeta Karel Plíhal." loading="lazy" srcset="https://g.denik.cz/7/4e/cl-karel-plihal_denik-210-3x2.jpg 1x, https://g.denik.cz/7/4e/cl-karel-plihal_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" >
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/vikendove-tipy-hudebni-vecery-dechovka-rezbarske-symposium-a-kovarske-dny-202108.html"  >
            <h3 class="box-article-title fs20">Víkendové tipy: Hudební večery, dechovka, řezbářské symposium a kovářské dny</h3>
            <h4 class="box-article-perex fs16">Přinášíme pravidelné tipy na nadcházející víkend. </h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/galerie-plechova-kavalerie-radi-na-polich-zne-jsou-v-plnem-proudu-20210814.html"  title="číst článek: GALERIE: Plechová kavalérie řádí na polích. Žně jsou v plném proudu" tabindex="-1" >
            <img src="https://g.denik.cz/30/e2/1-d210813lf3xu2_denik-210-3x2.jpg" width="210" height="140" alt="Žně jsou v plném proudu." title="Žně jsou v plném proudu." loading="lazy" srcset="https://g.denik.cz/30/e2/1-d210813lf3xu2_denik-210-3x2.jpg 1x, https://g.denik.cz/30/e2/1-d210813lf3xu2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/zne-jsou-v-plnem-proudu.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/ctenar-reporter/galerie-plechova-kavalerie-radi-na-polich-zne-jsou-v-plnem-proudu-20210814.html"  >
            <h3 class="box-article-title fs20">GALERIE: Plechová kavalérie řádí na polích. Žně jsou v plném proudu</h3>
            <h4 class="box-article-perex fs16">K létu neodmyslitelně patří i těžká technika na polích. Na mnoha místech Jihočeského kraje nyní…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/kdyz-veda-neni-objektivni-20210808.html"  title="číst článek: Když věda není objektivní" tabindex="-1" >
            <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtařová" title="Markéta Šichtařová" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/kdyz-veda-neni-objektivni-20210808.html"  >
            <h3 class="box-article-title fs20">Když věda není objektivní</h3>
            <h4 class="box-article-perex fs16">Na jedné straně stojí rozum, odbornost a věda – a proti nim stojí ideologie, zaslepenost a naivita.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/zlociny-z-archivu-hadka-skoncila-malem-zabitim-druzky-20210814.html"  title="číst článek: Zločiny z archivu: Hádka skončila málem zabitím družky" tabindex="-1" >
            <img src="https://g.denik.cz/1/ee/shutterstock-1465291772_denik-210-3x2.jpg" width="210" height="140" alt="Násilí na ženách. Ilustrační foto." title="Násilí na ženách. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/1/ee/shutterstock-1465291772_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ee/shutterstock-1465291772_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/zlociny-z-archivu-hadka-skoncila-malem-zabitim-druzky-20210814.html"  >
            <h3 class="box-article-title fs20">Zločiny z archivu: Hádka skončila málem zabitím družky</h3>
            <h4 class="box-article-perex fs16">Jaroslav P. (tehdy 44 let) 31. srpna 2012 kolem 23. hodiny v Lodhéřově po návratu domů v…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-druha-liga/brzky-utok-na-dalsi-bodovy-zisk-taborsko-miri-v-sobotu-dopoledne-do-vyskova-2021.html"  title="číst článek: Brzký útok na další bodový zisk. Táborsko míří v sobotu dopoledne do Vyškova" tabindex="-1" >
            <img src="https://g.denik.cz/52/53/3-kolo-fnl-taborsko-vs-vlasim-2-1-19_denik-210-3x2.jpg" width="210" height="140" alt="Táborsko zdolalo soupeře z Vlašimi 2:1 a slaví druhou výhru." title="Táborsko zdolalo soupeře z Vlašimi 2:1 a slaví druhou výhru." loading="lazy" srcset="https://g.denik.cz/52/53/3-kolo-fnl-taborsko-vs-vlasim-2-1-19_denik-210-3x2.jpg 1x, https://g.denik.cz/52/53/3-kolo-fnl-taborsko-vs-vlasim-2-1-19_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mol-cup-sedlcany-taborsko-4-3-po-penaltovem-rozstrelu.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/fotbal-druha-liga/brzky-utok-na-dalsi-bodovy-zisk-taborsko-miri-v-sobotu-dopoledne-do-vyskova-2021.html"  >
            <h3 class="box-article-title fs20">Brzký útok na další bodový zisk. Táborsko míří v sobotu dopoledne do Vyškova</h3>
            <h4 class="box-article-perex fs16">Fotbalisté Táborska si v sobotu kvůli utkání 4. kola Fortuna národní ligy přivstanou. Jejich duel…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top12">
    <div class="box-article-left">
        <a href="/nareci/vylochcene-krpalek-chytnul-dalsi-goldnu-andrzen-kemo-hulakala-ceska-haluza-20210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4a/03-krpalek-upraveno_denik-120-3x2.jpg" width="120" height="80" alt="Judista Lukáš Krpálek se raduje z triumfu na OH v Tokiu." title="Judista Lukáš Krpálek se raduje z triumfu na OH v Tokiu." loading="lazy" srcset="https://g.denik.cz/1/4a/03-krpalek-upraveno_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4a/03-krpalek-upraveno_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/nareci/" title="Rubrika Nářečí" >
        
        Nářečí
    </a>

        </div>
        <a href="/nareci/vylochcene-krpalek-chytnul-dalsi-goldnu-andrzen-kemo-hulakala-ceska-haluza-20210.html" tabindex="-1" title="číst článek: Vylochčené Krpálek chytnul další goldnu. Andrzén kémo, hulákala česká haluza" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Vylochčené Krpálek chytnul další goldnu. Andrzén kémo, hulákala česká haluza</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top12">
    <div class="box-article-left">
        <a href="/nareci/maznot-svista-ne-cancajo-fotri-s-mutrama-20210729.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c3/02-domaci-nasili-upraveno_denik-120-3x2.jpg" width="120" height="80" alt="Domácí násilí. Ilustrační snímek" title="Domácí násilí. Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/c3/02-domaci-nasili-upraveno_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c3/02-domaci-nasili-upraveno_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/nareci/" title="Rubrika Nářečí" >
        
        Nářečí
    </a>

        </div>
        <a href="/nareci/maznot-svista-ne-cancajo-fotri-s-mutrama-20210729.html" tabindex="-1" title="číst článek: Máznót svišťa? Né, cancajó fotři s mutrama" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Máznót svišťa? Né, cancajó fotři s mutrama</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top12">
    <div class="box-article-left">
        <a href="/nareci/kampa-zmizeli-chobotnatci-jakpato-ze-mamuti-vyhynuli-a-sloni-zijou-dal-20210726.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/65/01-sloni-a-mamuti-upraveno_denik-120-3x2.jpg" width="120" height="80" alt="VYHYNULÝ VELIKÁN. Mamuti žili na zemi miliony let. S ústupem poslední doby ledové vyhynuli, kromě klimatických změn jejich osud pravděpodobně zpečetili i pravěcí lovci." title="VYHYNULÝ VELIKÁN. Mamuti žili na zemi miliony let. S ústupem poslední doby ledové vyhynuli, kromě klimatických změn jejich osud pravděpodobně zpečetili i pravěcí lovci." loading="lazy" srcset="https://g.denik.cz/1/65/01-sloni-a-mamuti-upraveno_denik-120-3x2.jpg 1x, https://g.denik.cz/1/65/01-sloni-a-mamuti-upraveno_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/nareci/" title="Rubrika Nářečí" >
        
        Nářečí
    </a>

        </div>
        <a href="/nareci/kampa-zmizeli-chobotnatci-jakpato-ze-mamuti-vyhynuli-a-sloni-zijou-dal-20210726.html" tabindex="-1" title="číst článek: Kampa zmizeli chobotnatci: Jakpato, že mamutí vyhynuli a sloní žijou dál?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Kampa zmizeli chobotnatci: Jakpato, že mamutí vyhynuli a sloní žijou dál?</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/galerie-plechova-kavalerie-radi-na-polich-zne-jsou-v-plnem-proudu-20210814.html" tabindex="-1" title="číst článek: GALERIE: Plechová kavalérie řádí na polích. Žně jsou v plném proudu">
			        <h3 class="ugc-promo__article-title">GALERIE: Plechová kavalérie řádí na polích. Žně jsou v plném proudu</h3>
			    </a>
				<a href="/ctenar-reporter/tip-na-vylet-vydejte-se-z-pohadky-do-pohadky-po-originalni-stezce-u-panenske-202.html" tabindex="-1" title="číst článek: Tip na výlet: Vydejte se z pohádky do pohádky po originální stezce u Panenské">
			        <h3 class="ugc-promo__article-title">Tip na výlet: Vydejte se z pohádky do pohádky po originální stezce u Panenské</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pisecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/je-bmi-skutecnym-ukazatelem-zdravi-20210811.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6308aa42f3927f43788d4029c7ca0c19.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/je-bmi-skutecnym-ukazatelem-zdravi-20210811.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: JE BMI SKUTEČNÝM UKAZATELEM ZDRAVÍ?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">JE BMI SKUTEČNÝM UKAZATELEM ZDRAVÍ?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7225be03816745ef2e284d7ac8b591c0.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/je-bmi-skutecnym-ukazatelem-zdravi-20210811.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/61bf2e86bd90923d5436937b93c4a48b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/je-bmi-skutecnym-ukazatelem-zdravi-20210811.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: JE BMI SKUTEČNÝM UKAZATELEM ZDRAVÍ?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">JE BMI SKUTEČNÝM UKAZATELEM ZDRAVÍ?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f52c05d116d7a3c6ca23592114170fa4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27997-herecka-kate-beckinsale-prodava-svuj-elegantni-dum-v-brentwoodu-za-4-miliony-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ab001b3db6cc8d7c84237ae04d09a916.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27997-herecka-kate-beckinsale-prodava-svuj-elegantni-dum-v-brentwoodu-za-4-miliony-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Herečka Kate Beckinsale prodává svůj elegantní dům v Brentwoodu za 4 miliony dolarů!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Herečka Kate Beckinsale prodává svůj elegantní dům v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27992-biokrb-novy-symbol-domova/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cc392c5bd6afe0bc1af6db317f92da63.jpg" width="313" height="156" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27992-biokrb-novy-symbol-domova/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Biokrb – nový symbol domova" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Biokrb – nový symbol domova</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/u-vakciny-janssen-se-objevily-nove-nezadouci-ucinky-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/acae0b74e45c7e2e44b6642b1b25e73f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/u-vakciny-janssen-se-objevily-nove-nezadouci-ucinky-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: U vakcíny Janssen se objevily nové nežádoucí účinky. PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">U vakcíny Janssen se objevily nové nežádoucí účinky. PŘEHLED</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/cesti-odbornici-se-neshodnou-na-preockovani-klicem-budou-studie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/96e3fb19e57551c4bf6b25825e296a09.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesti-odbornici-se-neshodnou-na-preockovani-klicem-budou-studie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Bude nutné přeočkování? Odborníci už ví, co zřejmě rozhodne" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Bude nutné přeočkování? Odborníci už ví, co zřejmě rozhodne</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kamu-kradez-fotek.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/18/kamu-04_denik-120-3x2.jpg" width="120" height="80" alt="Kamila Rundusová" title="Kamila Rundusová" loading="lazy" srcset="https://g.denik.cz/56/18/kamu-04_denik-120-3x2.jpg 1x, https://g.denik.cz/56/18/kamu-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"         target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kamu-kradez-fotek.html" tabindex="-1" title="číst článek: Kamu čelí kritice za krádež fotek, s jakou přišla obhajobou?"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kamu čelí kritice za krádež fotek, s jakou přišla obhajobou?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-laufer-aktualne-stav.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bd/untitled-collage-6-d2106032m5eh1_denik-120-3x2.jpg" width="120" height="80" alt="Josef Laufer" title="Josef Laufer" loading="lazy" srcset="https://g.denik.cz/56/bd/untitled-collage-6-d2106032m5eh1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bd/untitled-collage-6-d2106032m5eh1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"         target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-laufer-aktualne-stav.html" tabindex="-1" title="číst článek: Josef Laufer stále leží v nemocnici: Přichází díky tomu o miliony"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Josef Laufer stále leží v nemocnici: Přichází díky tomu o miliony</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/alice-bendova-svatba.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/20/bendova-d210813fzpf81_denik-120-3x2.jpg" width="120" height="80" alt="Alice Bendová Michal Topol" title="Alice Bendová Michal Topol" loading="lazy" srcset="https://g.denik.cz/120/20/bendova-d210813fzpf81_denik-120-3x2.jpg 1x, https://g.denik.cz/120/20/bendova-d210813fzpf81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"         target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/alice-bendova-svatba.html" tabindex="-1" title="číst článek: Alice Bendová se bude vdávat: Herečka odtajnila scénář veselky, uteče do lesa?"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Alice Bendová se bude vdávat: Herečka odtajnila scénář veselky, uteče do lesa?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/petr-vojnar-lucie-vondrackova-deti.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/99/vondrackova-03-d210802lr4lw4_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková Petr Vojnar" title="Lucie Vondráčková Petr Vojnar" loading="lazy" srcset="https://g.denik.cz/56/99/vondrackova-03-d210802lr4lw4_denik-120-3x2.jpg 1x, https://g.denik.cz/56/99/vondrackova-03-d210802lr4lw4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"         target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/petr-vojnar-lucie-vondrackova-deti.html" tabindex="-1" title="číst článek: Petr Vojnar o vztahu s Lucií Vondráčkovou: Dalším dětem se nebráníme"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Petr Vojnar o vztahu s Lucií Vondráčkovou: Dalším dětem se nebráníme</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/4/2/8/7/7/2442877-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN - Life
                    <div class="prometheus-date prometheus__date">26.05. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/3/2/1/1/9/2432119-500-810.jpg" width="180" alt="TESCO - Magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Magazín
                    <div class="prometheus-date prometheus__date">19.05. - 20.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/3/8/8/9/5/2538895-500-810.jpg" width="180" alt="BILLA Travel - Dovolená nejen u moře" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel - Dovolená nejen u moře
                    <div class="prometheus-date prometheus__date">16.07. - 15.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/4/2/7/9/2524279-500-810.jpg" width="180" alt="TESCO - Školní" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Školní
                    <div class="prometheus-date prometheus__date">27.07. - 12.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/4/4/4/6/9/2544469-500-810.jpg" width="180" alt="PEPCO - Fantastické novinky" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Fantastické novinky
                    <div class="prometheus-date prometheus__date">05.08. - 18.08.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovac-lisu-58392239-wz3ve6.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SEŘIZOVAČ LISŮ, 21 500 Kč" target="_blank" rel="noopener">
				       	SEŘIZOVAČ LISŮ, 21 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-nakladniho-automobilu-58142657-whft4s.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ NÁKLADNÍHO AUTOMOBILU + OBSLUHA STAVEBNÍCH STROJŮ, 50 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ NÁKLADNÍHO AUTOMOBILU + OBSLUHA STAVEBNÍCH STROJŮ, 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektromechanici-58031041-w3e6za.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektromechanici, 25 000 Kč" target="_blank" rel="noopener">
				       	Elektromechanici, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/grillar-ka--pizzar-ka-58142665-wkzgks.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Grillař/ka - Pizzař/ka, 20 000 Kč" target="_blank" rel="noopener">
				       	Grillař/ka - Pizzař/ka, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-58193713-wzexs4.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UKLÍZEČ/KA, 12 000 Kč" target="_blank" rel="noopener">
				       	UKLÍZEČ/KA, 12 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-58031037-wqs8xm.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeči a pomocníci, 15 200 Kč" target="_blank" rel="noopener">
				       	Ostatní uklízeči a pomocníci, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-nakladni-prepravy-54503101-wtdgz8.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ NÁKLADNÍ PŘEPRAVY ŽIVÝCH ZVÍŘAT, 25 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ NÁKLADNÍ PŘEPRAVY ŽIVÝCH ZVÍŘAT, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sbijec-palet-obsluha-58382575-wpz7m7.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SBÍJEČ PALET, OBSLUHA PALETOVACÍHO AUTOMATU, 25 000 Kč" target="_blank" rel="noopener">
				       	SBÍJEČ PALET, OBSLUHA PALETOVACÍHO AUTOMATU, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-GT-1-2-Pure-Hatchback-16234237451090.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 208 nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Partner/Partner-1-6-HDi-All-MPV-1624275347003207.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Partner první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Peugeot Partner první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-1-6-HDi-PAN-Kombi-1598278045597219.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 508 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Partner/Partner-Tepee-1-6i-MPV-1622643920304764.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Partner první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Peugeot Partner první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6T-150PS-Hatchback-16021520284391362.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-2-0HDi-RERE-SUV-1628534194517150.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 508 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-207-1-4-HDi-Hatchback-1624876938779377.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 207 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-0-HDi-Kombi-1621588250376290.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 407 servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 407 servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-18651332.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,6" target="_blank" rel="noopener">
			          	Škoda Octavia 1,6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-18651310.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0TDI" target="_blank" rel="noopener">
			          	Škoda Superb 2,0TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c1/hatchback/benzin/citroen-c1-1-0-vti-72-feel-35153880.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C1 1.0  VTi 72 FEEL" target="_blank" rel="noopener">
			          	Citroën C1 1.0  VTi 72 FEEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c5-aircross/suv/benzin/citroen-c5-aircross-1-2-puretech-130-feel-35153856.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C5 Aircross 1.2  PureTech 130 FEEL" target="_blank" rel="noopener">
			          	Citroën C5 Aircross 1.2  PureTech 130 FEEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit/nafta/ford-transit-van-l2-trend-mhev-29597184.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit Van L2 Trend MHEV" target="_blank" rel="noopener">
			          	Ford Transit Van L2 Trend MHEV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-5-bluehdi-100-feel-pack-35153893.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Berlingo 1.5  BlueHDi 100 FEEL PACK" target="_blank" rel="noopener">
			          	Citroën Berlingo 1.5  BlueHDi 100 FEEL PACK
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-style-35153901.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,0 TSI  Style" target="_blank" rel="noopener">
			          	Škoda Scala 1,0 TSI  Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c1/hatchback/benzin/citroen-c1-1-0-vti-72-feel-35153894.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C1 1.0  VTi 72 FEEL" target="_blank" rel="noopener">
			          	Citroën C1 1.0  VTi 72 FEEL
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pisek-k-hajecku-4052204#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, K Háječku Prodej domu" target="_blank" rel="noopener">
			          	Písek, K Háječku Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-protivin-4051668#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Protivín Prodej domu" target="_blank" rel="noopener">
			          	Protivín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-mirotice-skolni-4049054#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mirotice, Školní Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Mirotice, Školní Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pisek-17-listopadu-4048380#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, 17. listopadu Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Písek, 17. listopadu Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-pisek-nadrazni-4048085#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, Nádražní Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Písek, Nádražní Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-protivin-4047741#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Protivín Prodej domu" target="_blank" rel="noopener">
			          	Protivín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-protivin-4046999#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Protivín Prodej domu" target="_blank" rel="noopener">
			          	Protivín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zbesicky-4045565#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zběšičky Prodej domu" target="_blank" rel="noopener">
			          	Zběšičky Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/pisecky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pisecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/pisecky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001628777886/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1628055970.js"></script>
</body>
</html>