

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'pisecky.denik.cz',
		'rubrikaTitle': 'Lidé odvedle',
		'rubrikaName': 'lide-odvedle',
		'template': 'clanek',
		'title': "Radku Velkovou lákají zajímavé životní příběhy",
		'tag': ["Písek", "historie", "Prácheňské muzeum", "Jiří Fröhlich", "zemědělství", "Jihočeská univerzita v Českých Budějovicích", "Vltava", "Adolf Heyduk", "Tábor", "České Budějovice"],
		'autor': 'Stanislava Koblihová',
			'publishedDateTime': "2020-02-08T00:07:00+01:00",
        	'modifiedDateTime': "2020-02-08T00:07:00+01:00",
			'articleID': 2409989278,
			'back': "2409989278-13386-28",
		'image': "https:\/\/g.denik.cz\/28\/fc\/lide-odvedle-radku-velkovou-lakaji-zajimave-zivotni-pribehy-pi200207_denik-630-16x9.jpg",
		'topics': ["klub-pisecky-denik"],
		'breadcrumb': [
			{'name':"Písecký deník", 'link':"pisecky.denik.cz"},
			{'name':"Lidé odvedle", 'link':"https:\/\/pisecky.denik.cz\/lide-odvedle\/"},
			{'name':"Radku Velkovou lákají zajímavé životní příběhy", 'link':"https:\/\/pisecky.denik.cz\/lide-odvedle\/radku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://pisecky.denik.cz/lide-odvedle/radku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html',
		'safety': [0],
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Písecký deník",
            "item": "https:\/\/pisecky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Lidé odvedle",
            "item": "https:\/\/pisecky.denik.cz\/lide-odvedle\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Radku Velkovou lákají zajímavé životní příběhy",
            "item": "https:\/\/pisecky.denik.cz\/lide-odvedle\/radku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Radku Velkovou lákají zajímavé životní příběhy - Písecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content=" - 1 kapitola">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Stanislava Koblihová">
	<meta property="og:site_name" content="Písecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pisecky.denik.cz/lide-odvedle/radku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html">
	<meta property="og:title" content="Radku Velkovou lákají zajímavé životní příběhy">
	<meta property="og:description" content=" - 1 kapitola">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Radku Velkovou lákají zajímavé životní příběhy">
	<meta name="twitter:description" content=" - 1 kapitola">
	<meta property="og:image" content="https://g.denik.cz/28/fc/lide-odvedle-radku-velkovou-lakaji-zajimave-zivotni-pribehy-pi200207_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="1. Radka Velková.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/28/fc/lide-odvedle-radku-velkovou-lakaji-zajimave-zivotni-pribehy-pi200207_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/28/fc/lide-odvedle-radku-velkovou-lakaji-zajimave-zivotni-pribehy-pi200207_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-02-08T00:07:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/pisecky.denik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1581599911.css">



   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1581599891.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://pisecky.denik.cz/lide-odvedle/radku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pisecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Písecký deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pisecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;pisecky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pisecky.denik.cz/lide-odvedle/radku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fpisecky.denik.cz%2Flide-odvedle%2Fradku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/lide-odvedle/radku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion pisecky_denik">

        <li>
           
            <a href="https://pisecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pisecky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_písek', 'eventLabel': &quot;pisecky.denik.cz&quot;})" href="/mikroregion/pisek.html">PÍSEK</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_milevsko', 'eventLabel': &quot;pisecky.denik.cz&quot;})" href="/mikroregion/milevsko.html">MILEVSKO</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_mirotice', 'eventLabel': &quot;pisecky.denik.cz&quot;})" href="/mikroregion/mirotice.html">MIROTICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_mirovice', 'eventLabel': &quot;pisecky.denik.cz&quot;})" href="/mikroregion/mirovice.html">MIROVICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_protivín', 'eventLabel': &quot;pisecky.denik.cz&quot;})" href="/mikroregion/protivin.html">PROTIVÍN</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://pisecky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_písecko', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >
Písecko
        </a>
    </li>
    <li class="item">
        <a href="https://pisecky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://pisecky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://pisecky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://pisecky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="active">
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://pisecky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pisecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pisecky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;pisecky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;pisecky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;pisecky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://pisecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pisecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pisecky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/lide-odvedle/radku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Mohlo by zajímat:</h3>
            <a href="https://pisecky.denik.cz/zpravy_region/z-hladiny-orliku-se-vynorily-zbytky-starych-staveb-20200130.html" class="text">Z hladiny Orlíku se vynořily zbytky starých staveb Zdroj: https://pise</a>
            <a href="#close" class="close" data-title="z-hladiny-orliku-se-vynorily-zbytky-starych-staveb-zdroj-https-pise">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Radku Velkovou lákají zajímavé životní příběhy</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">8.2.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/lide-odvedle/radku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/lide-odvedle/radku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html&text=Radku%20Velkovou%20l%C3%A1kaj%C3%AD%20zaj%C3%ADmav%C3%A9%20%C5%BEivotn%C3%AD%20p%C5%99%C3%ADb%C4%9Bhy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Flide-odvedle%2Fradku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html&subject=Radku%20Velkovou%20l%C3%A1kaj%C3%AD%20zaj%C3%ADmav%C3%A9%20%C5%BEivotn%C3%AD%20p%C5%99%C3%ADb%C4%9Bhy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex"></p>
        

        <div class="article-text article-content bbtext"><article id="kapitola" class="chapter">
    <div class="chapter__nav">
	    <div class="chapter__arrow chapter__arrow--prev js-chapter-prev">
    	   Předchozí
    	</div>
        <div class="chapter__count">
            <span class="js-chapter-count">1</span><span> z 8</span>
        </div>
		<div class="chapter__arrow chapter__arrow--next js-chapter-next">
    		Další
    	</div>
    </div>
    <div class="chapter__content">
        <div id="cx_paywall_article" class="paywall paywall-article-chapter">
            <div id="js-chapter" class="beforeInit" data-slide="0">
                <div>
                        <div class="slide ">
                            <div class="chapter__item-content">
                                <h2 class="pseudo-h3">Radku Velkovou lákají zajímavé životní příběhy</h2>
<p>Písecká autorka Radka Velková (1968) je známá především díky svým knihám Plavecké historky a Lidé od vody, na kterých spolupracovala s archeologem Prácheňského muzea Jiřím Fröhlichem. Rodačka z Tábora se po studiích natrvalo usadila v Písku, kde má její rodina kořeny. Je absolventkou Zemědělské fakulty Jihočeské univerzity v Českých Budějovicích, kde vystudovala zootechnický obor. Psaní patří mezi její velké koníčky, stejně jako historie regionu, cestování, kultura a příroda.</p>
<p><img src="https://g.denik.cz/28/fc/lide-odvedle-radku-velkovou-lakaji-zajimave-zivotni-pribehy-pi200207_denik-630.jpg" alt="1. Radka Velková." title="1. Radka Velková." class="w600" data-autor="Deník/ Stanislava Koblihová" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Zootechnický obor jsem si vybrala proto, že mě odmalička bavilo pomáhat u babičky v hospodářství, milovala jsem králíky, kočky, koně, psy. Studium mě bavilo a chtěla jsem se oboru věnovat, ale přišla rodina a s malými dětmi se neslučovalo dělat zootechničku a z Písku za prací dojíždět. Místo do zemědělství jsem šla na konkurz do regionálních novin, kde jsem pak několik let působila.</p>
<p><img src="https://g.denik.cz/28/79/lide-odvedle-radku-velkovou-lakaji-zajimave-zivotni-pribehy-pi200207-08_denik-630.jpg" alt="2. Radka Velková. Foto: Rodinný archiv" title="2. Radka Velková. Foto: Rodinný archiv" class="w600" data-autor="Deník/ Stanislava Koblihová" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Díky práci redaktorky jsem poznala mnoho zajímavých lidí, podívala jsem se na místa, kam bych se třeba jinak nedostala. Rozhodující pro moji budoucí literární tvorbu bylo setkání s archeologem Prácheňského muzea Jiřím Fröhlichem. Zjistili jsme, že se oba zajímáme o historii voroplavby. Můj rod z maminčiny strany pochází od Vltavy, nebyla tedy nouze o zajímavé příběhy, a tak jsme se společně pustili do mapování plavení dřeva na Vltavě, Otavě a Lužnici. U mne se z toho stal takový celoživotní koníček.</p>
<p><img src="https://g.denik.cz/28/f3/lide-odvedle-radku-velkovou-lakaji-zajimave-zivotni-pribehy-pi200207-02_denik-630.jpg" alt="3. Radka Velková." title="3. Radka Velková." class="w600" data-autor="Deník/ Stanislava Koblihová" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Potkávali jsme se s lidmi od vody, zaznamenávali jejich vzpomínky, vydávali se na plavby po řece na nejrůznějších plavidlech. První společnou knížku (2003) jsme nazvali Plavecké historky a tehdy jsme ještě netušili, že se k tomuto tématu opět vrátíme. Při setkání u vody s lidmi, které také přitahoval fenomén staré řeky, přibývaly další zajímavé historky, fotografie a osudy plavců, které podle nás stálo za to zaznamenat i pro další generace. Tak vzniklo volné pokračování první knihy nazvané Lidé od vody (2013).</p>
<p><img src="https://g.denik.cz/28/63/lide-odvedle-radku-velkovou-lakaji-zajimave-zivotni-pribehy-pi200207-03_denik-630.jpg" alt="4. Radka Velková. Foto: Rodinný archiv" title="4. Radka Velková. Foto: Rodinný archiv" class="w600" data-autor="Deník/ Stanislava Koblihová" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Protože knížka měla u čtenářů úspěch, dočkala se dalších vydání a získali jsme za ni dokonce ocenění na knižním festivalu Šumava litera, což nás moc potěšilo. V současné době, kdy je výrazně snížená hladina Orlické přehrady, se k vodě zase vracíme. Je to zvláštní pocit procházet se místy, která byla léta ukrytá pod vodou.</p>
<p><img src="https://g.denik.cz/28/7d/lide-odvedle-radku-velkovou-lakaji-zajimave-zivotni-pribehy-pi200207-04_denik-630.jpg" alt="5. Radka Velková. Foto: Rodinný archiv" title="5. Radka Velková. Foto: Rodinný archiv" class="w600" data-autor="Deník/ Stanislava Koblihová" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Vždy mě bavilo číst zajímavé životní příběhy nejen známých osobností, ale i obyčejných lidí, setkávat se s autory, kteří takové příběhy dokáží zaznamenat. Ráda bych příznivce literatury pozvala na letošní pátý ročník Velkého čtení spisovatelů jižních Čech, které pořádá Jihočeský klub Obce spisovatelů ve spolupráci s Prácheňským muzeem. Po dvě únorová nedělní odpoledne (19.a 23. 2.) se v Památníku Adolfa Heyduka v Písku uskuteční autorské čtení jihočeských spisovatelů. Těší mě, že mohu být u toho a pro tuto příležitost jsem přepracovala právě jeden zajímavý životní příběh, který jsem zdokumentovala ještě coby redaktorka zdejšího týdeníku.</p>
<p><img src="https://g.denik.cz/28/6c/lide-odvedle-radku-velkovou-lakaji-zajimave-zivotni-pribehy-pi200207-05_denik-630.jpg" alt="6. Radka Velková. Foto: Rodinný archiv" title="6. Radka Velková. Foto: Rodinný archiv" class="w600" data-autor="Deník/ Stanislava Koblihová" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>K zemědělství jsem se vrátila oklikou po hodně dlouhé době loni (2019), kdy jsem začala pracovat jako vedoucí Jihočeského zemědělského muzea v Netěchovicích u Týna nad Vltavou. Najednou jsem dostala od všeho, co mám ráda, trošku – jihočeský statek, v jehož prostorách muzeum sídlí, přibližuje historii zemědělství a lidové tradice a zvyky zdejšího regionu. Nechybí ani zvířátka a nádherná příroda v okolí.</p>
<p><img src="https://g.denik.cz/28/2e/lide-odvedle-radku-velkovou-lakaji-zajimave-zivotni-pribehy-pi200207-06_denik-630.jpg" alt="7. Radka Velková. Foto: Rodinný archiv" title="7. Radka Velková. Foto: Rodinný archiv" class="w600" data-autor="Deník/ Stanislava Koblihová" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Naučila jsem se stloukat máslo, vyrábět tvaroh a sýr. Učím se příst na kolovrátku a zacházet se zemědělským náčiním, o jehož existenci jsem dřív neměla ani potuchy Těší mě, když se návštěvníkům v muzeu líbí a odjíždějí spokojení a obohaceni o nové zážitky. A navíc mám radost z toho, že mé zemědělské vzdělání nepřijde úplně nazmar.</p>
<p><img src="https://g.denik.cz/28/20/lide-odvedle-radku-velkovou-lakaji-zajimave-zivotni-pribehy-pi200207-07_denik-630.jpg" alt="8. Radka Velková. Foto: Rodinný archiv" title="8. Radka Velková. Foto: Rodinný archiv" class="w600" data-autor="Deník/ Stanislava Koblihová" /></p>
                            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
</article></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/stanislava-koblihova-2804.html">Stanislava Koblihová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">8.2.2020</span>
    <a href="/diskuse/nova/yDdYJ.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/lide-odvedle/radku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/lide-odvedle/radku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html&text=Radku%20Velkovou%20l%C3%A1kaj%C3%AD%20zaj%C3%ADmav%C3%A9%20%C5%BEivotn%C3%AD%20p%C5%99%C3%ADb%C4%9Bhy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Flide-odvedle%2Fradku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html&subject=Radku%20Velkovou%20l%C3%A1kaj%C3%AD%20zaj%C3%ADmav%C3%A9%20%C5%BEivotn%C3%AD%20p%C5%99%C3%ADb%C4%9Bhy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Klub - Písecký deník" href="http://klub.denik.cz/tema/klub-pisecky-denik.html">Klub - Písecký deník, </a></li>
                    <li><a title="Štítek: Písek" href="/tagy/pisek-1.html">Písek, </a></li>
                    <li><a title="Štítek: historie" href="/tagy/historie-1452.html">historie, </a></li>
                    <li><a title="Štítek: Prácheňské muzeum" href="/tagy/prachenske-muzeum-706.html">Prácheňské muzeum, </a></li>
                    <li><a title="Štítek: Jiří Fröhlich" href="/tagy/jiri-frohlich-5750.html">Jiří Fröhlich, </a></li>
                    <li><a title="Štítek: zemědělství" href="/tagy/zemedelstvi-7152.html">zemědělství, </a></li>
                    <li><a title="Štítek: Jihočeská univerzita v Českých Budějovicích" href="/tagy/jihoceska-univerzita-v-ceskych-budejovicich-5286.html">Jihočeská univerzita v Českých Budějovicích, </a></li>
                    <li><a title="Štítek: Vltava" href="/tagy/vltava-1419.html">Vltava, </a></li>
                    <li><a title="Štítek: Adolf Heyduk" href="/tagy/adolf-heyduk-23108.html">Adolf Heyduk, </a></li>
                    <li><a title="Štítek: Tábor" href="/tagy/tabor-533.html">Tábor, </a></li>
                    <li><a title="Štítek: České Budějovice" href="/tagy/ceske-budejovice-159.html">České Budějovice</a></li>
        </ul>
    </div>


        <section class="related-articles mb20 mt20 clearfix">
            <h2 class="main-title lined fs24 mb20">Související články</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/lide-odvedle/vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-20200215.html"  title="číst článek: Vlastimil Kočí je rád, když jsou zákazníci spokojení" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/0d/lide-odvedle-vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-pi200213_denik-210-3x2.jpg" width="210" height="140" alt="1. Vlastimil Kočí." title="1. Vlastimil Kočí." srcset="https://g.denik.cz/28/0d/lide-odvedle-vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-pi200213_denik-210-3x2.jpg 1x, https://g.denik.cz/28/0d/lide-odvedle-vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-pi200213_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <div class="box-article-tag">
        15.2.2020
    </div>

        </div>
        <a href="/lide-odvedle/vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-20200215.html"      
>
            <h3 class="box-article-title fs20">Vlastimil Kočí je rád, když jsou zákazníci spokojení</h3>
            <h4 class="box-article-perex fs16"></h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/lide-odvedle/zdenek-klasek-zacal-psat-v-duchodu-20200201.html"  title="číst článek: Zdeněk Klásek začal psát v důchodu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/33/lide-odvedle-zdenek-klasek-zacal-psat-v-duchodu-pi200129_denik-210-3x2.jpg" width="210" height="140" alt="1. Spisovatel Zdeněk Klásek." title="1. Spisovatel Zdeněk Klásek." srcset="https://g.denik.cz/28/33/lide-odvedle-zdenek-klasek-zacal-psat-v-duchodu-pi200129_denik-210-3x2.jpg 1x, https://g.denik.cz/28/33/lide-odvedle-zdenek-klasek-zacal-psat-v-duchodu-pi200129_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <div class="box-article-tag">
        1.2.2020
    </div>

        </div>
        <a href="/lide-odvedle/zdenek-klasek-zacal-psat-v-duchodu-20200201.html"      
>
            <h3 class="box-article-title fs20">Zdeněk Klásek začal psát v důchodu</h3>
            <h4 class="box-article-perex fs16"></h4>
        </a>
    </div>
</article>        </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1926477618,308295757,359323607,4189514489,2993217701,1011812369,3294584931,2808943210,3225832502"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/prave-jsme-prisli-na-svet-prohlednete-si-narozena-miminka-20200216-pi.html"  title="číst článek: Právě jsme přišli na svět. Prohlédněte si narozená miminka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/99/mimi-pi-150220-06_denik-210-3x2.jpg" width="210" height="140" alt="Jan Staněk ze Sepekova. Prvorozený syn Petry a Jana Staňkových se narodil 3. 2. 2020 v 1.24 hodin. Při narození vážil 3450 g a měřil 51 cm." title="Jan Staněk ze Sepekova. Prvorozený syn Petry a Jana Staňkových se narodil 3. 2. 2020 v 1.24 hodin. Při narození vážil 3450 g a měřil 51 cm." srcset="https://g.denik.cz/28/99/mimi-pi-150220-06_denik-210-3x2.jpg 1x, https://g.denik.cz/28/99/mimi-pi-150220-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/privitali-nas-prohlednete-si-miminka-tohoto-tydne-pi-150220.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/miminka/prave-jsme-prisli-na-svet-prohlednete-si-narozena-miminka-20200216-pi.html"      
>
            <h3 class="box-article-title fs20">Právě jsme přišli na svět. Prohlédněte si narozená miminka</h3>
            <h4 class="box-article-perex fs16">Díky vstřícnosti jihočeských porodnic vám každý týden na našich stránkách přinášíme fotky…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vyzva-pro-ctenare-hlasujte-kdo-na-pisecku-dostane-financni-dar-20200217.html"  title="číst článek: Výzva pro čtenáře: Hlasujte, kdo na Písecku dostane finanční dar" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/3f/dm-propojujeme-generace-css-milevsko-pridat-k-hlasovani-pi200212-10_denik-210-3x2.jpg" width="210" height="140" alt="Projekt Deníku a dm drogerie: Propojujeme generace." title="Projekt Deníku a dm drogerie: Propojujeme generace." srcset="https://g.denik.cz/28/3f/dm-propojujeme-generace-css-milevsko-pridat-k-hlasovani-pi200212-10_denik-210-3x2.jpg 1x, https://g.denik.cz/28/3f/dm-propojujeme-generace-css-milevsko-pridat-k-hlasovani-pi200212-10_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/propojujeme-generace-socialni-sluzby-pisek-pi200212.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy_region/vyzva-pro-ctenare-hlasujte-kdo-na-pisecku-dostane-financni-dar-20200217.html"      
>
            <h3 class="box-article-title fs20">Výzva pro čtenáře: Hlasujte, kdo na Písecku dostane finanční dar</h3>
            <h4 class="box-article-perex fs16">V listopadu loňského roku se redakce Deníku dohodla se zástupci dm drogerie markt a společně jsme…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-trend-1-0ecoboost-125k-92kw-29597048.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/29597048_1/1564393051" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-trend-1-0ecoboost-125k-92kw-29597048.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div>Trend 1,0EcoBoost, 125k…</div>
	                	<div class="service-box-strong">402 943 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-1-6tdi-87-000-km-47930435.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/47930435_1/1573230372" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-1-6tdi-87-000-km-47930435.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi A3</h3>
	                   	<div>1.6TDi - 87.000 KM !!!</div>
	                	<div class="service-box-strong">209 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-kombi-2-0-tdi-dsg-rs-7597419.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07597419_1/1580210505" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-kombi-2-0-tdi-dsg-rs-7597419.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>Kombi 2.0 TDI DSG RS</div>
	                	<div class="service-box-strong">209 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/podelte-se-o-sve-zkusenosti-s-dvb-t2-20200216.html"  title="číst článek: Podělte se o své zkušenosti s DVB-T2." tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/6e/satelit_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/6e/satelit_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6e/satelit_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/podelte-se-o-sve-zkusenosti-s-dvb-t2-20200216.html"      
>
            <h3 class="box-article-title fs20">Podělte se o své zkušenosti s DVB-T2.</h3>
            <h4 class="box-article-perex fs16">Výzva čtenářům. Posílejte dotazy k přechodu na DVB-T2 vysílání!</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-46194161-w5besd.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Strojírenští technici kontroly kvality,</h3>
				       	<div>Technici kontroly…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-48166909-w7wk5j.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Svářeč</h3>
				       	<div>Svářeči SVÁŘEČI KOVŮ. Požadované vzdělání:…</div>
				       	<div class="service-box-strong">21 360 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-48039983-wdpayd.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Cestovní ruch a hotelnictví Recepční v hotelu</h3>
				       	<div>Recepční v hotelích a…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/v-sepekove-se-deti-bavily-se-skupinou-ciperkove-20200216.html"  title="číst článek: V Sepekově se děti bavily se skupinou Čiperkové" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/f7/ctenar-v-sepekove-se-deti-bavily-se-skupinou-ciperkove-31_denik-210-3x2.jpg" width="210" height="140" alt="V kulturním centru v Sepekově se děti bavily se skupinou Čiperkové." title="V kulturním centru v Sepekově se děti bavily se skupinou Čiperkové." srcset="https://g.denik.cz/28/f7/ctenar-v-sepekove-se-deti-bavily-se-skupinou-ciperkove-31_denik-210-3x2.jpg 1x, https://g.denik.cz/28/f7/ctenar-v-sepekove-se-deti-bavily-se-skupinou-ciperkove-31_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/v-sepekove-se-deti-bavily-se-skupinou-ciperkove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

        </div>
        <a href="/ctenar-reporter/v-sepekove-se-deti-bavily-se-skupinou-ciperkove-20200216.html"      
>
            <h3 class="box-article-title fs20">V Sepekově se děti bavily se skupinou Čiperkové</h3>
            <h4 class="box-article-perex fs16">V sobotu 15. února zaplavila sepekovské kulturní centrum vlna šťastných dětí od nejmenších po…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/zabiny-se-ve-strakonicich-prvni-puli-trapily-20200216.html"  title="číst článek: Žabiny se ve Strakonicích první půli trápily" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/30/67/basketbal-zeny-st200215_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/30/67/basketbal-zeny-st200215_denik-210-3x2.jpg 1x, https://g.denik.cz/30/67/basketbal-zeny-st200215_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/zabiny-se-ve-strakonicich-prvni-puli-trapily-20200216.html"      
>
            <h3 class="box-article-title fs20">Žabiny se ve Strakonicích první půli trápily</h3>
            <h4 class="box-article-perex fs16">Povinnou výhru si odvážejí ze Strakonic basketbalistky brněnských Žabin, které na palubovce U19…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-milevsko-nadrazni-3905139#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e486d7fedf325.98214665.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-milevsko-nadrazni-3905139#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Milevsko, Nádražní">Milevsko, Nádražní</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">750 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-mirovice-karla-capka-3905008#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e471c3c3228b1.85558778.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-mirovice-karla-capka-3905008#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Mirovice, Karla Čapka">Mirovice, Karla Čapka</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 150 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pisek-na-peniku-3904192#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e4479d7c9f718.10239678.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pisek-na-peniku-3904192#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Písek, Na Pěníku">Písek, Na Pěníku</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 890 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/ctenar-devcata-z-for-body-vybojovala-1-misto-v-soutezi-cesko-se-hy-20200214.html"  title="číst článek: Děvčata z FOR BODY vybojovala 1. místo v soutěži Česko se hýbe" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/78/devcata-z-for-body-vybojovala-1-misto-v-soutezi-cesko-se-hybe_denik-210-3x2.jpg" width="210" height="140" alt="Děvčata z FOR BODY vybojovala 1. místo v soutěži Česko se hýbe." title="Děvčata z FOR BODY vybojovala 1. místo v soutěži Česko se hýbe." srcset="https://g.denik.cz/28/78/devcata-z-for-body-vybojovala-1-misto-v-soutezi-cesko-se-hybe_denik-210-3x2.jpg 1x, https://g.denik.cz/28/78/devcata-z-for-body-vybojovala-1-misto-v-soutezi-cesko-se-hybe_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/devcata-z-for-body-vybojovala-1-misto-v-soutezi-cesko-se-hybe.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/ctenar-reporter/ctenar-devcata-z-for-body-vybojovala-1-misto-v-soutezi-cesko-se-hy-20200214.html"      
>
            <h3 class="box-article-title fs20">Děvčata z FOR BODY vybojovala 1. místo v soutěži Česko se hýbe</h3>
            <h4 class="box-article-perex fs16">V neděli 26. ledna se v Českých Budějovicích konalo první kolo postupové aerobicové soutěže v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/cestina-je-tezka-ale-pivo-si-objednat-umim-smeje-se-americky-bek-conor-allen-20200216.html"  title="číst článek: Čeština je těžká, ale pivo si objednat umím, směje se americký bek Conor Allen" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/fe/allen1_denik-210-3x2.jpg" width="210" height="140" alt="Conor Allen" title="Conor Allen" srcset="https://g.denik.cz/5/fe/allen1_denik-210-3x2.jpg 1x, https://g.denik.cz/5/fe/allen1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/cestina-je-tezka-ale-pivo-si-objednat-umim-smeje-se-americky-bek-conor-allen-20200216.html"      
>
            <h3 class="box-article-title fs20">Čeština je těžká, ale pivo si objednat umím, směje se americký bek Conor Allen</h3>
            <h4 class="box-article-perex fs16">Jako velká osobnost se sedmi starty ve věhlasné NHL na kontě dorazil v průběhu sezony na jih Čech…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/pisek-ve-finale-vyzve-barcelonu-hradec-ceka-mnichov-20200216.html"  title="číst článek: Písek ve finále vyzve Barcelonu, Hradec čeká Mnichov" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/26/7c/basket-turnaj-j-hradec_denik-210-3x2.jpg" width="210" height="140" alt="Jindřichohradecká GBA nastoupí na turnaji Young Guns Invitational k duelu o páté místo proti německému IBA Mnichov." title="Jindřichohradecká GBA nastoupí na turnaji Young Guns Invitational k duelu o páté místo proti německému IBA Mnichov." srcset="https://g.denik.cz/26/7c/basket-turnaj-j-hradec_denik-210-3x2.jpg 1x, https://g.denik.cz/26/7c/basket-turnaj-j-hradec_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/pisek-ve-finale-vyzve-barcelonu-hradec-ceka-mnichov-20200216.html"      
>
            <h3 class="box-article-title fs20">Písek ve finále vyzve Barcelonu, Hradec čeká Mnichov</h3>
            <h4 class="box-article-perex fs16">Mladí písečtí basketbalisté si zahrají ve finále prestižního juniorského klání Young Guns GBA…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/mladi-srsni-si-zahraji-finale-proti-barcelone-20200215.html"  title="číst článek: Mladí Sršni si zahrají finále proti Barceloně" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/c7/mladi-srsni-si-zahraji-finale-proti-bercelone_denik-210-3x2.jpg" width="210" height="140" alt="Sršni Sokol Písek – Valencia Basket 88:72 (26:24, 17:14, 18:20, 27:14)." title="Sršni Sokol Písek – Valencia Basket 88:72 (26:24, 17:14, 18:20, 27:14)." srcset="https://g.denik.cz/28/c7/mladi-srsni-si-zahraji-finale-proti-bercelone_denik-210-3x2.jpg 1x, https://g.denik.cz/28/c7/mladi-srsni-si-zahraji-finale-proti-bercelone_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/mladi-srsni-si-zahraji-finale-proti-barcelone-20200215.html"      
>
            <h3 class="box-article-title fs20">Mladí Sršni si zahrají finále proti Barceloně</h3>
            <h4 class="box-article-perex fs16">Sobotní program turnaje Young Guns pro mladé talentované basketbalisty postavil píseckým Sršňům…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-20200215.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pisecky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/0d/lide-odvedle-vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-pi200213_denik-210-3x2.jpg" width="210" height="140" alt="1. Vlastimil Kočí." title="1. Vlastimil Kočí." srcset="https://g.denik.cz/28/0d/lide-odvedle-vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-pi200213_denik-210-3x2.jpg 1x, https://g.denik.cz/28/0d/lide-odvedle-vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-pi200213_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-20200215.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pisecky.denik.cz'})">
                <h3 class="box-article-title fs20">Vlastimil Kočí je rád, když jsou zákazníci spokojení</h3>
                <h4 class="box-article-perex fs16"></h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/lide-odvedle/vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-20200215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/0d/lide-odvedle-vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-pi200213_denik-120-3x2.jpg" width="120" height="80" alt="1. Vlastimil Kočí." title="1. Vlastimil Kočí." srcset="https://g.denik.cz/28/0d/lide-odvedle-vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-pi200213_denik-120-3x2.jpg 1x, https://g.denik.cz/28/0d/lide-odvedle-vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-pi200213_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/lide-odvedle/" title="Rubrika Lidé odvedle"     
>
        
        Lidé odvedle
    </a>

        </div>
        <a href="/lide-odvedle/vlastimil-koci-je-rad-kdyz-jsou-zakaznici-spokojeni-20200215.html" tabindex="-1" title="číst článek: Vlastimil Kočí je rád, když jsou zákazníci spokojení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vlastimil Kočí je rád, když jsou zákazníci spokojení</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/lide-odvedle/zdenek-klasek-zacal-psat-v-duchodu-20200201.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/33/lide-odvedle-zdenek-klasek-zacal-psat-v-duchodu-pi200129_denik-120-3x2.jpg" width="120" height="80" alt="1. Spisovatel Zdeněk Klásek." title="1. Spisovatel Zdeněk Klásek." srcset="https://g.denik.cz/28/33/lide-odvedle-zdenek-klasek-zacal-psat-v-duchodu-pi200129_denik-120-3x2.jpg 1x, https://g.denik.cz/28/33/lide-odvedle-zdenek-klasek-zacal-psat-v-duchodu-pi200129_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/lide-odvedle/" title="Rubrika Lidé odvedle"     
>
        
        Lidé odvedle
    </a>

        </div>
        <a href="/lide-odvedle/zdenek-klasek-zacal-psat-v-duchodu-20200201.html" tabindex="-1" title="číst článek: Zdeněk Klásek začal psát v důchodu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zdeněk Klásek začal psát v důchodu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/lide-odvedle/martin-trestik-cerpa-inspiraci-z-krajiny-20200118.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/65/lide-odvedle-martin-trestik-cerpa-inspiraci-z-krajiny-pi200115-02_denik-120-3x2.jpg" width="120" height="80" alt="1. Martin Třeštík." title="1. Martin Třeštík." srcset="https://g.denik.cz/28/65/lide-odvedle-martin-trestik-cerpa-inspiraci-z-krajiny-pi200115-02_denik-120-3x2.jpg 1x, https://g.denik.cz/28/65/lide-odvedle-martin-trestik-cerpa-inspiraci-z-krajiny-pi200115-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/lide-odvedle/" title="Rubrika Lidé odvedle"     
>
        
        Lidé odvedle
    </a>

        </div>
        <a href="/lide-odvedle/martin-trestik-cerpa-inspiraci-z-krajiny-20200118.html" tabindex="-1" title="číst článek: Martin Třeštík čerpá inspiraci z krajiny" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Martin Třeštík čerpá inspiraci z krajiny</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/v-sepekove-se-deti-bavily-se-skupinou-ciperkove-20200216.html" tabindex="-1" title="číst článek: V Sepekově se děti bavily se skupinou Čiperkové">
			        <h3 class="ugc-promo__article-title">V Sepekově se děti bavily se skupinou Čiperkové</h3>
			    </a>
				<a href="/ctenar-reporter/ctenar-devcata-z-for-body-vybojovala-1-misto-v-soutezi-cesko-se-hy-20200214.html" tabindex="-1" title="číst článek: Děvčata z FOR BODY vybojovala 1. místo v soutěži Česko se hýbe">
			        <h3 class="ugc-promo__article-title">Děvčata z FOR BODY vybojovala 1. místo v soutěži Česko se hýbe</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pisecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509460393713"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c1e9095852d686276887951f89046aa.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduché tipy, jak si zrychlit metabolismus" target="_blank">
                <h3 class="box-article-title fs16">Jednoduché tipy, jak si zrychlit metabolismus</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ccd6e1e23463b7f161cc32df4dabf37.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení pro začátečníky 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení pro začátečníky 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/agresivni-ridic-z-liberecka-se-prihlasil-jde-o-clena-vezenske-sluzby.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ef0924f4d95859ff22ab5448f031a60a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/agresivni-ridic-z-liberecka-se-prihlasil-jde-o-clena-vezenske-sluzby.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Agresivní řidič z Liberecka se sám přihlásil! Jde o člena Vězeňské služby" target="_blank">
                <h3 class="box-article-title fs16">Agresivní řidič z Liberecka se sám přihlásil! Jde o člena…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nedostatek-zbozi-i-zdrazovani-virus-desi-obchodniky-po-celem-svete.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4b1749216bd4a6e5740867ce90093c92.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nedostatek-zbozi-i-zdrazovani-virus-desi-obchodniky-po-celem-svete.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nedostatek zboží i zdražování! Virus děsí obchodníky po celém světě" target="_blank">
                <h3 class="box-article-title fs16">Nedostatek zboží i zdražování! Virus děsí obchodníky po…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/berenika-kohoutova-zivotopis-2020.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0e/kohoutova-d190908dxca71_denik-120-3x2.jpg" width="120" height="80" alt="Berenika Kohoutová" title="Berenika Kohoutová" srcset="https://g.denik.cz/56/0e/kohoutova-d190908dxca71_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0e/kohoutova-d190908dxca71_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/berenika-kohoutova-zivotopis-2020.html" tabindex="-1" title="číst článek: Temperamentní Berenika Kohoutová: Vášnivý chtíč, nevěra a manželská zkouška"      target="_blank"
>
            <h3 class="box-article-title fs16">Temperamentní Berenika Kohoutová: Vášnivý chtíč,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jirina-stepnickova-minulost.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/33/untitled-collage-d1910250o34s1_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Štěpničková, Květa Fialová" title="Jiřina Štěpničková, Květa Fialová" srcset="https://g.denik.cz/56/33/untitled-collage-d1910250o34s1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/untitled-collage-d1910250o34s1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jirina-stepnickova-minulost.html" tabindex="-1" title="číst článek: 10 let vězeňského pekla: Po propuštění Jiřinu Štěpničkovou zachránila Fialová!"      target="_blank"
>
            <h3 class="box-article-title fs16">10 let vězeňského pekla: Po propuštění Jiřinu…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/tip-pro-zdravi/vajicka-skorapky-vyuziti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/df/vajecne-skorapky-02_denik-120-3x2.jpg" width="120" height="80" alt="Vaječné skořápky lze využít mnoha způsoby" title="Vaječné skořápky lze využít mnoha způsoby" srcset="https://g.denik.cz/120/df/vajecne-skorapky-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/df/vajecne-skorapky-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/tip-pro-zdravi/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika TIP pro zdraví"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        TIP pro zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/tip-pro-zdravi/vajicka-skorapky-vyuziti.html" tabindex="-1" title="číst článek: Skořápky od vajec: Použijte je jako bělidlo, proti bodnutí hmyzem i na slimáky"      target="_blank"
>
            <h3 class="box-article-title fs16">Skořápky od vajec: Použijte je jako bělidlo, proti…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/nikol-stibrova-novy-milenec.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/28/nikol-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Nikol Štíbrová je v současnosti opět zamilovaná" title="Nikol Štíbrová je v současnosti opět zamilovaná" srcset="https://g.denik.cz/127/28/nikol-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/28/nikol-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/nikol-stibrova-novy-milenec.html" tabindex="-1" title="číst článek: Nikol Štíbrová je konečně zase šťastná. Přiznala nového partnera."      target="_blank"
>
            <h3 class="box-article-title fs16">Nikol Štíbrová je konečně zase šťastná. Přiznala…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/6/3/5/1616635-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">12.02. - 25.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/2/8/0/7/1612807-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">12.02. - 18.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/3/3/0/9/1603309-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.02. - 29.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/2/8/6/1569286-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">16.02. - 16.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/1/6/7/1616167-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">12.02. - 18.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-48039983-wdpayd.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Cestovní ruch a hotelnictví Recepční v hotelu, 20 000 Kč">
				       	Cestovní ruch a hotelnictví Recepční v hotelu, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-47985097-wggg9e.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Švadlena, 15 000 Kč">
				       	Řemeslné práce Švadlena, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-48129199-wy1cbt.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 22 000 Kč">
				       	Administrativa Administrativní pracovník, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-pokladni-47980351-w1kjgf.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Pokladní, 17 800 Kč">
				       	Obchod Pokladní, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-47980861-w227jd.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 16 500 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47941765-wnecbt.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 18 000 Kč">
				       	Výroba Montážní dělník, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-47975703-wajrv2.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 30 000 Kč">
				       	Stavebnictví Stavební dělník, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48127331-wkw6wq.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel odborných předmětů, 29 740 Kč">
				       	Vzdělávání a školství Učitel odborných předmětů, 29 740 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-TREND-95-K-Kombi-1576686388452348.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-0-HDI-Kombi-1579267292220658.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 407 koupeno v D, dovezeno">
			          	Peugeot 407 koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-4-Hatchback-15760706322580.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 206 koupeno v D, dovezeno">
			          	Peugeot 206 koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-SW-PANORAMA-Kombi-158178804588961.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 508 první majitel, servisní knížka, koupeno v A, nehavarované">
			          	Peugeot 508 první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/807/807-2-0-HDi-7-MPV-1579028698044168.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 807 koupeno v CH">
			          	Peugeot 807 koupeno v CH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-Plus-1-4i-TA-Hatchback-1572026756084225.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 206 první majitel, servisní knížka, nehavarované">
			          	Peugeot 206 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-2-0-HDI-Kombi-15376097861671704.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 307 ">
			          	Peugeot 307 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-6-CC-Kabriolet-Roadster-155168451955810.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 206 koupeno v D, dovezeno">
			          	Peugeot 206 koupeno v D, dovezeno
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-kombi-2-0-tdi-dsg-rs-7597419.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Kombi 2.0 TDI DSG RS">
			          	Škoda Octavia Kombi 2.0 TDI DSG RS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/hatchback/benzin/toyota-corolla-1-2-turbo-selection-navi-47930437.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Corolla 1.2 TURBO SELECTION-NAVI">
			          	Toyota Corolla 1.2 TURBO SELECTION-NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-rs-po-servisu-47930450.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia RS - PO SERVISU">
			          	Škoda Octavia RS - PO SERVISU
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kamiq/benzin/skoda-kamiq-1-0-tsi-85-kw-ambition-35153364.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Kamiq 1,0 TSI 85 kW  Ambition">
			          	Škoda Kamiq 1,0 TSI 85 kW  Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-2-s-s-puretech-82-feel-35153177.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 1,2 S&amp;S PureTech 82 FEEL">
			          	Citroën C3 1,2 S&amp;S PureTech 82 FEEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/benzin/skoda-scala-1-0-tsi-85-kw-automat-style-35153350.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Scala 1,0 TSI 85 kW automat  Style">
			          	Škoda Scala 1,0 TSI 85 kW automat  Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c6/sedan/nafta/citroen-c6-2-2-hdi-16v-navigace-7597182.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C6 2,2 HDI 16V navigace">
			          	Citroën C6 2,2 HDI 16V navigace
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/benzin/citroen-berlingo-1-2-s-s-eat8-puretech-130-feel-35153305.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo 1,2 S&amp;S EAT8 PureTech 130 FEEL">
			          	Citroën Berlingo 1,2 S&amp;S EAT8 PureTech 130 FEEL
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pisek-na-peniku-3904192#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Písek, Na Pěníku Prodej bytu 3+1">
			          	Písek, Na Pěníku Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pisek-trebizskeho-3901152#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Písek, Třebízského Prodej bytu 3+1">
			          	Písek, Třebízského Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pisek-truhlarska-1956-3897177#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Písek, Truhlářská 1956 Prodej bytu 2+1">
			          	Písek, Truhlářská 1956 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-borovany-3896288#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Borovany Prodej domu">
			          	Borovany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-milevsko-pisecke-predmesti-3895608#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Milevsko, Písecké předměstí Prodej bytu 3+1">
			          	Milevsko, Písecké předměstí Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jetetice-3893586#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jetětice Prodej domu">
			          	Jetětice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-razice-3890734#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ražice Prodej domu">
			          	Ražice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-protivin-dvorakova-152-3889682#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Protivín, Dvořákova 152 Pronájem domu">
			          	Protivín, Dvořákova 152 Pronájem domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_pisecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/pisecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/pisecky.denik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//pisecky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://pisecky.denik.cz/lide-odvedle/radku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html -->
<!-- https://pisecky.denik.cz/lide-odvedle/radku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html -->
<script>
	if("https:\/\/pisecky.denik.cz\/lide-odvedle\/radku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html" != window.location.href && "pisecky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://pisecky.denik.cz/lide-odvedle/radku-velkovou-lakaji-zajimave-zivotni-pribehy-20200208.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1581599891.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1578568931.js"></script>


</body>
</html>
