<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Listopadová revoluce den po dni: 18. listopadu se začaly šířit fámy - Písecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Sobota po událostech na Národní třídě v Praze ještě nepřinesla celostátní povstání známé z fotografií. Přesto již první den po 17. listopadu začaly…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Jak Češi vidí listopad 89, 18. listopadu, 1989">
    <meta name="author" content="Jaroslav Krupka">
	<meta property="og:site_name" content="Písecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pisecky.denik.cz/jak-vidi-cesi-listopad-89/listopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html">
	<meta property="og:title" content="Listopadová revoluce den po dni: 18. listopadu se začaly šířit fámy">
	<meta property="og:description" content="Sobota po událostech na Národní třídě v Praze ještě nepřinesla celostátní povstání známé z fotografií. Přesto již první den po 17. listopadu začaly praskat ledy a o komunistickém zásahu se dozvěděli i lidé v zahraničí. V novém seriálu Deník připomínáme revoluční události listopadu 1989 den po dni nejen v Praze, ale i po celé republice.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Listopadová revoluce den po dni: 18. listopadu se začaly šířit fámy">
	<meta name="twitter:description" content="Sobota po událostech na Národní třídě v Praze ještě nepřinesla celostátní povstání známé z fotografií. Přesto již první den po 17. listopadu začaly praskat ledy a o komunistickém zásahu se dozvěděli i lidé v zahraničí. V novém seriálu Deník připomínáme revoluční události listopadu 1989 den po dni nejen v Praze, ale i po celé republice.">
	<meta property="og:image" content="https://g.denik.cz/1/dc/revoluce-cb-archiv_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Sametová revoluce">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/dc/revoluce-cb-archiv_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/dc/revoluce-cb-archiv_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-11-18T04:08:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/pisecky.denik/">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-a4dfc0dcbbb1-1574071693.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-3c7cd2f53642-1574071693.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-95ef3c576556-1574071693.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-7a614c1d34b6-listopad-89-1574071693.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-3558c6d43d9a-tipliga-1574071693.css">


        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1571320267.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1573130158.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://pisecky.denik.cz/jak-vidi-cesi-listopad-89/listopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pisecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Písecký deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pisecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;pisecky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pisecky.denik.cz/jak-vidi-cesi-listopad-89/listopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fpisecky.denik.cz%2Fjak-vidi-cesi-listopad-89%2Flistopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/jak-vidi-cesi-listopad-89/listopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion pisecky_denik">

        <li>
           
            <a href="https://pisecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pisecky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pisecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pisecky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;pisecky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/pisecky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;pisecky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://pisecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;pisecky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://pisecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pisecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pisecky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/jak-vidi-cesi-listopad-89/listopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


<div class="listopad-89__menu">
    <div class="listopad-89__menu-links">
    	<div class="listopad-89__logo">
            <a href="/jak-vidi-cesi-listopad-89/">
                <img src="https://g.denik.cz/images/specialy/listopad-89/logo-desktop.svg" width="120" height="150">
            </a>
    	</div>
        <ul class="listopad-89__menu-ul">
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-mladi-a-revoluce/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-mladi-a-revoluce"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Mladí<br>a revoluce</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-politika/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-politika"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Politika</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-cestovani/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-cestovani"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Cestování<br>a dovolená</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-kazdodenni-zivot/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-kazdodenni-zivot"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Každodenní<br>život</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-zdravi/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-zdravi"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Zdraví</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-bezpecnost/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-bezpecnost"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Bezpečnost</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-zivotni-styl/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-zivotni-styl"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Životní<br>styl</div>
                    </a>
                </li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/listopad-89\/ikony-desktop-sprite.svg");</script>
    </div>
</div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Mohlo by zajímat:</h3>
            <a href="https://pisecky.denik.cz/zpravy_region/obrazem-piskem-putovala-strasidla-20191102.html" class="text">OBRAZEM: Pískem putovala strašidla</a>
            <a href="#close" class="close" data-title="obrazem-piskem-putovala-strasidla"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">








                <div class="listopad-89__stitek">
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/listopad-89\/ikony-desktop-sprite.svg");</script>
                    <span>Jak vidí Češi listopad 89</span>
                </div>

            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Listopadová revoluce den po dni: 18. listopadu se začaly šířit fámy</h1>

                    <div class="article-info">
                            <div class="article-date">včera 04:08 
                            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/jak-vidi-cesi-listopad-89/listopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/jak-vidi-cesi-listopad-89/listopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html&text=Listopadov%C3%A1%20revoluce%20den%20po%20dni%3A%2018.%20listopadu%20se%20za%C4%8Daly%20%C5%A1%C3%AD%C5%99it%20f%C3%A1my&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Fjak-vidi-cesi-listopad-89%2Flistopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html&subject=Listopadov%C3%A1%20revoluce%20den%20po%20dni%3A%2018.%20listopadu%20se%20za%C4%8Daly%20%C5%A1%C3%AD%C5%99it%20f%C3%A1my"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Sobota po událostech na Národní třídě v Praze ještě nepřinesla celostátní povstání známé z fotografií. Přesto již první den po 17. listopadu začaly praskat ledy a o komunistickém zásahu se dozvěděli i lidé v zahraničí. V novém seriálu Deník připomínáme revoluční události listopadu 1989 den po dni nejen v Praze, ale i po celé republice.</p>

<div class="article-multimedium">
        <a href="/galerie/praha-sametova-revoluce-listopad-1989.html?photo=1&amp;back=1554887804-11663-28">
            <img src="https://g.denik.cz/1/dc/revoluce-cb-archiv_denik-630-16x9.jpg" width="630" height="354" alt="Sametová revoluce" title="Sametová revoluce" class="multimedium-img" srcset="https://g.denik.cz/1/dc/revoluce-cb-archiv_denik-630-16x9.jpg 1x, https://g.denik.cz/1/dc/revoluce-cb-archiv_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/praha-sametova-revoluce-listopad-1989.html?back=1554887804-11663-28&amp;photo=2">
                            <img src="https://g.denik.cz/63/97/praha-sametova-revoluce-listopad-1989-14_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/97/praha-sametova-revoluce-listopad-1989-14_denik-150-3x2.jpg 1x, https://g.denik.cz/63/97/praha-sametova-revoluce-listopad-1989-14_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/praha-sametova-revoluce-listopad-1989.html?back=1554887804-11663-28&amp;photo=3">
                            <img src="https://g.denik.cz/63/35/praha-sametova-revoluce-listopad-1989-13_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/35/praha-sametova-revoluce-listopad-1989-13_denik-150-3x2.jpg 1x, https://g.denik.cz/63/35/praha-sametova-revoluce-listopad-1989-13_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/praha-sametova-revoluce-listopad-1989.html?back=1554887804-11663-28&amp;photo=4">
                            <img src="https://g.denik.cz/63/e2/praha-sametova-revoluce-listopad-1989-11_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/e2/praha-sametova-revoluce-listopad-1989-11_denik-150-3x2.jpg 1x, https://g.denik.cz/63/e2/praha-sametova-revoluce-listopad-1989-11_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/praha-sametova-revoluce-listopad-1989.html?back=1554887804-11663-28&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>21 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Sametová revoluce
        <span class="description-autor">
             | 
            Foto: Post Bellum
        </span>
</div>
                    <div class="article-text article-content bbtext"><p><strong>V sobotu 18. listopadu 1989</strong> se ČTK znovu vrátila k událostem z předešlého dne, tedy zejména ke studentské demonstraci v Praze, která vyvrcholila surovým zásahem bezpečnostních složek na pražské Národní třídě.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/jak-vidi-cesi-listopad-89/dav-lidi-na-albertove-nas-sokoval-vzpomina-monika-macdonagh-pajerova-20201113.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/80/pajerova4_monika_denik-150-3x2.jpg" width="150" height="100" alt="Monika MacDonagh-Pajerová" title="Monika MacDonagh-Pajerová" srcset="https://g.denik.cz/1/80/pajerova4_monika_denik-150-3x2.jpg 1x, https://g.denik.cz/1/80/pajerova4_monika_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dav lidí na Albertově nás šokoval, vzpomíná Monika MacDonagh Pajerová</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Na základě informací tehdejšího Ministerstva vnitra a životního prostředí ČSR oficiální československá tisková agentura uvedla: „Již v průběhu akce byly snahy učinit z ní demonstrativní vystoupení proti socialistickému společenskému zřízení, KSČ a vládě. To se pak plně projevilo v dalším vývoji, kdy dav z podnětů různých lidí se ve večerních hodinách vydal do centra hlavního města. Došlo k narušení klidu a veřejného pořádku zejména v prostoru Národní třídy a Perštýna… K obnovení pořádku a klidu zakročily pořádkové jednotky Veřejné bezpečnosti. Při vytlačování demonstrantů z prostoru bylo zraněno 17 osob. Při zákroku došlo ke zranění sedmi příslušníků VB. Na místní oddělení VB bylo předvedeno 143 osob, z nichž devět bylo zadrženo pro důvodné podezření ze spáchání trestného činu a 70 osob bylo zajištěno pro přečin. Pořádková pokuta byla uložena 21 osobám.“</p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://pisecky.denik.cz/galerie/fotosoutez-nas-listopad-89-snimky-ctenaru.html?mm=10355920&back=1554887804-11663-28"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 189 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://pisecky.denik.cz/galerie/fotosoutez-nas-listopad-89-snimky-ctenaru.html?mm=10355920&back=1554887804-11663-28"><img src="https://g.denik.cz/1/72/fotosoutez-listopad89-hora_denik-150-3x2.jpg" width="150" height="100" alt="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" title="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" srcset="https://g.denik.cz/1/72/fotosoutez-listopad89-hora_denik-150-3x2.jpg 1x, https://g.denik.cz/1/72/fotosoutez-listopad89-hora_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://pisecky.denik.cz/galerie/fotosoutez-nas-listopad-89-snimky-ctenaru.html?mm=10355921&back=1554887804-11663-28"><img src="https://g.denik.cz/1/38/fotosoutez-listopad89-hora-01_denik-150-3x2.jpg" width="150" height="100" alt="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" title="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" srcset="https://g.denik.cz/1/38/fotosoutez-listopad89-hora-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/38/fotosoutez-listopad89-hora-01_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://pisecky.denik.cz/galerie/fotosoutez-nas-listopad-89-snimky-ctenaru.html?mm=10355922&back=1554887804-11663-28"><img src="https://g.denik.cz/1/bd/fotosoutez-listopad89-hora-02_denik-150-3x2.jpg" width="150" height="100" alt="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" title="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" srcset="https://g.denik.cz/1/bd/fotosoutez-listopad89-hora-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bd/fotosoutez-listopad89-hora-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://pisecky.denik.cz/galerie/fotosoutez-nas-listopad-89-snimky-ctenaru.html?mm=10355923&back=1554887804-11663-28"><img src="https://g.denik.cz/1/de/fotosoutez-listopad89-arias_denik-150-3x2.jpg" width="150" height="100" alt="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" title="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" srcset="https://g.denik.cz/1/de/fotosoutez-listopad89-arias_denik-150-3x2.jpg 1x, https://g.denik.cz/1/de/fotosoutez-listopad89-arias_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>V sobotu dopoledne vznikl na pražské DAMU první stávkový výbor vysokoškoláků. Během dne se v pražském Realistickém divadle (dnešní Švandovo divadlo) sešli ředitelé pražských divadel a dohodli se, že jejich soubory večer nebudou hrát. Přijali také Prohlášení českých divadelníků s výzvou k protestní stávce a k tomu, aby se hlediště otevřela pro veřejné dialogy.</p>
<p><div class="infogram-embed" data-id="3015c18a-1fa6-4a4b-b9ed-2b27bbad51f7" data-type="interactive"></div><script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script></p>
<h2 class="pseudo-h3">Stávka herců</h2>
<p>Student DAMU Martin Mejstřík ohlásil v 16:30 od sochy svatého Václava rozhodnutí herců a posluchačů DAMU, že vstupují do stávky. Na pražských kolejích se rodí studentský stávkový výbor, jenž začíná připravovat program a seznam požadavků.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/jak-vidi-cesi-listopad-89/sametova-revoluce-petr-pithart-moc-se-vzdavala-driv-nez-jsme-cekali-20201113.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1d/petr-pithart-praha-politik-disident-4_denik-150-3x2.jpg" width="150" height="100" alt="Bývalý disident, český premiér a dlouholetý senátor Petr Pithart." title="Bývalý disident, český premiér a dlouholetý senátor Petr Pithart." srcset="https://g.denik.cz/1/1d/petr-pithart-praha-politik-disident-4_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1d/petr-pithart-praha-politik-disident-4_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Petr Pithart: Moc se vzdávala dřív, než jsme čekali</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Večer přinesly západní tiskové agentury zprávu, že při potlačení páteční demonstrace zemřel vinou brutálního zákroku příslušníků SNB student matematicko-fyzikální fakulty UK Martin Šmíd.</p>
<p>Západoněmecká televize ZDF oznamuje zprávu agentury AFP o čtyřech mrtvých, později ji ale dementuje. „Není nesnadné uvěřit, že pátek přinesl mrtvé,“ končí později svůj popis tohoto dne časopis Mladý svět ve speciálním monočísle věnovaném revoluci.</p>
<p><em><strong>Zdroje: Kronika sametové revoluce ČTK, Mladý svět 51/1989</strong></em></p></div></div>
                    

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
</div>            </section>




    <div class="mapa-misto-udalosti">
        <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map" src="https://maps.google.com/maps?q=50.07782,14.403936&hl=cs&sll=50.07782,14.403936&z=16&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">včera 04:08</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/jak-vidi-cesi-listopad-89/listopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/jak-vidi-cesi-listopad-89/listopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html&text=Listopadov%C3%A1%20revoluce%20den%20po%20dni%3A%2018.%20listopadu%20se%20za%C4%8Daly%20%C5%A1%C3%AD%C5%99it%20f%C3%A1my&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Fjak-vidi-cesi-listopad-89%2Flistopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html&subject=Listopadov%C3%A1%20revoluce%20den%20po%20dni%3A%2018.%20listopadu%20se%20za%C4%8Daly%20%C5%A1%C3%AD%C5%99it%20f%C3%A1my"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                <li><a title="Štítek: Česká tisková kancelář" href="/tagy/ceska-tiskova-kancelar-880.html">Česká tisková kancelář, </a></li>
                <li><a title="Štítek: Divadelní fakulta Akademie múzických umění" href="/tagy/divadelni-fakulta-akademie-muzickych-umeni-2555.html">Divadelní fakulta Akademie múzických umění, </a></li>
                <li><a title="Štítek: revoluce" href="/tagy/revoluce-2894.html">revoluce, </a></li>
                <li><a title="Štítek: ministerstvo vnitra" href="/tagy/ministerstvo-vnitra-791.html">ministerstvo vnitra, </a></li>
                <li><a title="Štítek: KSČ" href="/tagy/ksc-3611.html">KSČ, </a></li>
                <li><a title="Štítek: student" href="/tagy/student-20.html">student, </a></li>
                <li><a title="Štítek: Sametová revoluce" href="/tagy/sametova-revoluce-765.html">Sametová revoluce, </a></li>
                <li><a title="Štítek: ZDF" href="/tagy/zdf-16627.html">ZDF, </a></li>
                <li><a title="Štítek: AFP" href="/tagy/afp-950.html">AFP, </a></li>
                <li><a title="Štítek: Československo" href="/tagy/ceskoslovensko-1749.html">Československo</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="121981769,3384399247,3349696283,4008157339,2812070780,452131445,203073954,4020390874,3970582016"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/boj-za-slusnost-je-na-dlouho-20191118.html"  title="číst článek: Boj za slušnost je na dlouho" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/96/boj-za-slusnost-je-na-dlouho-01_denik-210-3x2.jpg" width="210" height="140" alt="Nedělního Festivalu svobody se účastnili i Jihočeši." title="Nedělního Festivalu svobody se účastnili i Jihočeši." srcset="https://g.denik.cz/5/96/boj-za-slusnost-je-na-dlouho-01_denik-210-3x2.jpg 1x, https://g.denik.cz/5/96/boj-za-slusnost-je-na-dlouho-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/boj-za-slusnost-je-na-dlouho.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/boj-za-slusnost-je-na-dlouho-20191118.html"      
>
            <h3 class="box-article-title fs20">Boj za slušnost je na dlouho</h3>
            <h4 class="box-article-perex fs16">Demonstrace na Letné, Festival svobody. Do Prahy jeli i Jihočeši.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/cate-se-tesi-na-vanoce-na-snehu-20191118.html"  title="číst článek: Cate se těší na Vánoce na sněhu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/28/f9/cate-se-tesi-na-vanoce-na-snehu_denik-210-3x2.jpg" width="210" height="140" alt="Australská studentka Cate Lindeman." title="Australská studentka Cate Lindeman." srcset="https://g.denik.cz/28/f9/cate-se-tesi-na-vanoce-na-snehu_denik-210-3x2.jpg 1x, https://g.denik.cz/28/f9/cate-se-tesi-na-vanoce-na-snehu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/cate-se-tesi-na-vanoce-na-snehu-20191118.html"      
>
            <h3 class="box-article-title fs20">Cate se těší na Vánoce na sněhu</h3>
            <h4 class="box-article-perex fs16">Písecký Rotary klub zorganizoval za svou existenci roční pobyty v zahraničí pro 47 českých studentů a stejný počet jich přijel ze zahraničí na Písecko.…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-novy-model-trend-29590132.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/29590132_1/1545130398" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-novy-model-trend-29590132.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Ford Focus</h3>
		                   	<div>Nový Model Trend</div>
		                	<div class="service-box-strong">393 658 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-st-line-1-5-ecoboost-29597002.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/29597002_1/1545315259" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-st-line-1-5-ecoboost-29597002.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Ford Focus</h3>
		                   	<div>Kombi ST-Line 1,5…</div>
		                	<div class="service-box-strong">585 754 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-predvadeci-vuz-monte-carl-35152983.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35152983_5/1544539256" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-predvadeci-vuz-monte-carl-35152983.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Fabia</h3>
		                   	<div>1,0 Předváděcí vůz …</div>
		                	<div class="service-box-strong">369 900 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/jihostroj-zkrotil-v-extralize-volejbalistu-nebzpecne-lvy-20191118.html"  title="číst článek: Jihostroj zkrotil v extralize volejbalistů nebezpečné Lvy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/af/dohravka-sedmeho-kola-extraligy-volejbalistu-jihostroj-lvi-praha-05_denik-210-3x2.jpg" width="210" height="140" alt="V Českých Budějovicích dohrával domácí Jihostroj sedmé kolo extraligy volejbalistů zápasem s týmem Lvi Praha" title="V Českých Budějovicích dohrával domácí Jihostroj sedmé kolo extraligy volejbalistů zápasem s týmem Lvi Praha" srcset="https://g.denik.cz/5/af/dohravka-sedmeho-kola-extraligy-volejbalistu-jihostroj-lvi-praha-05_denik-210-3x2.jpg 1x, https://g.denik.cz/5/af/dohravka-sedmeho-kola-extraligy-volejbalistu-jihostroj-lvi-praha-05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jihostroj-zkrotil-v-extralize-volejbalistu-nebzpecne-lvy.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ostatni_region/jihostroj-zkrotil-v-extralize-volejbalistu-nebzpecne-lvy-20191118.html"      
>
            <h3 class="box-article-title fs20">Jihostroj zkrotil v extralize volejbalistů nebezpečné Lvy</h3>
            <h4 class="box-article-perex fs16">V dohrávce 7. kole extraligy volejbalistů přivítal českobudějovický Jihostroj Lvy Praha.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-46702539-wnufk9.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači potravinářského zboží PRODAVAČ/KA  MASA…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-46693035-w8e6sw.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Sociální pracovník</h3>
				       	<div>Ošetřovatelé a…</div>
				       	<div class="service-box-strong">19 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-monter-37260631-wr4hkc.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montér</h3>
				       	<div>Montéři, mechanici a opraváři elektrických…</div>
				       	<div class="service-box-strong">120 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/siklova-zivot-sametova-revoluce-socialismus-komunismus-listopad-spolecnost.html"  title="číst článek: Jiřina Šiklová: Lidé necítí odpovědnost za své životy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/66/siklova-24_denik-210-3x2.jpg" width="210" height="140" alt="Socioložka a vysokoškolská pedagožka Jiřina Šiklová" title="Socioložka a vysokoškolská pedagožka Jiřina Šiklová" srcset="https://g.denik.cz/1/66/siklova-24_denik-210-3x2.jpg 1x, https://g.denik.cz/1/66/siklova-24_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jirina-siklova-rozhovor.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>
        <a class="box-article-tag" href="/galerie/jirina-siklova-rozhovor.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy-z-ceska/siklova-zivot-sametova-revoluce-socialismus-komunismus-listopad-spolecnost.html"      
>
            <h3 class="box-article-title fs20">Jiřina Šiklová: Lidé necítí odpovědnost za své životy</h3>
            <h4 class="box-article-perex fs16">Kam dokráčela česká společnost během třiceti polistopadových let? Kdo je vítězem a kdo poraženým…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/vecer-otevrenych-dveri-v-milevskem-klastere-nabidne-i-koncert-20191118.html"  title="číst článek: Večer otevřených dveří v milevském klášteře nabídne i koncert" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/28/6b/milevsky-klaster_denik-210-3x2.jpg" width="210" height="140" alt="Milevský klášter. Ilustrační foto." title="Milevský klášter. Ilustrační foto." srcset="https://g.denik.cz/28/6b/milevsky-klaster_denik-210-3x2.jpg 1x, https://g.denik.cz/28/6b/milevsky-klaster_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/vecer-otevrenych-dveri-v-milevskem-klastere-nabidne-i-koncert-20191118.html"      
>
            <h3 class="box-article-title fs20">Večer otevřených dveří v milevském klášteře nabídne i koncert</h3>
            <h4 class="box-article-perex fs16">V pátek můžete navštívit milevský premonstrátský klášter mimořádně ve večerních hodinách. Koná se…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-mirotice-za-sady-3875507#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dd1c6a9636489.81977483.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-mirotice-za-sady-3875507#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Mirotice, Za Sady">Mirotice, Za Sady</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 290 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-putim-3874562#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dcb305b1a2606.52692909.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-putim-3874562#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Putim">Putim</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 690 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-milevsko-nadrazni-3874483#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dcdd27d342d23.14136886.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-milevsko-nadrazni-3874483#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Milevsko, Nádražní">Milevsko, Nádražní</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 900 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/ctenar-beseda-a-sportovni-akce-s-diacelem-pisek-20191118.html"  title="číst článek: Beseda a sportovní akce s Diacelem Písek" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/28/43/beseda-a-sportovni-akce-s-diacelem-pisek-03_denik-210-3x2.jpg" width="210" height="140" alt="Beseda a sportovní akce s Diacelem Písek." title="Beseda a sportovní akce s Diacelem Písek." srcset="https://g.denik.cz/28/43/beseda-a-sportovni-akce-s-diacelem-pisek-03_denik-210-3x2.jpg 1x, https://g.denik.cz/28/43/beseda-a-sportovni-akce-s-diacelem-pisek-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>
        <a class="box-article-tag" href="/galerie/beseda-a-sportovni-akce-s-diacelem-pisek.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ctenar-reporter/ctenar-beseda-a-sportovni-akce-s-diacelem-pisek-20191118.html"      
>
            <h3 class="box-article-title fs20">Beseda a sportovní akce s Diacelem Písek</h3>
            <h4 class="box-article-perex fs16">V sobotu 16. listopadu byl pro Diacel Písek, sdružení rodičů dětí s diabetem a celiakií náročný…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/v-milevsku-nekdo-poskodil-fabii-a-ujel-policie-hleda-svedky-20191118.html"  title="číst článek: V Milevsku někdo poškodil Fabii a ujel, policie hledá svědky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/20/44/policie-ilu-denik-alena-sramkova-d190402k7vs3128_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/20/44/policie-ilu-denik-alena-sramkova-d190402k7vs3128_denik-210-3x2.jpg 1x, https://g.denik.cz/20/44/policie-ilu-denik-alena-sramkova-d190402k7vs3128_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/v-milevsku-nekdo-poskodil-fabii-a-ujel-policie-hleda-svedky-20191118.html"      
>
            <h3 class="box-article-title fs20">V Milevsku někdo poškodil Fabii a ujel, policie hledá svědky</h3>
            <h4 class="box-article-perex fs16">Policie hledá svědky dopravní nehody, ke které došlo 12. listopadu mezi půl dvanáctou a půl…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/chantal-poullain-svuj-zivot-bych-zila-znovu-20191114.html"  title="číst článek: Chantal Poullain: Nelituji, že jsem si vybrala komunistické Československo" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/1b/chantal-poullain-1_denik-210-3x2.jpg" width="210" height="140" alt="Chantal Poullain" title="Chantal Poullain" srcset="https://g.denik.cz/1/1b/chantal-poullain-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1b/chantal-poullain-1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/chantal-poullain-svuj-zivot-bych-zila-znovu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/zpravy-z-ceska/chantal-poullain-svuj-zivot-bych-zila-znovu-20191114.html"      
>
            <h3 class="box-article-title fs20">Chantal Poullain: Nelituji, že jsem si vybrala komunistické Československo</h3>
            <h4 class="box-article-perex fs16">Herečka a zpěvačka Chantal Poullain se kdysi rozhodla, že místo studia v Americe pojede se svou…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/obrazem-rozlouceni-s-janem-straskym-se-zucastnil-i-byvaly-prezident-vaclav-klaus-20191118.html"  title="číst článek: OBRAZEM:Rozloučení s Janem Stráským se zúčastnil i bývalý prezident Václav Klaus" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/29/0b/strasky-pohreb-pt191118-39_denik-210-3x2.jpg" width="210" height="140" alt="Poslední rozloučení s Janem Stráským se uskutečnilo v pondělí 18. listopadu v pietní síni v Prachaticích." title="Poslední rozloučení s Janem Stráským se uskutečnilo v pondělí 18. listopadu v pietní síni v Prachaticích." srcset="https://g.denik.cz/29/0b/strasky-pohreb-pt191118-39_denik-210-3x2.jpg 1x, https://g.denik.cz/29/0b/strasky-pohreb-pt191118-39_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/obrazem-rozlouceni-s-janem-straskym-se-zucastnil-i-byvaly-prezident-vaclav-klaus.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 56
        </a>

        </div>
        <a href="/zpravy_region/obrazem-rozlouceni-s-janem-straskym-se-zucastnil-i-byvaly-prezident-vaclav-klaus-20191118.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM:Rozloučení s Janem Stráským se zúčastnil i bývalý prezident Václav Klaus</h3>
            <h4 class="box-article-perex fs16">V pietní síni prachatického městského hřbitova se v pondělí 18. listopadu naposledy rozloučily…</h4>
        </a>
    </div>
</article>    </section>


<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://klub.denik.cz/skutecny-zivot/s-flowerskami-zacinala-doma-ted-uz-potrebuje-vetsi-prostory-20191112.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pisecky.denik.cz'})">
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/b7/marketa-stulikova-1_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Stulíková" title="Markéta Stulíková" srcset="https://g.denik.cz/2/b7/marketa-stulikova-1_denik-210-3x2.jpg 1x, https://g.denik.cz/2/b7/marketa-stulikova-1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		    </a>
        </div>
        <a href="http://klub.denik.cz/skutecny-zivot/s-flowerskami-zacinala-doma-ted-uz-potrebuje-vetsi-prostory-20191112.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pisecky.denik.cz'})">
            <h3 class="box-article-title fs20">S Flowerskami začínala doma, teď už potřebuje větší prostory</h3>
            <h4 class="box-article-perex fs16">Smyk na ledu přivedl Markétu Stulíkovou ze Sušice k výrobě náušnic ve tvaru květin, které se po…</h4>
        </a>
    </div>
</article>        </div>
        <div class="dv4-right300">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/jak-vidi-cesi-listopad-89/dav-lidi-na-albertove-nas-sokoval-vzpomina-monika-macdonagh-pajerova-20201113.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/80/pajerova4_monika_denik-120-3x2.jpg" width="120" height="80" alt="Monika MacDonagh-Pajerová" title="Monika MacDonagh-Pajerová" srcset="https://g.denik.cz/1/80/pajerova4_monika_denik-120-3x2.jpg 1x, https://g.denik.cz/1/80/pajerova4_monika_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/jak-vidi-cesi-listopad-89/" title="Rubrika Jak vidí Češi listopad 89"     
>
        
        Jak vidí Češi listopad 89
    </a>

        </div>
        <a href="/jak-vidi-cesi-listopad-89/dav-lidi-na-albertove-nas-sokoval-vzpomina-monika-macdonagh-pajerova-20201113.html" tabindex="-1" title="číst článek: Dav lidí na Albertově nás šokoval, vzpomíná Monika MacDonagh Pajerová" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dav lidí na Albertově nás šokoval, vzpomíná Monika…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/jak-vidi-cesi-listopad-89/jak-vidi-listopad-1989-cesi-a-slovaci-v-cem-se-lisi-a-co-vnimaji-stejne-20191113.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/af/vaclavske-20-listopad-89-foto-hslavik-4_denik-120-3x2.jpg" width="120" height="80" alt="Sametová revoluce - Jak to vypuklo. Už je to tady" title="Sametová revoluce - Jak to vypuklo. Už je to tady" srcset="https://g.denik.cz/1/af/vaclavske-20-listopad-89-foto-hslavik-4_denik-120-3x2.jpg 1x, https://g.denik.cz/1/af/vaclavske-20-listopad-89-foto-hslavik-4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/jak-vidi-cesi-listopad-89/" title="Rubrika Jak vidí Češi listopad 89"     
>
        
        Jak vidí Češi listopad 89
    </a>

        </div>
        <a href="/jak-vidi-cesi-listopad-89/jak-vidi-listopad-1989-cesi-a-slovaci-v-cem-se-lisi-a-co-vnimaji-stejne-20191113.html" tabindex="-1" title="číst článek: Jak vidí listopad 1989 Češi a Slováci? V čem se liší a co vnímají stejně" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak vidí listopad 1989 Češi a Slováci? V čem se liší a…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/jak-vidi-cesi-listopad-89/bez-mimoprazskych-skol-bychom-nic-nezmohli-20201113.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4e/sametova-revoluce-listopad-fo00143614_denik-120-3x2.jpg" width="120" height="80" alt="17. listopad 1989. Shromáždění studenti a kordon policie na Národní třídě v Praze." title="17. listopad 1989. Shromáždění studenti a kordon policie na Národní třídě v Praze." srcset="https://g.denik.cz/1/4e/sametova-revoluce-listopad-fo00143614_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4e/sametova-revoluce-listopad-fo00143614_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/jak-vidi-cesi-listopad-89/" title="Rubrika Jak vidí Češi listopad 89"     
>
        
        Jak vidí Češi listopad 89
    </a>

        </div>
        <a href="/jak-vidi-cesi-listopad-89/bez-mimoprazskych-skol-bychom-nic-nezmohli-20201113.html" tabindex="-1" title="číst článek: Václav Bartuška o stávkách v 89: Bez mimopražských škol bychom nic nezmohli" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Václav Bartuška o stávkách v 89: Bez mimopražských…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ctenar-beseda-a-sportovni-akce-s-diacelem-pisek-20191118.html" tabindex="-1" title="číst článek: Beseda a sportovní akce s Diacelem Písek">
			        <h3 class="box-article-title fs16">Beseda a sportovní akce s Diacelem Písek</h3>
			    </a>
				<a href="/ctenar-reporter/folklorni-setkani-v-milevsku-20191118.html" tabindex="-1" title="číst článek: Folklorní setkání v Milevsku">
			        <h3 class="box-article-title fs16">Folklorní setkání v Milevsku</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pisecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509460393713"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a626de45e51f16567383cbcb715efd6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Echinacea by v domácí lékárničce neměla chybět" target="_blank">
                <h3 class="box-article-title fs16">Echinacea by v domácí lékárničce neměla chybět</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kvuli-fekaliim-zahynuly-desitky-raku-chebska-firma-dostala-tucnou-pokutu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b314899bae2514b35fe7c596ff7cd39b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kvuli-fekaliim-zahynuly-desitky-raku-chebska-firma-dostala-tucnou-pokutu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V potoce uhynuly desítky ohrožených raků a ryb! Mohly za to fekálie" target="_blank">
                <h3 class="box-article-title fs16">V potoce uhynuly desítky ohrožených raků a ryb! Mohly za to…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/zlato-diamanty-kabelky-neuverite-co-vaclav-havel-daval-sve-zene-za-darky-20180405.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b7/dagmar-havlova-vaclav-havel_denik-120-3x2.jpg" width="120" height="80" alt="Láska z manželského páru jen vyzařovala." title="Láska z manželského páru jen vyzařovala." srcset="https://g.denik.cz/56/b7/dagmar-havlova-vaclav-havel_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b7/dagmar-havlova-vaclav-havel_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/zlato-diamanty-kabelky-neuverite-co-vaclav-havel-daval-sve-zene-za-darky-20180405.html" tabindex="-1" title="číst článek: ZLATO, DIAMANTY, KABELKY? Neuvěříte, co Václav Havel dával své ženě za dárky"      target="_blank"
>
            <h3 class="box-article-title fs16">ZLATO, DIAMANTY, KABELKY? Neuvěříte, co Václav Havel…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/marta-kubisova-sametova-revoluce.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/90/untitled-collage-10-d191118afi8o1_denik-120-3x2.jpg" width="120" height="80" alt="Marta Kubišová" title="Marta Kubišová" srcset="https://g.denik.cz/56/90/untitled-collage-10-d191118afi8o1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/90/untitled-collage-10-d191118afi8o1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/marta-kubisova-sametova-revoluce.html" tabindex="-1" title="číst článek: Sametová Kubišová už zase končí kariéru! Modlitbu pro Martu ale lidem neupřela"      target="_blank"
>
            <h3 class="box-article-title fs16">Sametová Kubišová už zase končí kariéru! Modlitbu pro…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jana-hlavacova-rezignovala-na-zivot.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/96/hlavacova_denik-120-3x2.jpg" width="120" height="80" alt="Jana Hlaváčová" title="Jana Hlaváčová" srcset="https://g.denik.cz/120/96/hlavacova_denik-120-3x2.jpg 1x, https://g.denik.cz/120/96/hlavacova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jana-hlavacova-rezignovala-na-zivot.html" tabindex="-1" title="číst článek: Jana Hlaváčová po smrti manžela Luďka Munzara rezignovala na život"      target="_blank"
>
            <h3 class="box-article-title fs16">Jana Hlaváčová po smrti manžela Luďka Munzara…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/muzska-nevera-muze-mit-mnoho-podob-20561115.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/27/shutterstock-512592985_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/27/shutterstock-512592985_denik-120-3x2.jpg 1x, https://g.denik.cz/120/27/shutterstock-512592985_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/muzska-nevera-muze-mit-mnoho-podob-20561115.html" tabindex="-1" title="číst článek: Libuše: Manžel ji tak dlouho podváděl, až ji přivedl k onkologickému onemocnění"      target="_blank"
>
            <h3 class="box-article-title fs16">Libuše: Manžel ji tak dlouho podváděl, až ji přivedl k…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/5/2/1/1/1485211-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">18.11. - 20.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/7/9/0/9/1/1479091-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">13.11. - 03.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/1/3/1/4/1481314-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">18.11. - 24.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/9/9/1/4/1469914-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">06.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/1/1/6/9/6/1411696-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">24.10. - 22.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-monter-37260631-wr4hkc.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montér, 120 Kč">
				       	Výroba Montér, 120 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46930991-w1xt8p.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 7 000 Kč">
				       	Výroba Montážní dělník, 7 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-46802605-w2x29r.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 15 500 Kč">
				       	Služby Uklízeč, uklízečka, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46675211-w7r879.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 16 300 Kč">
				       	Výroba Montážní dělník, 16 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46931171-w5ve7t.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 15 000 Kč">
				       	Výroba Montážní dělník, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-referent-46678891-wdfxhf.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obchodní referent, 30 000 Kč">
				       	Obchod Obchodní referent, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-46796393-wcqt1n.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 13 500 Kč">
				       	Stavebnictví Stavební dělník, 13 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-46721647-wz7gcb.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 19 850 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 19 850 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-Plus-1-4i-TA-Hatchback-1572026756084225.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 206 první majitel, servisní knížka, nehavarované">
			          	Peugeot 206 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/807/807-2-0-HDI-Kombi-15698483767961004.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 807 koupeno v D, dovezeno">
			          	Peugeot 807 koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-6-HDI-Kombi-1569413912853326.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 207 koupeno v F, garážované">
			          	Peugeot 207 koupeno v F, garážované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-CC-1-6-Kabriolet-Roadster-15611981784541710.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 207 koupeno v D, dovezeno">
			          	Peugeot 207 koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/807/807-2-2-HDI-MPV-15538500005510.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 807 koupeno v D">
			          	Peugeot 807 koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-6-CC-Kabriolet-Roadster-15560284898823380.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 206 koupeno v D, dovezeno">
			          	Peugeot 206 koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/RCZ/RCZ-TURBO-PEK-Sportovni-Kupe-15596785526110.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot RCZ první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Peugeot RCZ první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-6-CC-Kabriolet-Roadster-155177385660688.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 206 dovezeno">
			          	Peugeot 206 dovezeno
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-predvadeci-vuz-monte-carl-35152983.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,0 Předváděcí vůz  Monte carl">
			          	Škoda Fabia 1,0 Předváděcí vůz  Monte carl
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-trend-1-0-ecoboost-74kw-29597004.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus Kombi Trend 1,0 EcoBoost 74kW">
			          	Ford Focus Kombi Trend 1,0 EcoBoost 74kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-sl/kabriolet/benzin/mercedes-benz-sl-w107-450sl-18651125.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz SL W107 450SL">
			          	Mercedes-Benz SL W107 450SL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-rav4/suv/nafta/toyota-rav4-style-v-zime-nejete-top-47930433.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota RAV4 STYLE - V ZIMĚ NEJETÉ !!! TOP">
			          	Toyota RAV4 STYLE - V ZIMĚ NEJETÉ !!! TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-st-line-1-5-ecoboost-29597062.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus ST-Line 1,5 EcoBoost">
			          	Ford Focus ST-Line 1,5 EcoBoost
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c5/kombi/nafta/citroen-c5-3-0-hdi-v6-automat-exclusive-47930416.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C5 3.0 HDi/V6, AUTOMAT/EXCLUSIVE">
			          	Citroën C5 3.0 HDi/V6, AUTOMAT/EXCLUSIVE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-trend-1-1-63kw-29590126.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fiesta Trend 1.1, 63kw">
			          	Ford Fiesta Trend 1.1, 63kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-st-line-1-0ecoboost-92kw-125k-29590148.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus ST-Line, 1,0EcoBoost,92kW/125k">
			          	Ford Focus ST-Line, 1,0EcoBoost,92kW/125k
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-milevsko-nadrazni-3874483#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Milevsko, Nádražní Prodej bytu 3+1">
			          	Milevsko, Nádražní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-pisek-kollarova-3873287#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Písek, Kollárova Prodej bytu 1+1">
			          	Písek, Kollárova Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-milevsko-nadrazni-1096-3873261#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Milevsko, Nádražní 1096 Prodej bytu 3+1">
			          	Milevsko, Nádražní 1096 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pisek-dr-m-horakove-3873099#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Písek, Dr. M. Horákové Prodej bytu 2+1">
			          	Písek, Dr. M. Horákové Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-mirovice-karla-capka-3873077#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mirovice, Karla Čapka Prodej bytu 4+1">
			          	Mirovice, Karla Čapka Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-pisek-vojenova-3872536#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Písek, Vojenova Pronájem bytu 3+kk">
			          	Písek, Vojenova Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-cizova-3869702#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Čížová Pronájem bytu 2+1">
			          	Čížová Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-milevsko-pisecke-predmesti-3869197#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Milevsko, Písecké předměstí Prodej bytu 3+1">
			          	Milevsko, Písecké předměstí Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_pisecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/pisecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/pisecky.denik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//pisecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1569498872.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://pisecky.denik.cz/jak-vidi-cesi-listopad-89/listopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html -->
	<!-- https://pisecky.denik.cz/jak-vidi-cesi-listopad-89/listopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html -->
	<script>
		if("https:\/\/pisecky.denik.cz\/jak-vidi-cesi-listopad-89\/listopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html" != window.location.href && "pisecky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://pisecky.denik.cz/jak-vidi-cesi-listopad-89/listopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html'
		    });
		}
	</script>

</body>
</html>
