<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'pisecky.denik.cz',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
			'title': "David Gába vyléčil zranění kotník, v pondělí jde ČEZ Motor poprvé na led",
			'tag': 'ČEZ, úraz, hokej, HC Mountfield, zdravotní potíže, Budějovický Budvar, zima, lékař, fyzická kondice',
			'autor': 'Pavel Kortus',
				'publishedDateTime': "2015-07-16T11:44:00+02:00",
				'articleID': 3730258091,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://pisecky.denik.cz/hokej_region/david-gaba-vylecil-zraneni-kotnik-v-pondeli-jde-cez-motor-poprve-na-led-20150716-rmli.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>David Gába vyléčil zranění kotník, v pondělí jde ČEZ Motor poprvé na led - Písecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="České Budějovice – Hokejisté ČEZ Motoru jdou sice na led poprvé až v pondělí, skupina šestnácti hráčů ale začala s tréninkem na suchu už v tomto týdnu.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="hokej Gába příprava">
    <meta property="og:site_name" content="Písecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://pisecky.denik.cz/hokej_region/david-gaba-vylecil-zraneni-kotnik-v-pondeli-jde-cez-motor-poprve-na-led-20150716-rmli.html">
    <meta property="og:title" content="David Gába vyléčil zranění kotník, v pondělí jde ČEZ Motor poprvé na led">
    <meta property="og:image" content="https://g.denik.cz/5/f2/gaba2_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="České Budějovice – Hokejisté ČEZ Motoru jdou sice na led poprvé až v pondělí, skupina šestnácti hráčů ale začala s tréninkem na suchu už v tomto týdnu. Kromě mladíků a několika dobrovolníků poctivě makají také hráči, kteří měli zdravotní potíže. „Já splňuji prakticky všechny podmínky,&quot; směje se brankář David Gába (21 let), jenž měl problémy s kotníkem.">
    <link rel="previewimage" href="https://g.denik.cz/5/f2/gaba2_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2015-07-16T11:44:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/pisecky.denik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="David Gába vyléčil zranění kotník, v pondělí jde ČEZ Motor poprvé na led">
    <meta name="twitter:description" content="České Budějovice – Hokejisté ČEZ Motoru jdou sice na led poprvé až v pondělí, skupina šestnácti hráčů ale začala s tréninkem na suchu už v…">
    <meta name="twitter:image" content="https://g.denik.cz/5/f2/gaba2_denik-630-16x9.jpg">
    <meta property="author" content="Pavel Kortus">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1548940091.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548686504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1548940091.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://pisecky.denik.cz/hokej_region/david-gaba-vylecil-zraneni-kotnik-v-pondeli-jde-cez-motor-poprve-na-led-20150716-rmli.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://pisecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Písecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/pisecky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fpisecky.denik.cz%2Fhokej_region%2Fdavid-gaba-vylecil-zraneni-kotnik-v-pondeli-jde-cez-motor-poprve-na-led-20150716-rmli.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fpisecky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fpisecky.denik.cz%2Fhokej_region%2Fdavid-gaba-vylecil-zraneni-kotnik-v-pondeli-jde-cez-motor-poprve-na-led-20150716-rmli.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/hokej_region/david-gaba-vylecil-zraneni-kotnik-v-pondeli-jde-cez-motor-poprve-na-led-20150716-rmli.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion pisecky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/pisek.html">PÍSEK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/milevsko.html">MILEVSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/mirotice.html">MIROTICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/mirovice.html">MIROVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/protivin.html">PROTIVÍN</a></li>
            </ul>
        </li>

        <li>

            <a href="https://pisecky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://pisecky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://pisecky.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://pisecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">Fotbal</a>
        <ul class="submenu">
            <li class="item"><a href="https://pisecky.denik.cz/fotbal-prvni-liga/">FORTUNA:LIGA</a></li>
            <li class="item"><a href="https://pisecky.denik.cz/fotbal-druha-liga/">FORTUNA:NÁRODNÍ LIGA</a></li>
            <li class="item"><a href="https://pisecky.denik.cz/fotbal-cfl-msfl/">Fortuna ČFL + MSFL</a></li>
            <li class="item"><a href="https://pisecky.denik.cz/fotbal-divize/">Fortuna divize</a></li>
            <li class="item"><a href="https://pisecky.denik.cz/fotbal-kraj/">Kraje</a></li>
            <li class="item"><a href="https://pisecky.denik.cz/fotbal-okres/">Okresy</a></li>
        </ul>
    </li>
                            <li class="item"><a class="highlighted" href="/fotbal-prvni-liga/">Fortuna:liga</a></li>
    <li class="item">
        <a href="https://pisecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">Hokej</a>
    </li>
    <li class="item">
        <a href="https://pisecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky">Ostatní sporty</a>
    </li>
                            <li class="item"><a href="http://www.denik.cz/tema/fair-play.html">Fair:play</a></li>

                </ul>
        </li>
        <li>

            <a href="https://pisecky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/pisecky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://pisecky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/hokej_region/david-gaba-vylecil-zraneni-kotnik-v-pondeli-jde-cez-motor-poprve-na-led-20150716-rmli.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Mohlo by zajímat:</h3>
        <a href="https://pisecky.denik.cz/zpravy_region/na-lyzovacku-muzete-nove-i-do-pisku-20190111.html" class="text">Na lyžovačku můžete nově i do Písku</a>
        <a href="#close" class="close" data-title="na-lyzovacku-muzete-nove-i-do-pisku"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">David Gába vyléčil zranění kotník, v pondělí jde ČEZ Motor poprvé na led</h1>

                    <div class="article-info">
                        <div class="article-date">16.7.2015 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/hokej_region/david-gaba-vylecil-zraneni-kotnik-v-pondeli-jde-cez-motor-poprve-na-led-20150716-rmli.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/hokej_region/david-gaba-vylecil-zraneni-kotnik-v-pondeli-jde-cez-motor-poprve-na-led-20150716-rmli.html&text=David%20G%C3%A1ba%20vyl%C3%A9%C4%8Dil%20zran%C4%9Bn%C3%AD%20kotn%C3%ADk%2C%20v%20pond%C4%9Bl%C3%AD%20jde%20%C4%8CEZ%20Motor%20poprv%C3%A9%20na%20led&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Fhokej_region%2Fdavid-gaba-vylecil-zraneni-kotnik-v-pondeli-jde-cez-motor-poprve-na-led-20150716-rmli.html&subject=David%20G%C3%A1ba%20vyl%C3%A9%C4%8Dil%20zran%C4%9Bn%C3%AD%20kotn%C3%ADk%2C%20v%20pond%C4%9Bl%C3%AD%20jde%20%C4%8CEZ%20Motor%20poprv%C3%A9%20na%20led"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">České Budějovice – Hokejisté ČEZ Motoru jdou sice na led poprvé až v pondělí, skupina šestnácti hráčů ale začala s tréninkem na suchu už v tomto týdnu. Kromě mladíků a několika dobrovolníků poctivě makají také hráči, kteří měli zdravotní potíže. „Já splňuji prakticky všechny podmínky,&quot; směje se brankář David Gába (21 let), jenž měl problémy s kotníkem.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=gaba2&amp;s=5&amp;back=3730258091-1257-28&amp;photo=1">
                                        <img src="https://g.denik.cz/5/f2/gaba2_denik-630-16x9.jpg" width="630" height="354" alt="David Gába" title="David Gába" class="dv3-force-block" srcset="https://g.denik.cz/5/f2/gaba2_denik-630-16x9.jpg 1x, https://g.denik.cz/5/f2/gaba2_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">David Gába <span class="description-autor"> | Foto: Deník/ Radka Doležalová</span></div>

                    <div class="article-text article-content bbtext"><p>Zranění si přivodil krátce po začátku letní přípravy. „Stalo se mi to hned v prvním týdnu. Při výběhu jsem špatně došlápl a začala mě zlobit achilovka," vysvětluje talentovaný gólmana a jedním dechem dodává, že se nejednalo o žádný větší zádrhel. „Už je to dobré. Dávám si na to sice trochu pozor, ale mělo by to být v pořádku," ujistí.<br /><br />Určité tréninkové manko však přece jen nabral. Při kondičním soustředění na Lipně, kde jeho spoluhráči potili krev na kole i po svých, trávil hodně času v bazénu. „To mi doporučili lékaři. Kdybych absolvoval stejný program jako kluci, to by moje noha asi nevydržela. Hodně jsem plaval, což bylo také dost náročné. Kluci to ale tak nebrali. Dělali si ze mě legraci, že oni tam makají a já mám wellness," směje se.<br /><br />Veškeré úlevy už jsou však minulostí. Nyní trénuje naplno. „Dělám všechno jako ostatní," přikývne. Je si vědom, že i pro gólmany je fyzická kondice velice důležitá. „Všichni potřebují trénovat. Snažím se to dohánět i ve svém volnu. Chci být na sezonu maximálně připraven."<br /><br />O týden kratší dovolenou bral jako realitu a bez remcání se do tréninků zapojil o týden dříve než někteří jeho spoluhráči. „Vzhledem ke zranění i věku jsem s tím počítal," smířlivě přikývne.<br /><br />Přestože se v tomto týdnu jedná spíše o zapracování před nástupem na led, rozhodně nemají hokejisté nějakou přehnanou pohodu. „Docela makáme. Jsou to dvě hodinky denně. Určitě je dobře, že půjdeme na led zatažení a v pondělí na to můžeme vlítnout pořádně zostra," těší se na první tréninky na ledě.<br /><br />Ty hokejisté Motoru absolvují na ledě Pouzar centra ve Čtyřech Dvorech, kde bývá celoročně citelné chladno. To prý ale gólmanům při tréninku až tolik nevadí. „Zima je tam. To je pravda. Ale třeba loni, když jsme tam trénovali, tak jsme dostávali tolik do těla, že jsme se pořádně zapotili," nemá písecký odchovanec problém se změnou prostředí.<br /><br />V domovské Budvar aréně se mohou hokejisté těšit na novou multifunkční kostku. „Doufám, že tam bude co nejméně opakovaček, při kterých budu mít puk za brankovou čarou," neskrývá mladík dobrou náladu. „Těším se na to. Kostka vypadá moc pěkně, nové budou i mantinely. Už aby to vypuklo," vyhlíží David Gába blížící se hokejovou sezonu.</p></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/pavel-kortus-597.html">Pavel Kortus</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">16.7.2015</span>
    <a href="/diskuse/nova/emAJg.html" class="diskuse-vstup">Diskuze</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/hokej_region/david-gaba-vylecil-zraneni-kotnik-v-pondeli-jde-cez-motor-poprve-na-led-20150716-rmli.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/hokej_region/david-gaba-vylecil-zraneni-kotnik-v-pondeli-jde-cez-motor-poprve-na-led-20150716-rmli.html&text=David%20G%C3%A1ba%20vyl%C3%A9%C4%8Dil%20zran%C4%9Bn%C3%AD%20kotn%C3%ADk%2C%20v%20pond%C4%9Bl%C3%AD%20jde%20%C4%8CEZ%20Motor%20poprv%C3%A9%20na%20led&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Fhokej_region%2Fdavid-gaba-vylecil-zraneni-kotnik-v-pondeli-jde-cez-motor-poprve-na-led-20150716-rmli.html&subject=David%20G%C3%A1ba%20vyl%C3%A9%C4%8Dil%20zran%C4%9Bn%C3%AD%20kotn%C3%ADk%2C%20v%20pond%C4%9Bl%C3%AD%20jde%20%C4%8CEZ%20Motor%20poprv%C3%A9%20na%20led"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: ČEZ" href="/tagy/cez-908.html">ČEZ, </a></li>
                                <li><a title="Štítek: úraz" href="/tagy/uraz-211.html">úraz, </a></li>
                                <li><a title="Štítek: hokej" href="/tagy/hokej-340.html">hokej, </a></li>
                                <li><a title="Štítek: HC Mountfield" href="/tagy/hc-mountfield-2939.html">HC Mountfield, </a></li>
                                <li><a title="Štítek: zdravotní potíže" href="/tagy/zdravotni-potize-1234.html">zdravotní potíže, </a></li>
                                <li><a title="Štítek: Budějovický Budvar" href="/tagy/budejovicky-budvar-4160.html">Budějovický Budvar, </a></li>
                                <li><a title="Štítek: zima" href="/tagy/zima-83.html">zima, </a></li>
                                <li><a title="Štítek: lékař" href="/tagy/lekar-16.html">lékař, </a></li>
                                <li><a title="Štítek: fyzická kondice" href="/tagy/fyzicka-kondice-1355.html">fyzická kondice</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/jihostroj-vybojoval-dva-body-v-praze-20190203.html"  title="číst článek: Jihostroj vybojoval dva body v Praze" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/36/jihostroj-ceske-budejovice-v-extralize-cb190112-10_denik-210-3x2.jpg" width="210" height="140" alt="Jihostroj České Budějovice" title="Jihostroj České Budějovice" srcset="https://g.denik.cz/5/36/jihostroj-ceske-budejovice-v-extralize-cb190112-10_denik-210-3x2.jpg 1x, https://g.denik.cz/5/36/jihostroj-ceske-budejovice-v-extralize-cb190112-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 10:00
    </div>

        </div>
        <a href="/ostatni_region/jihostroj-vybojoval-dva-body-v-praze-20190203.html"      
>
            <h3 class="box-article-title fs20">Jihostroj vybojoval dva body v Praze</h3>
            <h4 class="box-article-perex fs16">Praha – Do základní sestavy Jihostroje se pro utkání v Praze vrátil smečař Jiří Kraffer, trenér René Dvořák tak s jasným záměrem posílil především…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/vimpersti-hokejiste-porazili-radomysl-po-kontumaci-i-pelhrimov-b-20190202.html"  title="číst článek: Vimperští hokejisté porazili Radomyšl, po kontumaci i Pelhřimov B" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/29/4e/hokej-radomysl-pt190201-2-05_denik-210-3x2.jpg" width="210" height="140" alt="HC Vimperk - Sokol Radomyšl 7:3." title="HC Vimperk - Sokol Radomyšl 7:3." srcset="https://g.denik.cz/29/4e/hokej-radomysl-pt190201-2-05_denik-210-3x2.jpg 1x, https://g.denik.cz/29/4e/hokej-radomysl-pt190201-2-05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        2.2.2019
    </div>
        <a class="box-article-tag" href="/galerie/vimpersti-hokejiste-porazili-radomysl-pt190202.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 116</a>

        </div>
        <a href="/hokej_region/vimpersti-hokejiste-porazili-radomysl-po-kontumaci-i-pelhrimov-b-20190202.html"      
>
            <h3 class="box-article-title fs20">Vimperští hokejisté porazili Radomyšl, po kontumaci i Pelhřimov B</h3>
            <h4 class="box-article-perex fs16">Vimperk – Vimperské hokejisty čekala v pátek večer dohrávka 17. kola Krajské ligy s Radomyšlí.</h4>
        </a>
    </div>
</article>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/nove/ford-focus/hatchback/benzin/ford-focus-st-line-125k-29590160.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/29590160_1/1545129617" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pisecky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/nove/ford-focus/hatchback/benzin/ford-focus-st-line-125k-29590160.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Focus</div>
	                   	<div>ST Line 125K</div>
	                	<div class="service-box-strong">511 266 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Kombi-1537526074241805.html?d_pi#utm_source=pisecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/14041/17893/17082/0/15374336804041/images/l1537526352308921.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=pisecky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Kombi-1537526074241805.html?d_pi#utm_source=pisecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title=""></div>
	                	<div class="service-box-strong">125 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-no-Kombi-15403824483941290.html?d_pi#utm_source=pisecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/12352/12884/15024/0/13521986532352/images/001_47930285_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=pisecky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-no-Kombi-15403824483941290.html?d_pi#utm_source=pisecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="servisní knížka, koupeno v CZ, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">175 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/50\/c4\/kotulatop_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/nova-posila-zbrojovka-zkousi-reprezentanta-slovenskeho-zadaka-kotulu-20190201.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/c4/kotulatop_denik-300-16x9.jpg" width="300" height="169" alt="Juraj Kotula." title="Juraj Kotula." srcset="https://g.denik.cz/50/c4/kotulatop_denik-300-16x9.jpg 1x, https://g.denik.cz/50/c4/kotulatop_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nová posila? Zbrojovka zkouší reprezentanta, slovenského zadáka Kotulu</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-perlicky/youth-league-vrchol-kariery-rika-jan-srain-20190201.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/47/6a/jan-srain_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Jan Šrain ještě v dresu 1. FK Příbram." title="Fotbalista Jan Šrain ještě v dresu 1. FK Příbram." srcset="https://g.denik.cz/47/6a/jan-srain_denik-300-16x9.jpg 1x, https://g.denik.cz/47/6a/jan-srain_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Youth League? Vrchol kariéry, říká Jan Šrain</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/vysetrovatele-jiz-nalezli-ztraceny-letoun-s-fotbalistou-salou-20190203.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/09/emiliano-sala_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Emiliano Sala" title="Fotbalista Emiliano Sala" srcset="https://g.denik.cz/1/09/emiliano-sala_denik-300-16x9.jpg 1x, https://g.denik.cz/1/09/emiliano-sala_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nalezli ztracený vrak letadla, ve kterém cestoval fotbalista Sala</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/fotbalista-emiliano-sala-zmizel-pri-preletu-nad-kanalem-la-manche.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 5</a>
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

    </div>
</article>


<article class="box-article">
    <a href="/fotbal-zajimavosti/trener-norbert-hrncar-ma-o-stoperech-jasno-20190203.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/72/84/img-4313dfdhh_denik-300-16x9.jpg" width="300" height="169" alt="Trenér Karviné Norbert Hrnčár by příště byl raději za rychle uzavřený zápas." title="Trenér Karviné Norbert Hrnčár by příště byl raději za rychle uzavřený zápas." srcset="https://g.denik.cz/72/84/img-4313dfdhh_denik-300-16x9.jpg 1x, https://g.denik.cz/72/84/img-4313dfdhh_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Karviná má o stoperech jasno. Ještě zapracujeme na agresivitě, burcuje trenér</h3>
    </a>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/jindrichuv-hradec-se-srsniho-pekla-nezalekl-20190202.html"  title="číst článek: Jindřichův Hradec se „sršního pekla“ nezalekl" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/28/84/jindrichuv-hradec-se-srsniho-pekla-nezalekl-pi190202-14_denik-210-3x2.jpg" width="210" height="140" alt="Basketbalisté Jindřichova Hradce udrželi v základní části první ligy neporazitelnost, když v Písku vyhráli 101:87." title="Basketbalisté Jindřichova Hradce udrželi v základní části první ligy neporazitelnost, když v Písku vyhráli 101:87." srcset="https://g.denik.cz/28/84/jindrichuv-hradec-se-srsniho-pekla-nezalekl-pi190202-14_denik-210-3x2.jpg 1x, https://g.denik.cz/28/84/jindrichuv-hradec-se-srsniho-pekla-nezalekl-pi190202-14_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/jindrichuv-hradec-se-srsniho-pekla-nezalekl-pi190202.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 15</a>

        </div>
        <a href="/ostatni_region/jindrichuv-hradec-se-srsniho-pekla-nezalekl-20190202.html"      
>
            <h3 class="box-article-title fs20">Jindřichův Hradec se „sršního pekla“ nezalekl</h3>
            <h4 class="box-article-perex fs16">Písek – V závěrečném kole základní části první ligy prohráli basketbalisté Písku s Fio bankou…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/milari-se-ve-vidni-vytahli-20190203.html"  title="číst článek: Mílaři se ve Vídni vytáhli" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/16/polak-200m-d190203kj0pd1_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Polák." title="Jiří Polák." srcset="https://g.denik.cz/5/16/polak-200m-d190203kj0pd1_denik-210-3x2.jpg 1x, https://g.denik.cz/5/16/polak-200m-d190203kj0pd1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/milari-se-ve-vidni-vytahli-20190203.html"      
>
            <h3 class="box-article-title fs20">Mílaři se ve Vídni vytáhli</h3>
            <h4 class="box-article-perex fs16">České Budějovice – Na závodech ve Vídni zaběhli patnáctistovkaři Sokola ČB nejrychlejší letošní časy roku v kraji – Matyáš Jánský byl sedmý za 4:09,97,…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-39448218-wcb143.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Montážní dělník</div>
				       	<div>Montážní dělníci mechanických zařízení MONTÁŽNÍ…</div>
				       	<div class="service-box-strong">14 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/administrativa-administrativni-43622084-wxpxzt.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Administrativa Administrativní pracovník</div>
				       	<div>Všeobecní…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-34404105-w1u4vj.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Stavebnictví Stavební zámečníci</div>
				       	<div>Stavební zámečníci…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="http://ceskobudejovicky.denik.cz/ostatni_region/jihostroj-veze-z-prahy-dva-body-20190202.html"  title="číst článek: Jihostroj veze z Prahy dva body" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/3b/jihostroj-ceske-budejovice-v-extralize-cb19-11_denik-210-3x2.jpg" width="210" height="140" alt="Jihostroj České Budějovice v extralize" title="Jihostroj České Budějovice v extralize" srcset="https://g.denik.cz/5/3b/jihostroj-ceske-budejovice-v-extralize-cb19-11_denik-210-3x2.jpg 1x, https://g.denik.cz/5/3b/jihostroj-ceske-budejovice-v-extralize-cb19-11_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        2.2.2019
    </div>

        </div>
        <a href="http://ceskobudejovicky.denik.cz/ostatni_region/jihostroj-veze-z-prahy-dva-body-20190202.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Jihostroj veze z Prahy dva body</h3>
            <h4 class="box-article-perex fs16">Praha - V osmnáctém kole extraligy volejbalistů vybojoval Jihostroj v Praze dva body.  Jihočeši otočili průběh utkání, ve kterém 1:2 na sety prohrávali.</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-milevsko-tyrsovo-nam-3766210#utm_source=pisecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c576b7b9e7737.54806622.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-milevsko-tyrsovo-nam-3766210#utm_source=pisecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Milevsko, Tyršovo nám.">Milevsko, Tyršovo nám.</div>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">750 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-milevsko-karla-capka-3765933#utm_source=pisecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c54c914d08081.62974731.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-milevsko-karla-capka-3765933#utm_source=pisecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Milevsko, Karla Čapka">Milevsko, Karla Čapka</div>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">850 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-pisek-3765411#utm_source=pisecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c5377d5239200.01851053.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-pisek-3765411#utm_source=pisecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Písek">Písek</div>
		       			<div>Pronájem bytu 4+1</div>
		       			<div class="service-box-strong">7 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/sofie-nezvalova-v-rekordu-20190202.html"  title="číst článek: Sofie Nezvalová v rekordu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/26/dobeh_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/26/dobeh_denik-210-3x2.jpg 1x, https://g.denik.cz/5/26/dobeh_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        2.2.2019
    </div>

        </div>
        <a href="/ostatni_region/sofie-nezvalova-v-rekordu-20190202.html"      
>
            <h3 class="box-article-title fs20">Sofie Nezvalová v rekordu</h3>
            <h4 class="box-article-perex fs16">České Budějovice – Při Košařově memoriálu v plavání v Plzni vyhrála Sofie Nezvalová (PlČB) závody žákyň na 50 a 100 prsa časy 34,71 (krajský rekord…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/motor-prisel-o-treti-pricku-na-kladne-sice-vedl-2-0-ale-vraci-se-s-prazdnou-20190202.html"  title="číst článek: Motor přišel o třetí příčku. Na Kladně sice vedl 2:0, ale vrací se s prázdnou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/20/11/pocta3_denik-210-3x2.jpg" width="210" height="140" alt="Pocta hokejovým legendám Kladna" title="Pocta hokejovým legendám Kladna" srcset="https://g.denik.cz/20/11/pocta3_denik-210-3x2.jpg 1x, https://g.denik.cz/20/11/pocta3_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        2.2.2019
    </div>
        <a class="box-article-tag" href="/galerie/pocta-hokejovym-legendam-kladna.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>
        <a class="box-article-tag" href="/galerie/pocta-hokejovym-legendam-kladna.html?photo=2"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>

        </div>
        <a href="/hokej_region/motor-prisel-o-treti-pricku-na-kladne-sice-vedl-2-0-ale-vraci-se-s-prazdnou-20190202.html"      
>
            <h3 class="box-article-title fs20">Motor přišel o třetí příčku. Na Kladně sice vedl 2:0, ale vrací se s prázdnou</h3>
            <h4 class="box-article-perex fs16">Kladno – V přímém souboji o třetí příčku v tabulce první Chance ligy prohráli hokejisté ČEZ…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/motor-prisel-o-treti-pricku-na-kladne-sice-vedl-2-0-ale-vraci-se-s-prazdnou-20190202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/20/11/pocta3_denik-120-3x2.jpg" width="120" height="80" alt="Pocta hokejovým legendám Kladna" title="Pocta hokejovým legendám Kladna" srcset="https://g.denik.cz/20/11/pocta3_denik-120-3x2.jpg 1x, https://g.denik.cz/20/11/pocta3_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/motor-prisel-o-treti-pricku-na-kladne-sice-vedl-2-0-ale-vraci-se-s-prazdnou-20190202.html" tabindex="-1" title="číst článek: Motor přišel o třetí příčku. Na Kladně sice vedl 2:0, ale vrací se s prázdnou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Motor přišel o třetí příčku. Na Kladně sice vedl 2:0,…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/vimpersti-hokejiste-porazili-radomysl-po-kontumaci-i-pelhrimov-b-20190202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/29/4e/hokej-radomysl-pt190201-2-05_denik-120-3x2.jpg" width="120" height="80" alt="HC Vimperk - Sokol Radomyšl 7:3." title="HC Vimperk - Sokol Radomyšl 7:3." srcset="https://g.denik.cz/29/4e/hokej-radomysl-pt190201-2-05_denik-120-3x2.jpg 1x, https://g.denik.cz/29/4e/hokej-radomysl-pt190201-2-05_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/vimpersti-hokejiste-porazili-radomysl-po-kontumaci-i-pelhrimov-b-20190202.html" tabindex="-1" title="číst článek: Vimperští hokejisté porazili Radomyšl, po kontumaci i Pelhřimov B" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Vimperští hokejisté porazili Radomyšl, po kontumaci i…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/verime-tymu-ktery-tady-od-zacatku-mame-tvrdi-trener-cez-motoru-vaclav-prospal-20190201.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/5/4a/prospal14_denik-120-3x2.jpg" width="120" height="80" alt="Václav Prospal" title="Václav Prospal" srcset="https://g.denik.cz/5/4a/prospal14_denik-120-3x2.jpg 1x, https://g.denik.cz/5/4a/prospal14_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/verime-tymu-ktery-tady-od-zacatku-mame-tvrdi-trener-cez-motoru-vaclav-prospal-20190201.html" tabindex="-1" title="číst článek: Věříme týmu, který tady od začátku máme, tvrdí trenér ČEZ Motoru Václav Prospal" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Věříme týmu, který tady od začátku máme, tvrdí trenér…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509460393713"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/hopla-slavna-svetova-modelka-ukazala-necenzurovany-rozkrok-20161102.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b7/profimedia-03006929561-hunt_denik-120-3x2.jpg" width="120" height="80" alt="Ano opravdu, tahle kočka neuhlídala svůj klín!" title="Ano opravdu, tahle kočka neuhlídala svůj klín!" srcset="https://g.denik.cz/56/b7/profimedia-03006929561-hunt_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b7/profimedia-03006929561-hunt_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/hopla-slavna-svetova-modelka-ukazala-necenzurovany-rozkrok-20161102.html" tabindex="-1" title="číst článek: HOPLA! Slavná světová modelka ukázala necenzurovaný ROZKROK!" target="_blank">
                <h3 class="box-article-title fs16">HOPLA! Slavná světová modelka ukázala necenzurovaný…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tom-cruise-scientologie-suri-20190130.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/54/tom-cruise-suri_denik-120-3x2.png" width="120" height="80" alt="Tom Cruise Suri" title="Tom Cruise Suri" srcset="https://g.denik.cz/56/54/tom-cruise-suri_denik-120-3x2.png 1x, https://g.denik.cz/56/54/tom-cruise-suri_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tom-cruise-scientologie-suri-20190130.html" tabindex="-1" title="číst článek: Katie Holmes v obavách: Tom Cruise se tajně stýká s dcerou a VYMÝVÁ JÍ MOZEK!" target="_blank">
                <h3 class="box-article-title fs16">Katie Holmes v obavách: Tom Cruise se tajně stýká s…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/proslavil-se-jako-roztomily-kolja-jak-vypada-andrej-chalimon-po-dvaceti-letech-20180831.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/2e/kolja-andrej-chalimon-zdenek-sverak_denik-120-3x2.jpg" width="120" height="80" alt="I když už je dospělý, roztomilou tvář Kolji má dodnes." title="I když už je dospělý, roztomilou tvář Kolji má dodnes." srcset="https://g.denik.cz/56/2e/kolja-andrej-chalimon-zdenek-sverak_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2e/kolja-andrej-chalimon-zdenek-sverak_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/proslavil-se-jako-roztomily-kolja-jak-vypada-andrej-chalimon-po-dvaceti-letech-20180831.html" tabindex="-1" title="číst článek: Proslavil se jako roztomilý Kolja: Jak vypadá Andrej Chalimon po dvaceti letech?" target="_blank">
                <h3 class="box-article-title fs16">Proslavil se jako roztomilý Kolja: Jak vypadá Andrej…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/brad-pitt-charlize-theron-jennifer-aniston-deti-20190131.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/5b/charlize-a-jen_denik-120-3x2.png" width="120" height="80" alt="Brad Pitt a Charlize Theron" title="Brad Pitt a Charlize Theron" srcset="https://g.denik.cz/56/5b/charlize-a-jen_denik-120-3x2.png 1x, https://g.denik.cz/56/5b/charlize-a-jen_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/brad-pitt-charlize-theron-jennifer-aniston-deti-20190131.html" tabindex="-1" title="číst článek: Nebezpečná Charlize Theron: Přebere Jennifer Aniston Brada Pitta?" target="_blank">
                <h3 class="box-article-title fs16">Nebezpečná Charlize Theron: Přebere Jennifer Aniston…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/herecka-lucie-benesova-musela-manzelovi-ustoupit-tomas-matonoha-si-zvysuje-ego-20171004.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ee/tomas-matonoha-lucie-benesova_denik-120-3x2.jpg" width="120" height="80" alt="Co se děje za zavřenými dveřmi této početné rodinky?" title="Co se děje za zavřenými dveřmi této početné rodinky?" srcset="https://g.denik.cz/56/ee/tomas-matonoha-lucie-benesova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ee/tomas-matonoha-lucie-benesova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/herecka-lucie-benesova-musela-manzelovi-ustoupit-tomas-matonoha-si-zvysuje-ego-20171004.html" tabindex="-1" title="číst článek: Herečka Lucie Benešová musela manželovi ustoupit: Tomáš Matonoha si ZVYŠUJE EGO!" target="_blank">
                <h3 class="box-article-title fs16">Herečka Lucie Benešová musela manželovi ustoupit:…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/pribeh-antonina-34-exmanzelka-mi-brani-ve-styku-se-synem-20190203.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/f0/shutterstock-788255794_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/f0/shutterstock-788255794_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f0/shutterstock-788255794_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/pribeh-antonina-34-exmanzelka-mi-brani-ve-styku-se-synem-20190203.html" tabindex="-1" title="číst článek: Příběh Antonína (34): Exmanželka mi brání ve styku se synem"      target="_blank"
>
          <h3 class="box-article-title fs16">Příběh Antonína (34): Exmanželka mi brání ve styku se…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/zlata-malina-za-nejhorsi-herecke-vykony-zase-obchazi-hollywood-kdo-se-boji-20200101.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/62/zlata-malina-27_denik-120-3x2.jpg" width="120" height="80" alt="Sandra Bullock ve filmu Zrození šampiona, za který získala Oscara." title="Sandra Bullock ve filmu Zrození šampiona, za který získala Oscara." srcset="https://g.denik.cz/120/62/zlata-malina-27_denik-120-3x2.jpg 1x, https://g.denik.cz/120/62/zlata-malina-27_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/zlata-malina-za-nejhorsi-herecke-vykony-zase-obchazi-hollywood-kdo-se-boji-20200101.html" tabindex="-1" title="číst článek: Zlatá malina za nejhorší herecké výkony zase obchází Hollywood. Kdo je ohrožen"      target="_blank"
>
          <h3 class="box-article-title fs16">Zlatá malina za nejhorší herecké výkony zase obchází…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zena-mu-objevila-profil-na-seznamce-udelala-neco-strasneho.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Žena mu objevila profil na seznamce, vzala meč a sekala</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/trpytiva-psi-varlata-majitele-psu-voli-bizarni-estetickou-upravu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Třpytivá psí varlata: Majitelé psů volí bizarní estetickou úpravu</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-ptam-se-pane-premiere/592935/kde-mate-sypace-obul-se-babis-do-sefa-silnicaru-a-svym-ministrum-ulozil-domaci-ukol.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">„Kde máte sypače,“ obul se Babiš do šéfa silničářů. A svým ministrům uložil „domácí úkol“</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/592794/sestra-hlavacove-chybela-na-pohrbu-munzara-neprisla-kvuli-zlobe.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Sestra Hlaváčové chyběla na pohřbu Munzara! Nepřišla kvůli zlobě?</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pisecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-34404105-w1u4vj.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Stavební zámečníci, 18 000 Kč">
			       	Stavebnictví Stavební zámečníci, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-33891731-wfzw1v.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Stavební mistr, 16 000 Kč">
			       	Stavebnictví Stavební mistr, 16 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-sanitar-43671195-w17tyy.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Sanitář, sanitářka, zdravotnický, 18 800 Kč">
			       	Zdravotnictví Sanitář, sanitářka, zdravotnický, 18 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-43301370-w9r1u9.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Informační technologie Programátor, 16 280 Kč">
			       	Informační technologie Programátor, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-43630985-w79fb5.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Prodavač, prodejce, 16 300 Kč">
			       	Obchod Prodavač, prodejce, 16 300 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-42798752-wrq2jy.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 20 000 Kč">
			       	Doprava a logistika Řidič nákladního automobilu, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/potravinarstvi-pekar-35501040-w198v2.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Potravinářství Pekař, 18 000 Kč">
			       	Potravinářství Pekař, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-pokladni-40205221-wukzqt.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Pokladní, 98 Kč">
			       	Obchod Pokladní, 98 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pisecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pisecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4-Allroad/A4-Allroad-2-0-TDI-Kombi-1537526068651800.html?d_pi#utm_source=pisecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A4 Allroad servisní knížka, koupeno v D, dovezeno">
		          	Audi A4 Allroad servisní knížka, koupeno v D, dovezeno
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-16-V-1-Kombi-15491907669281217.html?d_pi#utm_source=pisecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i30 ">
		          	Hyundai i30 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Tucson/Tucson-2-0-CRDi-CR-Terenni-1528411175634299.html?d_pi#utm_source=pisecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai Tucson ">
		          	Hyundai Tucson 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-0-T-GDI-Kombi-15491291886191919.html?d_pi#utm_source=pisecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-2-0-CRDi-4-SUV-15491290451721362.html?d_pi#utm_source=pisecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai iX35 první majitel, servisní knížka, koupeno v CZ">
		          	Hyundai iX35 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-2-0-CRDi-4-SUV-15492156539572262.html?d_pi#utm_source=pisecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai iX35 koupeno v CZ">
		          	Hyundai iX35 koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2-i-1-maj-Hatchback-1548758446016933.html?d_pi#utm_source=pisecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i20 ">
		          	Hyundai i20 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-1-6-CDI-1-m-Terenni-15486723033763433.html?d_pi#utm_source=pisecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai iX35 ">
		          	Hyundai iX35 
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pisecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pisecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-spaceback-1-0-tsi-70-kw-35152733.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 Spaceback 1.0 TSI 70 kW">
		          	Škoda Rapid 1,0 Spaceback 1.0 TSI 70 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/ford-mondeo/kombi/benzin/ford-mondeo-kombi-titanium-1-5-ecoboost-29590162.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Mondeo Kombi Titanium 1,5 EcoBoost">
		          	Ford Mondeo Kombi Titanium 1,5 EcoBoost
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-530-xd-combi-14164652.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW Řada 5 530 XD Combi">
		          	BMW Řada 5 530 XD Combi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/ford-kuga/suv/benzin/ford-kuga-titanium-1-5-ecoboost-150-ps-29590044.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Kuga Titanium 1,5 Ecoboost 150 PS">
		          	Ford Kuga Titanium 1,5 Ecoboost 150 PS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-2-0-tdi-nove-cz-1-majitel-7596934.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia 2,0 TDi nové CZ 1. majitel">
		          	Škoda Octavia 2,0 TDi nové CZ 1. majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/ford-fiesta/hatchback/benzin/ford-fiesta-st-line-92-kw-125-k-29590045.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Fiesta ST Line 92 kW/125 K">
		          	Ford Fiesta ST Line 92 kW/125 K
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/ford-ka-plus/hatchback/benzin/ford-ka-plus-ulitmate-winter-paket-29590002.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford KA PLUS Ulitmate + Winter Paket">
		          	Ford KA PLUS Ulitmate + Winter Paket
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-citan/mpv/nafta/mercedes-benz-citan-109cdi-l-5mist-klima-18656713.html#utm_source=pisecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mercedes-Benz Citan 109CDI L 5míst KLIMA">
		          	Mercedes-Benz Citan 109CDI L 5míst KLIMA
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pisecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pisecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-pisek-3765411#utm_source=pisecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Písek Pronájem bytu 4+1">
		          	Písek Pronájem bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mirovice-masarykovo-namesti-3765361#utm_source=pisecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mirovice, Masarykovo náměstí Prodej domu">
		          	Mirovice, Masarykovo náměstí Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-milevsko-p-bezruce-3763886#utm_source=pisecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Milevsko, P. Bezruče Prodej bytu 2+1">
		          	Milevsko, P. Bezruče Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bernartice-3763388#utm_source=pisecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Bernartice Prodej domu">
		          	Bernartice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pisek-dvorakova-3763217#utm_source=pisecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Písek, Dvořákova Prodej bytu 2+1">
		          	Písek, Dvořákova Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-pisek-tylova-3762639#utm_source=pisecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Písek, Tylova Pronájem bytu 4+1">
		          	Písek, Tylova Pronájem bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pisek-chelcickeho-3761020#utm_source=pisecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Písek, Chelčického Pronájem bytu 2+kk">
		          	Písek, Chelčického Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-cizova-3760475#utm_source=pisecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Čížová Prodej bytu 2+kk">
		          	Čížová Prodej bytu 2+kk
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pisecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_pisecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/pisecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/pisecky.denik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//pisecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548686504.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
