
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pisecky.denik.cz',
		'rubrikaTitle': 'Cestování',
		'rubrikaName': 'cestovani',
		'template': 'clanek',
		'title': "Ryanair tvrdě přitlačil na Smartwings. Letenky k moři padají k tisícikoruně",
		'tag': ["Ryanair", "SmartWings", "Prahy", "Korfu", "Mallorca", "politika", "Chorvatsko", "Zadar", "Praha", "Benátky"],
		'author': 'Jan Sůra',
			'publishedDateTime': "2020-07-08T09:55:00+02:00",
        	'modifiedDateTime': "2020-07-08T09:55:00+02:00",
			'articleID': 3682130440,
			'back': "3682130440-12945-28",
		'image': "https:\/\/g.denik.cz\/1\/24\/shutterstock-689444377_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/pisecky.denik.cz\/galerie\/letadla-ryanair.html?photo=1&back=3682130440-12945-28",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/a8\/shutterstock-703230967_denik-150-3x2.jpg",
						'description': "Letiště ve Valencii. Cestující nastupují do letadla společnosti Ryanair.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d7\/shutterstock-1613246938_denik-150-3x2.jpg",
						'description': "Letadlo společnosti Ryanair ve vzduchu.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/da\/shutterstock-666469441_denik-150-3x2.jpg",
						'description': "V kokpitu letadla společnosti Ryanair.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/8f\/shutterstock-1398583379_denik-150-3x2.jpg",
						'description': "Letadlo společnosti Ryanair na letišti v italském Bergamu.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/24\/shutterstock-689444377_denik-150-3x2.jpg",
						'description': "Letadlo společnosti Ryanair na letišti v Praze.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/e1\/shutterstock-636720832_denik-150-3x2.jpg",
						'description': "Letadla společnosti Ryanair na letišti v italském Cagliari.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/3c\/shutterstock-698985880_denik-150-3x2.jpg",
						'description': "Letadlo společnosti Ryanair na letišti v Praze.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/89\/shutterstock-1053464900_denik-150-3x2.jpg",
						'description': "Letadlo společnosti Ryanair na letišti Boryspil v Kyjevě na Ukrajině.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/1b\/shutterstock-693560806_denik-150-3x2.jpg",
						'description': "Letadlo společnosti Ryanair na letišti ve španělském městě Santiago de Compostela.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/17\/ryanair-letiste-brno_denik-150-3x2.jpg",
						'description': "Letadlo Boeing 737-800 společnosti Ryanair v Brně.",
						'source': "Letiště Brno"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Písecký deník", 'link':"pisecky.denik.cz"},
			{'name':"Cestování", 'link':"https:\/\/pisecky.denik.cz\/cestovani\/"},
			{'name':"Ryanair tvrdě přitlačil na Smartwings. Letenky k moři padají k tisícikoruně", 'link':"https:\/\/pisecky.denik.cz\/cestovani\/ryanair-smartwings-letenky-20200708.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/pisecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://pisecky.denik.cz/cestovani/ryanair-smartwings-letenky-20200708.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Písecký deník",
            "item": "https:\/\/pisecky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Cestování",
            "item": "https:\/\/pisecky.denik.cz\/cestovani\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Ryanair tvrdě přitlačil na Smartwings. Letenky k moři padají k tisícikoruně",
            "item": "https:\/\/pisecky.denik.cz\/cestovani\/ryanair-smartwings-letenky-20200708.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ryanair tvrdě přitlačil na Smartwings. Letenky k moři padají k tisícikoruně - Písecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Letecká společnost Ryanair po navýšení počtu letů z Prahy do evropských přímořských destinací dál cenově útočí na Smartwings. Tuzemský dopravce zatím na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="dovolená, lety, letiště, Praha, Smartwing, Ryanair">
    <meta name="author" content="Jan Sůra">


	<meta property="og:site_name" content="Písecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pisecky.denik.cz/cestovani/ryanair-smartwings-letenky-20200708.html">
	<meta property="og:title" content="Ryanair tvrdě přitlačil na Smartwings. Letenky k moři padají k tisícikoruně">
	<meta property="og:description" content="Letecká společnost Ryanair po navýšení počtu letů z Prahy do evropských přímořských destinací dál cenově útočí na Smartwings. Tuzemský dopravce zatím na agresivní cenovou politiku irského obra reagoval pouze v případě Malagy, do ostatních destinací je zatím často několikanásobně dražší.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Ryanair tvrdě přitlačil na Smartwings. Letenky k moři padají k tisícikoruně">
	<meta name="twitter:description" content="Letecká společnost Ryanair po navýšení počtu letů z Prahy do evropských přímořských destinací dál cenově útočí na Smartwings. Tuzemský dopravce zatím na agresivní cenovou politiku irského obra reagoval pouze v případě Malagy, do ostatních destinací je zatím často několikanásobně dražší.">
	<meta property="og:image" content="https://g.denik.cz/1/24/shutterstock-689444377_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Letadlo společnosti Ryanair na letišti v Praze.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/24/shutterstock-689444377_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/24/shutterstock-689444377_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/pisecky.denik/">
    <meta property="article:published_time" content="2020-07-08T09:55:00+02:00">
    <meta property="article:modified_time" content="2020-07-08T09:55:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1594282251.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1594281509.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1594281509.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1594281509.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1594281509.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://pisecky.denik.cz/cestovani/ryanair-smartwings-letenky-20200708.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pisecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Písecký deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/pisecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;pisecky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pisecky.denik.cz/cestovani/ryanair-smartwings-letenky-20200708.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fpisecky.denik.cz%2Fcestovani%2Fryanair-smartwings-letenky-20200708.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fpisecky.denik.cz%2Fcestovani%2Fryanair-smartwings-letenky-20200708.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/cestovani/ryanair-smartwings-letenky-20200708.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion pisecky_denik">

            <li>

                <a href="https://pisecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://pisecky.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://pisecky.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  class="active">
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://pisecky.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://pisecky.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://pisecky.denik.cz/pro-zeny/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://pisecky.denik.cz/hobby/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://pisecky.denik.cz/skutecny-zivot/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;pisecky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://pisecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://pisecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pisecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;pisecky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;pisecky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/cestovani/ryanair-smartwings-letenky-20200708.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pisecky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">OBRAZEM:</h3>
            <a href="https://pisecky.denik.cz/z-regionu/obrazem-jizni-cechy-koronavirove-pohledem-jaroslava-sybka-20200528.html" class="text">Jižní Čechy koronavirové pohledem Jaroslava Sýbka</a>
            <a href="#close" class="close" data-title="jizni-cechy-koronavirove-pohledem-jaroslava-sybka">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Ryanair tvrdě přitlačil na Smartwings. Letenky k moři padají k tisícikoruně</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">8.7.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/cestovani/ryanair-smartwings-letenky-20200708.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/cestovani/ryanair-smartwings-letenky-20200708.html&text=Ryanair%20tvrd%C4%9B%20p%C5%99itla%C4%8Dil%20na%20Smartwings.%20Letenky%20k%20mo%C5%99i%20padaj%C3%AD%20k%20tis%C3%ADcikorun%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Fcestovani%2Fryanair-smartwings-letenky-20200708.html&subject=Ryanair%20tvrd%C4%9B%20p%C5%99itla%C4%8Dil%20na%20Smartwings.%20Letenky%20k%20mo%C5%99i%20padaj%C3%AD%20k%20tis%C3%ADcikorun%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Letecká společnost Ryanair po navýšení počtu letů z Prahy do evropských přímořských destinací dál cenově útočí na Smartwings. Tuzemský dopravce zatím na agresivní cenovou politiku irského obra reagoval pouze v případě Malagy, do ostatních destinací je zatím často několikanásobně dražší.</p>

<div class="article-multimedium">
        <a href="/galerie/letadla-ryanair.html?photo=1&amp;back=3682130440-12945-28">
            <img src="https://g.denik.cz/1/24/shutterstock-689444377_denik-630-16x9.jpg" width="630" height="354" alt="Letadlo společnosti Ryanair na letišti v Praze." title="Letadlo společnosti Ryanair na letišti v Praze." class="multimedium-img" srcset="https://g.denik.cz/1/24/shutterstock-689444377_denik-630-16x9.jpg 1x, https://g.denik.cz/1/24/shutterstock-689444377_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/letadla-ryanair.html?back=3682130440-12945-28&amp;photo=2">
                            <img src="https://g.denik.cz/1/a8/shutterstock-703230967_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/a8/shutterstock-703230967_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a8/shutterstock-703230967_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/letadla-ryanair.html?back=3682130440-12945-28&amp;photo=3">
                            <img src="https://g.denik.cz/1/d7/shutterstock-1613246938_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/d7/shutterstock-1613246938_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d7/shutterstock-1613246938_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/letadla-ryanair.html?back=3682130440-12945-28&amp;photo=4">
                            <img src="https://g.denik.cz/1/da/shutterstock-666469441_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/da/shutterstock-666469441_denik-150-3x2.jpg 1x, https://g.denik.cz/1/da/shutterstock-666469441_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/letadla-ryanair.html?back=3682130440-12945-28&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Letadlo společnosti Ryanair na letišti v Praze.
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Ryanair od zavedení dalších letů na rozdíl od běžného vývoje v minulých letech letenky postupně dál zlevňuje, což ukazuje na stále slabou poptávku po létání k moři. Ceny jdou dolů řádově o stokoruny: ještě před týdnem stála nejlevnější letenka z Prahy na Mallorcu 1653 korun, nyní je za 1397 korun.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/cestovani/cestovani-koronavirus-dovolena-20200707.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/98/cestovani-koronavir-korona-04_denik-150-3x2.jpg" width="150" height="100" alt="Na Letišti Václava Havla Praha pokračuje návrat pravidelných leteckých linek do provozu" title="Na Letišti Václava Havla Praha pokračuje návrat pravidelných leteckých linek do provozu" srcset="https://g.denik.cz/1/98/cestovani-koronavir-korona-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/98/cestovani-koronavir-korona-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">I po příletu z dovolené čekejte mírná omezení. Přímo na letišti se lze otestovat</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zatím nejlevnější nabídkou Ryanairu k moři byl až do úterý chorvatský Zadar, kam firma nabízí lety na srpen za 1266 korun. Do Chorvatska létá firma stále jen jeden den v týdnu, ale nově od srpna každou sobotu dvakrát denně.</p>
<p>Ryanair zlevnil letenky i do dalších destinací: na Korfu zlevnily zpáteční letenky na 1334 korun, na Rhodos dokonce u pár termínů jen na 1183 korun. Všechny ceny jsou za letenku s malým palubním zavazadlem.</p>
<h2 class="pseudo-h3">Smartwing zlevňují jen Malagu</h2>
<p>Smartwings zatím odolávají zlevnění a nabízí lety i několikanásobně dráž. Například v případě Korfu se ceny za zpáteční letenky v srpnu blíží osmi tisícům korunám. Jedinou destinací, kde zatím Smartwings zlevnily, je Malaga: srpnové letenky stojí i kolem 1800 korun, což je v podstatě podobná cena jako u Ryanairu. Jde aktuálně i o jedinou destinaci, kde Smartwings nabízí zpáteční letenku za cenu pod dva tisíce.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/smartwings-ostrava-lot-katovice-20210630.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/5d/ostrava-letadlo-smartwings-01_denik-150-3x2.jpg" width="150" height="100" alt="Letadlo letecká společnost Smartwings, 17. září 2019 v Mošnově." title="Letadlo letecká společnost Smartwings, 17. září 2019 v Mošnově." srcset="https://g.denik.cz/57/5d/ostrava-letadlo-smartwings-01_denik-150-3x2.jpg 1x, https://g.denik.cz/57/5d/ostrava-letadlo-smartwings-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Z Ostravy k moři? Se Smartwings až sedmkrát dráž než z Katovic</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Do seznamu letů k moři pod tisícikorunu se dostal také easyJet, na přelom srpna a září nabízí lety do Benátek za 881 korun.</p>
<p>Podobně nízké ceny letenek k moři jsou v Praze nezvyklé, zvláště v období hlavní sezóny.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jan-sura-3348.html">Jan Sůra</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">8.7.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pisecky.denik.cz/cestovani/ryanair-smartwings-letenky-20200708.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pisecky.denik.cz/cestovani/ryanair-smartwings-letenky-20200708.html&text=Ryanair%20tvrd%C4%9B%20p%C5%99itla%C4%8Dil%20na%20Smartwings.%20Letenky%20k%20mo%C5%99i%20padaj%C3%AD%20k%20tis%C3%ADcikorun%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpisecky.denik.cz%2Fcestovani%2Fryanair-smartwings-letenky-20200708.html&subject=Ryanair%20tvrd%C4%9B%20p%C5%99itla%C4%8Dil%20na%20Smartwings.%20Letenky%20k%20mo%C5%99i%20padaj%C3%AD%20k%20tis%C3%ADcikorun%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Ryanair" href="/tagy/ryanair-5117.html">Ryanair, </a></li>
                    <li><a title="Štítek: SmartWings" href="/tagy/smartwings-774.html">SmartWings, </a></li>
                    <li><a title="Štítek: Prahy" href="/tagy/prahy-82968.html">Prahy, </a></li>
                    <li><a title="Štítek: Korfu" href="/tagy/korfu-38382.html">Korfu, </a></li>
                    <li><a title="Štítek: Mallorca" href="/tagy/mallorca-16480.html">Mallorca, </a></li>
                    <li><a title="Štítek: politika" href="/tagy/politika-7468.html">politika, </a></li>
                    <li><a title="Štítek: Chorvatsko" href="/tagy/chorvatsko-813.html">Chorvatsko, </a></li>
                    <li><a title="Štítek: Zadar" href="/tagy/zadar-27695.html">Zadar, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Benátky" href="/tagy/benatky-1725.html">Benátky</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="353738540,834269467,1284587023,2566118335,2435410733,2057289683,1464446563,2042677369,1515974546"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ve-vodnanskych-drubezarnach-se-koronavirus-nesiri-potvrdily-testy-20200711.html"  title="číst článek: Ve vodňanských drůbežárnách se koronavirus nešíří, potvrdily testy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/eb/0002120976-libotenice-drubezarna-trideni-slepicich-vajec-na-velikonocni-trh_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/eb/0002120976-libotenice-drubezarna-trideni-slepicich-vajec-na-velikonocni-trh_denik-210-3x2.jpg 1x, https://g.denik.cz/1/eb/0002120976-libotenice-drubezarna-trideni-slepicich-vajec-na-velikonocni-trh_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/ve-vodnanskych-drubezarnach-se-koronavirus-nesiri-potvrdily-testy-20200711.html"      
>
            <h3 class="box-article-title fs20">Ve vodňanských drůbežárnách se koronavirus nešíří, potvrdily testy</h3>
            <h4 class="box-article-perex fs16">Sobota nepřinesla ve vývoji statistik onemocnění COVID-19 na jihu Čech žádné významné změny. Byl…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/miloslav-hrava-naskocil-uz-v-patnacti-letech-do-mistrovstvi-sveta-supersportu-20200712.html"  title="číst článek: Miloslav Hřava naskočil už v patnácti letech do mistrovství světa supersportů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/28/hrava_denik-210-3x2.jpg" width="210" height="140" alt="Miloslav Hřava" title="Miloslav Hřava" srcset="https://g.denik.cz/5/28/hrava_denik-210-3x2.jpg 1x, https://g.denik.cz/5/28/hrava_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/miloslav-hrava-naskocil-uz-v-patnacti-letech-do-mistrovstvi-sveta-supersportu-20200712.html"      
>
            <h3 class="box-article-title fs20">Miloslav Hřava naskočil už v patnácti letech do mistrovství světa supersportů</h3>
            <h4 class="box-article-perex fs16">Pod pečlivým dohledem bratří Smržových vyrůstá na jihu Čech další významný talent silničního…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-5-s-s-eat8-bluehdi-130-shine-35153446.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35153446_1/1590648488" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-5-s-s-eat8-bluehdi-130-shine-35153446.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Citroën Berlingo</h3>
	                   	<div>1,5 S&amp;S EAT8 BlueHDi 130…</div>
	                	<div class="service-box-strong">626 730 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-2-0-tdi-ambition-fresh-35153480.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35153480_2/1593183147" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-2-0-tdi-ambition-fresh-35153480.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Yeti</h3>
	                   	<div>2,0 TDI  Ambition Fresh</div>
	                	<div class="service-box-strong">329 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-active-1-5ecoboost-150k-29597093.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/29597093_1/1585137422" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-active-1-5ecoboost-150k-29597093.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div>kombi Active 1,5EcoBoost…</div>
	                	<div class="service-box-strong">649 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/uzitecne-informace-podivejte-se-co-vas-ceka-v-dalsim-tydnu-20200627.html"  title="číst článek: Užitečné informace: Podívejte se, co vás čeká v dalším týdnu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/85/uzavirka-ilu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/29/85/uzavirka-ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/29/85/uzavirka-ilu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/uzitecne-informace-podivejte-se-co-vas-ceka-v-dalsim-tydnu-20200627.html"      
>
            <h3 class="box-article-title fs20">Užitečné informace: Podívejte se, co vás čeká v dalším týdnu</h3>
            <h4 class="box-article-perex fs16">Ani prázdninové měsíce se neobejdou bez uzavírek na silnicích okresu.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/nastrojar-49577875-wpbunt.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">NÁSTROJAŘ</h3>
				       	<div>Místo výkonu práce -  Zalužany / Lety Pracovní…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/operator-vyroby-49361475-wgzhzk.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">OPERÁTOR VÝROBY</h3>
				       	<div>CIZ Náplň práce: montáž kovových konstrukcí…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pracovnik-ce-v-socialnich-51420153-wbtwfd.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">PRACOVNÍK/CE V SOCIÁLNÍCH SLUŽBÁCH - PEČOVATEL/KA</h3>
				       	<div>Vzdělání, znalosti,…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pozor-na-klistata-bez-repelentu-se-do-prirody-nevydavejte-20200711.html"  title="číst článek: Pozor na klíšťata. Bez repelentu se do přírody nevydávejte" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/26/bb/jh_kliste_0519_denik-210-3x2.jpg" width="210" height="140" alt="Napité klíště." title="Napité klíště." srcset="https://g.denik.cz/26/bb/jh_kliste_0519_denik-210-3x2.jpg 1x, https://g.denik.cz/26/bb/jh_kliste_0519_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kliste-cb200617.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/pozor-na-klistata-bez-repelentu-se-do-prirody-nevydavejte-20200711.html"      
>
            <h3 class="box-article-title fs20">Pozor na klíšťata. Bez repelentu se do přírody nevydávejte</h3>
            <h4 class="box-article-perex fs16">Na jihu Čech je již letos 50 případů klíšťové encefalitidy a 150 lymeské boreliózy.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-vyletniky-vseho-veku-cekaji-v-lese-kukatka-20200711.html"  title="číst článek: Na výletníky všeho věku čekají v lese kukátka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/09/na-vyletniky-vseho-veku-cekaji-v-lese-kukatka-01_denik-210-3x2.jpg" width="210" height="140" alt="Sedm divů světla najdete v okolí Horní Plané." title="Sedm divů světla najdete v okolí Horní Plané." srcset="https://g.denik.cz/6/09/na-vyletniky-vseho-veku-cekaji-v-lese-kukatka-01_denik-210-3x2.jpg 1x, https://g.denik.cz/6/09/na-vyletniky-vseho-veku-cekaji-v-lese-kukatka-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-vyletniky-vseho-veku-cekaji-v-lese-kukatka.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/na-vyletniky-vseho-veku-cekaji-v-lese-kukatka-20200711.html"      
>
            <h3 class="box-article-title fs20">Na výletníky všeho věku čekají v lese kukátka</h3>
            <h4 class="box-article-perex fs16">Novinku připravili Hornoplánští pro rodiče s dětmi. Sedm vycházkových tras ve městě a okolí…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-milevsko-nam-e-benese-3953058#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f08df3b705875.19430853.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-milevsko-nam-e-benese-3953058#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Milevsko, nám. E. Beneše">Milevsko, nám. E. Beneše</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 950 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chysky-3951071#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5effa41ecc46d6.79050670.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chysky-3951071#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Chyšky">Chyšky</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">850 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hrejkovice-3950333#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5efd018c6b4c67.60271657.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hrejkovice-3950333#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Hrejkovice">Hrejkovice</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">900 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/hasici-z-pisku-ocenili-prace-deti-20200709.html"  title="číst článek: Hasiči z Písku ocenili práce dětí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/f7/hasici-prace-deti_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči vyhodnotilo okresní kolo 46. ročníku celostátní soutěže Požární ochrana očima dětí a mládeže 2020" title="Hasiči vyhodnotilo okresní kolo 46. ročníku celostátní soutěže Požární ochrana očima dětí a mládeže 2020" srcset="https://g.denik.cz/28/f7/hasici-prace-deti_denik-210-3x2.jpg 1x, https://g.denik.cz/28/f7/hasici-prace-deti_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/hasici-z-pisku-ocenili-prace-deti-20200709.html"      
>
            <h3 class="box-article-title fs20">Hasiči z Písku ocenili práce dětí</h3>
            <h4 class="box-article-perex fs16">Okresní sdružení hasičů Čech, Moravy a Slezska v Písku ve spolupráci s HZS Jčk ÚO Písek v uplynulých dnech vyhodnotilo okresní kolo 46. ročníku celostátní…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-bource-spadl-strom-na-strechu-i-do-cesty-vlaku-20200711.html"  title="číst článek: V bouřce spadl strom na střechu i do cesty vlaku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/4c/strom-bourka-11-07_denik-210-3x2.jpg" width="210" height="140" alt="V bouřce spadl strom na střechu i do cesty vlaku" title="V bouřce spadl strom na střechu i do cesty vlaku" srcset="https://g.denik.cz/5/4c/strom-bourka-11-07_denik-210-3x2.jpg 1x, https://g.denik.cz/5/4c/strom-bourka-11-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/v-bource-spadl-strom-na-strechu-i-do-cesty-vlaku-20200711.html"      
>
            <h3 class="box-article-title fs20">V bouřce spadl strom na střechu i do cesty vlaku</h3>
            <h4 class="box-article-perex fs16">U téměř stovky událostí souvisejících s páteční bouřkou zasahovali v kraji hasiči.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/strelkyne-za-strelkyni-hazenkarky-pisku-posili-tereza-pokorna-20200711.html"  title="číst článek: Střelkyně za střelkyni. Házenkářky Písku posílí Tereza Pokorná" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/05/strelkyne-za-strelkyni-hazenkarky-pisku-posili-tereza-pokorna_denik-210-3x2.jpg" width="210" height="140" alt="Házenkářka Tereza Pokorná." title="Házenkářka Tereza Pokorná." srcset="https://g.denik.cz/28/05/strelkyne-za-strelkyni-hazenkarky-pisku-posili-tereza-pokorna_denik-210-3x2.jpg 1x, https://g.denik.cz/28/05/strelkyne-za-strelkyni-hazenkarky-pisku-posili-tereza-pokorna_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/strelkyne-za-strelkyni-hazenkarky-pisku-posili-tereza-pokorna-20200711.html"      
>
            <h3 class="box-article-title fs20">Střelkyně za střelkyni. Házenkářky Písku posílí Tereza Pokorná</h3>
            <h4 class="box-article-perex fs16">Ženský házenkářský tým Sokola Písek si v nedohrané sezoně 2019/20 vedl velice dobře. Kromě jiného…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-podivejte-se-jak-se-lide-vloni-bavili-na-boruvkobrani-20200711.html"  title="číst článek: OBRAZEM: Podívejte se, jak se lidé vloni bavili na borůvkobraní" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/6c/boruvkobrani-v-borovanech-2019-cb200710-46_denik-210-3x2.jpg" width="210" height="140" alt="14. ročník Borůvkobraní v Borovanech 2019." title="14. ročník Borůvkobraní v Borovanech 2019." srcset="https://g.denik.cz/5/6c/boruvkobrani-v-borovanech-2019-cb200710-46_denik-210-3x2.jpg 1x, https://g.denik.cz/5/6c/boruvkobrani-v-borovanech-2019-cb200710-46_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/14-rocnik-boruvkobrani-v-borovanech-2019-cb200710.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 52
        </a>

        </div>
        <a href="/zpravy_region/obrazem-podivejte-se-jak-se-lide-vloni-bavili-na-boruvkobrani-20200711.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Podívejte se, jak se lidé vloni bavili na borůvkobraní</h3>
            <h4 class="box-article-perex fs16">Tento víkend se mělo v Borovanech na Českobudějovicku konat tradiční Borůvkobraní spojené se…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cestovani/cestovani-mari-strach-z-navratu-koronaviru-lide-koupi-letenek-odkladaji-20200712.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/c3/brno-turany-letiste-letadlo-kiwi-com-cestujici-odlet-odletova-hala-draha-ranvej-autobus-hasic-aut-11_denik-120-3x2.jpg" width="120" height="80" alt="Mezinárodní letiště Brno-Tuřany" title="Mezinárodní letiště Brno-Tuřany" srcset="https://g.denik.cz/50/c3/brno-turany-letiste-letadlo-kiwi-com-cestujici-odlet-odletova-hala-draha-ranvej-autobus-hasic-aut-11_denik-120-3x2.jpg 1x, https://g.denik.cz/50/c3/brno-turany-letiste-letadlo-kiwi-com-cestujici-odlet-odletova-hala-draha-ranvej-autobus-hasic-aut-11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/cestovani/" title="Rubrika Cestování"     
>
        
        Cestování
    </a>

        </div>
        <a href="/cestovani/cestovani-mari-strach-z-navratu-koronaviru-lide-koupi-letenek-odkladaji-20200712.html" tabindex="-1" title="číst článek: Cestování maří strach z návratu koronaviru. Lidé váhají kupovat letenky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Cestování maří strach z návratu koronaviru. Lidé váhají kupovat letenky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cestovani/dalsi-omezeni-chorvatsko-zavede-povinne-rousky-v-obchodech-20200711.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4a/chorvatsko-dovolena_denik-120-3x2.jpg" width="120" height="80" alt="Dubrovník v Chorvatsku." title="Dubrovník v Chorvatsku." srcset="https://g.denik.cz/1/4a/chorvatsko-dovolena_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4a/chorvatsko-dovolena_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/cestovani/" title="Rubrika Cestování"     
>
        
        Cestování
    </a>

        </div>
        <a href="/cestovani/dalsi-omezeni-chorvatsko-zavede-povinne-rousky-v-obchodech-20200711.html" tabindex="-1" title="číst článek: K omezení přistoupila další země. Chorvatsko zavede povinné roušky v obchodech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">K omezení přistoupila další země. Chorvatsko zavede povinné roušky v obchodech</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cestovani/cerna-hora-cestovani-koronavirus-20200711.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/28/cerna-hora-12_denik-120-3x2.jpg" width="120" height="80" alt="Hlavní město Černé Hory Podgorica" title="Hlavní město Černé Hory Podgorica" srcset="https://g.denik.cz/1/28/cerna-hora-12_denik-120-3x2.jpg 1x, https://g.denik.cz/1/28/cerna-hora-12_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/cestovani/" title="Rubrika Cestování"     
>
        
        Cestování
    </a>

        </div>
        <a href="/cestovani/cerna-hora-cestovani-koronavirus-20200711.html" tabindex="-1" title="číst článek: Zařazení Černé Hory k rizikovým je zbrklé. Týká se stovek Čechů, tvrdí cestovky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zařazení Černé Hory k rizikovým je zbrklé. Týká se stovek Čechů, tvrdí cestovky</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/hasici-z-pisku-ocenili-prace-deti-20200709.html" tabindex="-1" title="číst článek: Hasiči z Písku ocenili práce dětí">
			        <h3 class="ugc-promo__article-title">Hasiči z Písku ocenili práce dětí</h3>
			    </a>
				<a href="https://taborsky.denik.cz/ctenar-reporter/pomozte-ornitologum-poscitat-capata-na-hnizdech-20200710.html" tabindex="-1" title="číst článek: Pomozte ornitologům posčítat čápata na hnízdech">
			        <h3 class="ugc-promo__article-title">Pomozte ornitologům posčítat čápata na hnízdech</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pisecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509460393713"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/posileni-zadovych-svalu-a-stredu-tela-20200709.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/471f161ccbc523bf7390605dc2bac2ce.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/posileni-zadovych-svalu-a-stredu-tela-20200709.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Posílení zádových svalů a středu těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Posílení zádových svalů a středu těla</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/jak-na-lehky-letni-jidelnicek-20200621.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/640d5f2d00afeabd540314455098df35.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/jak-na-lehky-letni-jidelnicek-20200621.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak na lehký letní jídelníček" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na lehký letní jídelníček</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/druha-vlna-za-dvermi-prvni-cesi-si-uz-privezli-covid-19-z-letni-dovolene.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a154a78a627a42870a92280f7ff689c7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/druha-vlna-za-dvermi-prvni-cesi-si-uz-privezli-covid-19-z-letni-dovolene.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Druhá vlna za dveřmi? První Češi si už přivezli Covid-19 z letní dovolené" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Druhá vlna za dveřmi? První Češi si už přivezli Covid-19 z…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/dada-je-alkoholicka-at-se-jde-okamzite-lecit-vzkazuje-slovacek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4ac2bd6b88589be345ae28eebd1f74df.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/dada-je-alkoholicka-at-se-jde-okamzite-lecit-vzkazuje-slovacek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pisecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dáda je alkoholička, ať se jde okamžitě léčit, vzkazuje Slováček" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dáda je alkoholička, ať se jde okamžitě léčit, vzkazuje…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-chystany-rozvod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e9/meghan-markle-a-princ-harry_denik-120-3x2.jpg" width="120" height="80" alt='Jako by se princ Harry radoval nad novým dnem v sexuálním rovrhu své ženy Meghan: "Vidím správně, že je tam i čtvrtek? Jóóó!"' title='Jako by se princ Harry radoval nad novým dnem v sexuálním rovrhu své ženy Meghan: "Vidím správně, že je tam i čtvrtek? Jóóó!"' srcset="https://g.denik.cz/56/e9/meghan-markle-a-princ-harry_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e9/meghan-markle-a-princ-harry_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-chystany-rozvod.html" tabindex="-1" title="číst článek: Harry a Meghan se tajně rozvedli? Šokující slova z Buckinghamského paláce!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Harry a Meghan se tajně rozvedli? Šokující slova z Buckinghamského paláce!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/hra-o-truny-serial-postavy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/af/untitled-collage-d191031zn7un3_denik-120-3x2.jpg" width="120" height="80" alt="Hra o trůny" title="Hra o trůny" srcset="https://g.denik.cz/56/af/untitled-collage-d191031zn7un3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/af/untitled-collage-d191031zn7un3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/hra-o-truny-serial-postavy.html" tabindex="-1" title="číst článek: Hvězdy seriálu Hra o trůny: Co dělají dnes Sansa, Jon nebo Daenerys?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Hvězdy seriálu Hra o trůny: Co dělají dnes Sansa, Jon nebo Daenerys?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-tereza-tchyne-vztahy-20200707.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/0b/rodina-d200707rzgrn2_denik-120-3x2.jpg" width="120" height="80" alt="Jak vyjít s partnerovou rodinou" title="Jak vyjít s partnerovou rodinou" srcset="https://g.denik.cz/127/0b/rodina-d200707rzgrn2_denik-120-3x2.jpg 1x, https://g.denik.cz/127/0b/rodina-d200707rzgrn2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-tereza-tchyne-vztahy-20200707.html" tabindex="-1" title="číst článek: Tereza: Přítel se mě před svou matkou vzdal"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tereza: Přítel se mě před svou matkou vzdal</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eva-buresova-zdravi.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/4b/buresova-d200330x87vv1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová" title="Eva Burešová" srcset="https://g.denik.cz/56/4b/buresova-d200330x87vv1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/4b/buresova-d200330x87vv1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/eva-buresova-zdravi.html" tabindex="-1" title="číst článek: Herečka Eva Burešová přiznala vážný zdravotní problém"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Herečka Eva Burešová přiznala vážný zdravotní problém</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/6/9/7/1875697-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">01.07. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/3/0/5/6/1883056-500-810.jpg" width="180" alt="BILLA - Váš stůl provoněný čerstvostí">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Váš stůl provoněný čerstvostí
                        <div class="prometheus-date">06.07. - 09.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/2/3/8/1815238-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">12.07. - 12.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/3/1/3/4/1883134-500-810.jpg" width="180" alt="PENNY MARKET - ČTVRTEČNÍK">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - ČTVRTEČNÍK
                        <div class="prometheus-date">09.07. - 15.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pisecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/9/1/8/1843918-500-810.jpg" width="180" alt="BILLA - Dovolená nejen u moře">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Dovolená nejen u moře
                        <div class="prometheus-date">12.07. - 12.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-v-socialnich-51420153-wbtwfd.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/CE V SOCIÁLNÍCH SLUŽBÁCH - PEČOVATEL/KA, 21 000 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍK/CE V SOCIÁLNÍCH SLUŽBÁCH - PEČOVATEL/KA, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-49560321-wjq9rv.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="AUTOMECHANIK, 18 000 Kč" target="_blank" rel="noopener">
				       	AUTOMECHANIK, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/geodet-ka-49444699-wfh7gn.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="GEODET/KA, 35 000 Kč" target="_blank" rel="noopener">
				       	GEODET/KA, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-nakladnich-automobilu-49487649-wtybg1.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ NÁKLADNÍCH AUTOMOBILŮ, TAHAČŮ A SPECIÁLNÍCH VOZIDEL, 40 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ NÁKLADNÍCH AUTOMOBILŮ, TAHAČŮ A SPECIÁLNÍCH VOZIDEL, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistr-vyroby-49498079-wp8k6w.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MISTR VÝROBY, 25 000 Kč" target="_blank" rel="noopener">
				       	MISTR VÝROBY, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-vyroby-49534491-wrcewj.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OPERÁTOR VÝROBY, 23 000 Kč" target="_blank" rel="noopener">
				       	OPERÁTOR VÝROBY, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sic-ka-svadlena--siti-49367385-wbh3k1.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŠIČ/KA, ŠVADLENA - ŠITÍ POVLEČENÍ, 20 000 Kč" target="_blank" rel="noopener">
				       	ŠIČ/KA, ŠVADLENA - ŠITÍ POVLEČENÍ, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monter-suche-vystavby-49330729-ww6bry.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÉR SUCHÉ VÝSTAVBY (SÁDROKARTONÁŘ, STAVEBNÍ TRUHLÁŘ), 40 000 Kč" target="_blank" rel="noopener">
				       	MONTÉR SUCHÉ VÝSTAVBY (SÁDROKARTONÁŘ, STAVEBNÍ TRUHLÁŘ), 40 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-TREND-95-K-Kombi-1576686388452348.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-4-TDi-N-Hatchback-1593711177548107.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster servisní knížka" target="_blank" rel="noopener">
			          	Škoda Roomster servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-NO-Kombi-15597509754241425.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-HTP-Hatchback-15807352195491443.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-RS-PO-SER-Kombi-1574950291376224.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-HTP-Kombi-1570791630724122.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D, dovezeno" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-i-Hatchback-1581622625850157.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6TDi-C-Hatchback-15403824466341281.html?d_pi#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-active-1-5ecoboost-150k-29597093.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus kombi Active 1,5EcoBoost 150k" target="_blank" rel="noopener">
			          	Ford Focus kombi Active 1,5EcoBoost 150k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-active-1-5-ecoboost-29597102.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus Kombi Active 1,5 Ecoboost" target="_blank" rel="noopener">
			          	Ford Focus Kombi Active 1,5 Ecoboost
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-cactus/hatchback/benzin/citroen-c4-cactus-1-2-s-s-man6-puretech-110-feel-35153369.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 Cactus 1,2 S&amp;S MAN6 PureTech 110 FEEL" target="_blank" rel="noopener">
			          	Citroën C4 Cactus 1,2 S&amp;S MAN6 PureTech 110 FEEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/lada-ostatni/kombi/benzin/lada-vesta-sw-cross-nova-47930512.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lada Ostatní VESTA SW CROSS - NOVÁ" target="_blank" rel="noopener">
			          	Lada Ostatní VESTA SW CROSS - NOVÁ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dodge-caliber/hatchback/nafta/dodge-caliber-2-0-crdi-sxt-sport-116000km-47930239.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dodge Caliber 2.0 CRDi SXT-SPORT- 116000KM!" target="_blank" rel="noopener">
			          	Dodge Caliber 2.0 CRDi SXT-SPORT- 116000KM!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-active-1-5-ecoboost-29597110.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus Kombi Active 1,5 Ecoboost" target="_blank" rel="noopener">
			          	Ford Focus Kombi Active 1,5 Ecoboost
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-508/kombi/nafta/peugeot-508-sw-panorama-bila-perlet-47930500.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 SW PANORAMA-BÍLÁ PERLEŤ" target="_blank" rel="noopener">
			          	Peugeot 508 SW PANORAMA-BÍLÁ PERLEŤ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-combi-103-kw-koupeno-v-cr-3093803.html#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 Combi, 103 kW,koupeno v ČR" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0 Combi, 103 kW,koupeno v ČR
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hrejkovice-3950333#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hrejkovice Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Hrejkovice Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-milevsko-p-bezruce-3947886#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milevsko, P. Bezruče Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Milevsko, P. Bezruče Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pisek-trida-pratelstvi-3943717#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, třída Přátelství Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Písek, třída Přátelství Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mirovice-masarykovo-namesti-3935850#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mirovice, Masarykovo náměstí Prodej domu" target="_blank" rel="noopener">
			          	Mirovice, Masarykovo náměstí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-pisek-kocinova-3931552#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, Kocínova Pronájem bytu 4+1" target="_blank" rel="noopener">
			          	Písek, Kocínova Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mirotice-k-miskovci-3927369#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mirotice, K Miškovci Prodej domu" target="_blank" rel="noopener">
			          	Mirotice, K Miškovci Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-pisek-na-peniku-3920437#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, Na Pěníku Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Písek, Na Pěníku Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-pisek-kollarova-3873287#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písek, Kollárova Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Písek, Kollárova Prodej bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pisecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#pisecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pisecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/pisecky.denik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Cestovani_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cofqjw7XI4qYzPHRCMyet_UCDkaR9M_g9l0nsbh7yk3.V7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1594281509.js"></script>


<!-- https://pisecky.denik.cz/cestovani/ryanair-smartwings-letenky-20200708.html -->
<!-- https://pisecky.denik.cz/cestovani/ryanair-smartwings-letenky-20200708.html -->
<script>
	if("https:\/\/pisecky.denik.cz\/cestovani\/ryanair-smartwings-letenky-20200708.html" != window.location.href && "pisecky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://pisecky.denik.cz/cestovani/ryanair-smartwings-letenky-20200708.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1594282250.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1594281509.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1594281509.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1594281509.css">

</body>
</html>