<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Písek nebude spalovat komunální odpad - Písecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Písek - Zastupitelé dali přednost třídění a dalšímu využití vytříděných surovin.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="keywords" lang="cs" content="Písek, odpady, spalovna, třídění">
    <meta property="og:site_name" content="Písecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://pisecky.denik.cz/zpravy_region/pisek-nebude-spalovat-komunalni-odpad-20170310.html">
    <meta property="og:title" content="Písek nebude spalovat komunální odpad">
    <meta property="og:image" content="http://g.denik.cz/29/79/odpady-skladka-ilu-pt170310-07_denik-630.jpg">
    <meta property="og:description" content="Písek - Zastupitelé dali přednost třídění a dalšímu využití vytříděných surovin.">
    <link rel="previewimage" href="http://g.denik.cz/29/79/odpady-skladka-ilu-pt170310-07_denik-630.jpg">
    <meta property="article:published_time" content="2017-03-10T15:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/pisecky.denik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Písek nebude spalovat komunální odpad">
    <meta name="twitter:description" content="Písek - Zastupitelé dali přednost třídění a dalšímu využití vytříděných surovin.">
    <meta name="twitter:image" content="http://g.denik.cz/29/79/odpady-skladka-ilu-pt170310-07_denik-630.jpg">
    <meta property="author" content="Libuše Kolářová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://pisecky.denik.cz/zpravy_region/pisek-nebude-spalovat-komunalni-odpad-20170310.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1489152237.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1489065320.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1489152237.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Písecký deník" href="http://pisecky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 28]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/pisecky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/pisek-nebude-spalovat-komunalni-odpad-20170310.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Písek" href="/mikroregion/pisek.html">PÍSEK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Milevsko" href="/mikroregion/milevsko.html">MILEVSKO</a></li>
        </ul>
    </li>

    <li>
        <a href="http://pisecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pisecky.denik.cz/tema/ctenari-nam-napsali.html"  data-ga-push="menu-podrubriky" title="Čtenáři nám napsali">
                    ČTENÁŘI NÁM NAPSALI
                </a>
            </li>
            <li>
                <a href="http://pisecky.denik.cz/tema/predstavujeme-prvnaky.html"  data-ga-push="menu-podrubriky" title="Představujeme prvňáky">
                    <i class="fa fa-tag"></i> PŘEDSTAVUJEME PRVŇÁKY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pisecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pisecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://pisecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://pisecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://pisecky.denik.cz/tema/zpravodajstvi-z-fc-pisek.html"  data-ga-push="menu-podrubriky" title="FC Písek">
                    FC PÍSEK
                </a>
            </li>
            <li>
                <a href="http://pisecky.denik.cz/tema/hazena-na-pisecku.html"  data-ga-push="menu-podrubriky" title="Házená na Písecku">
                    HÁZENÁ NA PÍSECKU
                </a>
            </li>
            <li>
                <a href="http://pisecky.denik.cz/tema/basketbal-na-pisecku.html"  data-ga-push="menu-podrubriky" title="Basketbal na Písecku">
                    BASKETBAL NA PÍSECKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pisecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pisecky.denik.cz/tema/krimi-sloupek-z-pisecka.html"  data-ga-push="menu-podrubriky" title="Krimi sloupek z Písecka">
                    KRIMI SLOUPEK Z PÍSECKA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pisecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pisecky.denik.cz/tema/kultura-na-pisecku.html"  data-ga-push="menu-podrubriky" title="Kultura na Písecku">
                    <i class="fa fa-tag"></i> KULTURA NA PÍSECKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pisecky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://pisecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'pisecky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pisecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/pisecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ON-LINE ROZHOVOR: </span>
    <a href="http://ceskobudejovicky.denik.cz/online-rozhovor/on-line-rozhovor-s-detskym-neurologem-mudr-vladimirem-perinou-20170306.html" class="text">S dětským neurologem MUDr. Vladimírem Peřinou</a>
    <a href="#close" class="fa fa-times close" data-title="s-detskym-neurologem-mudr-vladimirem-perinou"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Písek nebude spalovat komunální odpad</h1>
                <p class="perex">Písek - Zastupitelé dali přednost třídění a dalšímu využití vytříděných surovin.</p>




                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:00</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://pisecky.denik.cz/zpravy_region/pisek-nebude-spalovat-komunalni-odpad-20170310.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://pisecky.denik.cz/zpravy_region/pisek-nebude-spalovat-komunalni-odpad-20170310.html&text=P%C3%ADsek%20nebude%20spalovat%20komun%C3%A1ln%C3%AD%20odpad&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://pisecky.denik.cz/zpravy_region/pisek-nebude-spalovat-komunalni-odpad-20170310.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">

                            <a href="/galerie/foto.html?mm=odpady-skladka-ilu-pt170310-07&amp;s=29">
                                <img src="http://g.denik.cz/29/79/odpady-skladka-ilu-pt170310-07_denik-630.jpg" width="630" height="420" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>Deník / Miroslav Fuchs</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>Podmínky pro skládkování neupraveného komunálního odpadu se nejpozději do roku 2024 zpřísní tak, aby byly v souladu s legislativou ČR i Evropské unie. „Město Písek na to reaguje již nyní ve zpracované koncepci odpadového hospodářství. Návrh předpokládá dvě možnosti, za vhodnější považuji materiální využití komunálního odpadu na úkor energetického," vysvětlil místostarosta Josef Knot. Jeho návrh získal jednoznačnou podporu zastupitelů, kteří odmítli výstavbu spalovny.</p>
<p><br />Písek se dlouhodobě řadí mezi města, kde se zvyšuje podíl vytříděného odpadu. „Republikový průměr je 42 kilogramů na obyvatele a rok, Písek je na tom o deset kilo lépe. A to ještě nepočítáme podnikatelské subjekty," doplnil vedoucí odboru životního prostředí MÚ Miloslav Šatra. Koncepce zahrnuje další zlepšení podmínek pro třídění.</p>
<p>Novela zákona o odpadech předpokládá, že do roku 2020 se polovina komunálního odpadu musí vytřídit. Písek již některá opatření realizoval. „Výrazného pokroku jsme dosáhli při třídění biologicky rozložitelného odpadu rostlinného původu. Obyvatelé již nyní mohou tento odpad ukládat do 2030 nádob o objemu 240 litrů, v některých lokalitách je nahrazujeme velkoobjemovými kontejnery," uvedl Marek Anděl, radní pro oblast životního prostředí.</p>
<p><br />Písek jako jedno z prvních měst v ČR pořídil zařízení na zpracování živočišného odpadu. Zatím městské služby svážejí odpad ze školních jídelen. Veškerý biologicky rozložitelný odpad končí v kompostárně.</p>
<p><br />Zastupitel Petr Hladík se při projednávání koncepce zajímal o spolupráci se Strakonicemi. Od roku 1994 má Písek s tímto městem společnou skládku Vydlaby, ke které později přibyla společná dotříďovací linka. Zrušení dlouhodobé smlouvy s výpovědní dobou pět let by nebylo pro Písek výhodné.</p>
<p>„Strakonice by přestaly dovážet nejen svůj odpad, ale také odpad z okolních obcí a Písek by přišel o poplatky za skládkování komunálního odpadu," uvedl v odpovědi na otázku zastupitele vedoucí odboru životního prostředí MÚ Miloslav Šatra.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/libuse-kolarova-567.html">Libuše Kolářová</a></p>
        </div>


<form action="/zpravy_region/pisek-nebude-spalovat-komunalni-odpad-20170310.html" method="post" id="frm-anketa-anketaForm">

<div id="anketa"></div>



<div class="anketa-wrap " data-url-anketa-vysledky="/zpravy_region/pisek-nebude-spalovat-komunalni-odpad-20170310.html?do=anketa-getJsonData">
    <p class="title">Jste při třídění zodpovědní?</p>
    <div class="">
        <div class="anketa-box" data-hlas="342178">
            <div class="anketa-img"><a href="http://g.denik.cz/29/3f/odpady-trideni-pt121215_denik-600.jpg" data-anketa-img-vyska="450"><img src="http://g.denik.cz/29/3f/odpady-trideni-pt121215_denik-100.jpg" width="100" height="75" alt="" title=""></a></div>
            <div class="anketa-content" data-hlasy-title="1" title="1 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-342178" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="342178">
                
                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Třídíme všechno, do popelnic dáváme minimum.</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">100</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 100%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="342179">
            <div class="anketa-img"><a href="http://g.denik.cz/29/19/odpady-skladka-ilu-pt170310-04_denik-600.jpg" data-anketa-img-vyska="400"><img src="http://g.denik.cz/29/19/odpady-skladka-ilu-pt170310-04_denik-100.jpg" width="100" height="67" alt="" title=""></a></div>
            <div class="anketa-content" data-hlasy-title="1" title="0 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-342179" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="342179">
                
                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Netřídíme, stejně nám to poplatky za popelnice nezlevní.</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">0</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 0%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="342180">
            <div class="anketa-img"><a href="http://g.denik.cz/29/7b/odpady_ilustrace_pt120222_02_denik-600.jpg" data-anketa-img-vyska="450"><img src="http://g.denik.cz/29/7b/odpady_ilustrace_pt120222_02_denik-100.jpg" width="100" height="75" alt="" title=""></a></div>
            <div class="anketa-content" data-hlasy-title="1" title="0 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-342180" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="342180">
                
                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Třídíme, co jde, chtělo by to ale víc nádob na tříděný odpad.</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">0</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 0%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="342181">
            <div class="anketa-img"><a href="http://g.denik.cz/29/28/kontejner-lidl-pt121108_denik-600.jpg" data-anketa-img-vyska="450"><img src="http://g.denik.cz/29/28/kontejner-lidl-pt121108_denik-100.jpg" width="100" height="75" alt="" title=""></a></div>
            <div class="anketa-content" data-hlasy-title="1" title="0 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-342181" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="342181">
                
                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Třídili bychom, ale nemáme doma místo a ke kontejnerům je to daleko.</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">0</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 0%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="342182">
            <div class="anketa-img"><a href="http://g.denik.cz/29/70/odpady-vimperk-pt151106_denik-600.jpg" data-anketa-img-vyska="450"><img src="http://g.denik.cz/29/70/odpady-vimperk-pt151106_denik-100.jpg" width="100" height="75" alt="" title=""></a></div>
            <div class="anketa-content" data-hlasy-title="1" title="0 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-342182" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="342182">
                
                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Třídím, ale jen občas.</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">0</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 0%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
    </div>
    <div class="anketa-bottom">
        <input type="submit" name="hlasovat" value="Odeslat" class="btn btn-primary pull-right">
        <p class="hlasovalo">Hlasovalo: <span data-pocet-hlasu-celkem="1">1</span></p>
        
    </div>
</div>
<input type="hidden" name="id" value="34234"><input type="hidden" name="polozkaId" value=""><input type="hidden" name="_token_" value="kmcx36prdiAQGMWuCe2j+12nuAzmXeHthDweg="><input type="hidden" name="do" value="anketa-anketaForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>



            <div>Místo události:</div>
            <a href="http://maps.google.cz/maps?q=49.303455,14.158029&hl=cs&sll=49.303455,14.158029&z=11">
                <img src="http://maps.google.com/maps/api/staticmap?center=49.303455,14.158029&zoom=11&markers=49.303455,14.158029&size=600x300&sensor=false" width="600" height="300" alt="">
            </a>
        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>


<div id="bbReklama-19627.10.16.7" style="display: none">

<div id="bmone2n-19627.10.16.7"></div>

</div>
        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 15:00</span>
    <a href="/diskuse/nova/UMXYJ.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://pisecky.denik.cz/zpravy_region/pisek-nebude-spalovat-komunalni-odpad-20170310.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://pisecky.denik.cz/zpravy_region/pisek-nebude-spalovat-komunalni-odpad-20170310.html&text=P%C3%ADsek%20nebude%20spalovat%20komun%C3%A1ln%C3%AD%20odpad&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://pisecky.denik.cz/zpravy_region/pisek-nebude-spalovat-komunalni-odpad-20170310.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;pisecky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Ladislav Beran pokřtil knihu o hříšných lidech"  href="/kultura_region/ladislav-beran-pokrtil-knihu-o-hrisnych-lidech-20170310.html">
        <img src="http://g.denik.cz/28/7b/ladislav-beran-krest-pi170310-15_denik-w630.jpg" width="629" height="354" alt="Křest knihy Ladislava Berana Hříšní lidé města Písku." title="Křest knihy Ladislava Berana Hříšní lidé města Písku.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/obrazem-ladislav-beran-krtil-novou-knihu-o-hrisnych-lidech.html"><i class="fa fa-camera"></i> 17</a>

        <h2>
            <a title="číst článek: Ladislav Beran pokřtil knihu o hříšných lidech"  href="/kultura_region/ladislav-beran-pokrtil-knihu-o-hrisnych-lidech-20170310.html">
                
                Ladislav Beran pokřtil knihu o hříšných lidech
                <span class="perex">Písek (FOTOGALERIE) – Další případy písecké četnické pátrací stanice, jejíž obvod sahal až k Sušici, přibližuje celkově již dvaatřicátá kniha spisovatele Ladislava…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Která auta se u nás kradou nejvíc? Podívejte se na přehled za loňský rok" target="_blank" href="http://www.denik.cz/auto/ktera-auta-se-u-nas-kradou-nejvic-podivejte-se-na-prehled-za-lonsky-rok-20170309.html">
                <img src="http://g.denik.cz/115/9c/lupic-01_denik-300.jpg" width="300" height="169" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AUTOMIX.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Která auta se u nás kradou nejvíc? Podívejte se na přehled za loňský rok" target="_blank" href="http://www.denik.cz/auto/ktera-auta-se-u-nas-kradou-nejvic-podivejte-se-na-prehled-za-lonsky-rok-20170309.html">Která auta se u nás kradou nejvíc? Podívejte se na přehled za loňský rok</a>
                </h2>
                <div class="perex hidden">Z policejních statistik vyplývá, že krádeže automobilů na území Česka rok od roku klesají. Jaké vozy nyní mají zloději nejraději?</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Bydlel v píseckém hotelu, ale platit se mu nechtělo" href="/zlociny-a-soudy/bydlel-v-piseckem-hotelu-ale-platit-se-mu-nechtelo-20170310.html">
                <img src="http://g.denik.cz/58/6b/postel_ilustracni_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Bydlel v píseckém hotelu, ale platit se mu nechtělo"  href="/zlociny-a-soudy/bydlel-v-piseckem-hotelu-ale-platit-se-mu-nechtelo-20170310.html">Bydlel v píseckém hotelu, ale platit se mu nechtělo</a>
                </h2>
                <div class="perex hidden">Písek - Mladý muž ročníku narození 1993 z Českých Budějovic čelí trestnímu stíhání pro podvod.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Turisté stráví na jihu v průměru 20 milionů dnů a nocí" href="/zpravy_region/turiste-stravi-na-jihu-v-prumeru-20-milionu-dnu-a-noci-20170310.html">
                        <img src="http://g.denik.cz/26/9f/jh_zamek_ilu_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Turisté stráví na jihu v průměru 20 milionů dnů a nocí" href="/zpravy_region/turiste-stravi-na-jihu-v-prumeru-20-milionu-dnu-a-noci-20170310.html">Turisté stráví na jihu v průměru 20 milionů dnů a nocí</a>
                </h2>
                <p>Jižní Čechy – Jihočeský kraj je v současné době jediným regionem v České republice, který podobným průzkumem disponuje. Výsledky jsou čerpány z analýzy, která mapovala rok 2015.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V písecké nemocnici si mohli zájemci nechat vyšetřit ledviny" href="/zpravy_region/v-pisecke-nemocnici-si-mohli-zajemci-nechat-vysetrit-ledviny-20170309.html">
                        <img src="http://g.denik.cz/28/6f/ledviny-vysetreni-pi170309-02_denik-240.jpg" width="240" height="180" alt="Preventivní vyšetření ledvin zdarma v písecké nemocnici." title="Preventivní vyšetření ledvin zdarma v písecké nemocnici.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/obrazem-svetovy-den-ledvin-prilakal-zajemce-o-vysetreni.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: V písecké nemocnici si mohli zájemci nechat vyšetřit ledviny" href="/zpravy_region/v-pisecke-nemocnici-si-mohli-zajemci-nechat-vysetrit-ledviny-20170309.html">V písecké nemocnici si mohli zájemci nechat vyšetřit ledviny</a>
                </h2>
                <p>Písek - V budově hemodialyzačního střediska písecké nemocnice si včera zájemci mohli nechat zdarma vyšetřit ledviny.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kam vyrazit za kulturou a zábavou na Písecku?" href="/kultura_region/kam-vyrazit-za-kulturou-a-zabavou-na-pisecku-20170310.html">
                        <img src="http://g.denik.cz/29/e6/rubrika-kino-ilu-pt170309_denik-240.jpg" width="240" height="160" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Kam vyrazit za kulturou a zábavou na Písecku?" href="/kultura_region/kam-vyrazit-za-kulturou-a-zabavou-na-pisecku-20170310.html">Kam vyrazit za kulturou a zábavou na Písecku?</a>
                </h2>
                <p>Písecko - Nabízíme vám tipy, jak strávit volný čas.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lyžařské areály na jihu Čech zatím neplánují konec sezony" href="/z-regionu/lyzarske-arealy-na-jihu-cech-zatim-neplanuji-konec-sezony-20170310.html">
                        <img src="http://g.denik.cz/1/d9/lyzovani-deti-sjezdovka-snih_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Lyžařské areály na jihu Čech zatím neplánují konec sezony" href="/z-regionu/lyzarske-arealy-na-jihu-cech-zatim-neplanuji-konec-sezony-20170310.html">Lyžařské areály na jihu Čech zatím neplánují konec sezony</a>
                </h2>
                <p>České Budějovice - Vrstva nového sněhu pokryla v Jihočeském kraji lyžařské areály, které nabízejí návštěvníkům ideální podmínky. Na svazích leží desítky centimetrů sněhu a provozovatelé zatím neuvažují o tom, že by v dohledné době ukončili sezonu. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/turiste-stravi-na-jihu-v-prumeru-20-milionu-dnu-a-noci-20170310.html" class="img-l"><img src="http://g.denik.cz/26/9f/jh_zamek_ilu_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/turiste-stravi-na-jihu-v-prumeru-20-milionu-dnu-a-noci-20170310.html" class="text-r">
                    Turisté stráví na jihu v průměru 20 milionů dnů a nocí
                    <span>Jižní Čechy – Jihočeský kraj je v současné době jediným regionem v České…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-pisecke-nemocnici-si-mohli-zajemci-nechat-vysetrit-ledviny-20170309.html" class="img-l"><img src="http://g.denik.cz/28/6f/ledviny-vysetreni-pi170309-02_denik-100.jpg" width="100" height="75" alt="Preventivní vyšetření ledvin zdarma v písecké nemocnici." title="Preventivní vyšetření ledvin zdarma v písecké nemocnici."></a>
                <a href="/zpravy_region/v-pisecke-nemocnici-si-mohli-zajemci-nechat-vysetrit-ledviny-20170309.html" class="text-r">
                    V písecké nemocnici si mohli zájemci nechat vyšetřit ledviny
                    <span>Písek - V budově hemodialyzačního střediska písecké nemocnice si včera…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/soucasti-plesu-bude-vyhlaseni-nejlepsich-sportovcu-pisecka-20170309.html" class="img-l"><img src="http://g.denik.cz/28/7e/vyhlaseni-sportovec-2015-21_denik-100.jpg" width="100" height="66" alt="Vyhlášení ankety Sportovec Písecka 2015" title="Vyhlášení ankety Sportovec Písecka 2015"></a>
                <a href="/zpravy_region/soucasti-plesu-bude-vyhlaseni-nejlepsich-sportovcu-pisecka-20170309.html" class="text-r">
                    Součástí plesu bude vyhlášení nejlepších sportovců Písecka
                    <span>Písek – V pátek 17. března se uskuteční obnovený ples sportovců s…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/horela-strecha-byvalych-kasaren-20170309.html" class="img-l"><img src="http://g.denik.cz/52/21/dohasovani-pozaru-v-byvalych-kasarnach-ta1703-06_denik-100.jpg" width="100" height="75" alt="Dohašování požáru v bývalých kasárnách v Táboře." title="Dohašování požáru v bývalých kasárnách v Táboře."></a>
                <a href="/zpravy_region/horela-strecha-byvalych-kasaren-20170309.html" class="text-r">
                    Hořela střecha bývalých kasáren
                    <span>Tábor – Několik hasičských cisteren a výšková technika táborských…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/stromy-se-kacet-nebudou-20170309.html" class="img-l"><img src="http://g.denik.cz/28/fe/pi_milevsko_radnice_denik-100.jpg" width="98" height="75" alt="Milevsko - radnice. Ilustrační foto" title="Milevsko - radnice. Ilustrační foto"></a>
                <a href="/zpravy_region/stromy-se-kacet-nebudou-20170309.html" class="text-r">
                    Stromy se kácet nebudou
                    <span>Milevsko – Tři návrhy na pokácení stromů podali na milevskou radnici lidé,…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.49.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.49.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.49.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.49.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.49.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.49.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.49.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.49.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.49.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.49.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.49.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.49.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Kemp Evy Samkové u Lipna, účastnící drží palce do Španělska" href="/galerie/kemp-evy-samkove-u-lipna-ucastnici-drzi-palce-do-spanelska.html?mm=7567968">
                    <img src="http://g.denik.cz/5/ee/kempevysamkove-3_denik-100.jpg" width="100" height="75" alt="Kemp Evy Samkové u Lipna, účastnící drží palce do Španělska" title="Kemp Evy Samkové u Lipna, účastnící drží palce do Španělska">
                </a>
                <a title="číst článek: Kemp Evy Samkové u Lipna, účastnící drží palce do Španělska" class="video-text" href="/galerie/kemp-evy-samkove-u-lipna-ucastnici-drzi-palce-do-spanelska.html">
                    <div class="title">video</div>
                    Kemp Evy Samkové u Lipna, účastnící drží palce do…
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Obrazem: Ladislav Beran křtil novou knihu o hříšných lidech" href="/galerie/obrazem-ladislav-beran-krtil-novou-knihu-o-hrisnych-lidech.html">
                            <img src="http://g.denik.cz/28/b1/ladislav-beran-krest-pi170310-06_denik-100.jpg" width="100" height="66" alt="Křest knihy Ladislava Berana Hříšní lidé města Písku." title="Křest knihy Ladislava Berana Hříšní lidé města Písku.">
                        </a>
                        <a title="číst článek: Obrazem: Ladislav Beran křtil novou knihu o hříšných lidech" class="video-text" href="/galerie/obrazem-ladislav-beran-krtil-novou-knihu-o-hrisnych-lidech.html">
                            <div class="title">galerie</div>
                            Obrazem: Ladislav Beran křtil novou knihu o hříšných…
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pisecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-Kombi-1-0-M-Kombi-14887972947411040.html%3Fd_pi%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpisecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/8354/27392/12513/0/11262521768354/images/m14887972947411040.jpg" alt="Škoda Fabia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Fabia</div>
                <div class="date">rok 2016</div>
                <div class="price">169 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pisecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FS-Max%2FS-Max-2-0-TDCi-10-Van-Minibus-1487259893683606.html%3Fd_pi%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpisecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/8354/27392/12513/0/11262521768354/images/m1487259893683606.jpg" alt="Ford S-Max">
            </div>
            <div class="right">
                <div class="title-car">Ford S-Max</div>
                <div class="date">rok 2010</div>
                <div class="price">219 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pisecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-2-0-TDCi-14-Hatchback-1478786389110333.html%3Fd_pi%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpisecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/8354/27392/12513/0/11262521768354/images/m1478786389110333.jpg" alt="Ford Mondeo">
            </div>
            <div class="right">
                <div class="title-car">Ford Mondeo</div>
                <div class="date">rok 2009</div>
                <div class="price">178 000,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/lucka-vondrackova-desi-fanousky-pise-vzkazy-plne-bolesti-a-strachu-20170227.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/08/vondrackova-plekanec_denik-100.jpg" width="100" height="56" alt="Lucie Vondráčková a Tomáš Plekanec" title="Lucie Vondráčková a Tomáš Plekanec"></a>
        <a href="http://sip.denik.cz/celebrity/lucka-vondrackova-desi-fanousky-pise-vzkazy-plne-bolesti-a-strachu-20170227.html" target="_blank">Lucka Vondráčková děsí své blízké: Píše vzkazy plné BOLESTI a STRACHU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-zacne-zpivat-starou-vikingskou-pisen-neuverite-co-pak-udelaji-kravy-20170310.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/10/vikingsong_denik-100.jpg" width="100" height="56" alt="Jonna svým zpěvem na zvířata zapůsobila až neuvěřitelně." title="Jonna svým zpěvem na zvířata zapůsobila až neuvěřitelně."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-zacne-zpivat-starou-vikingskou-pisen-neuverite-co-pak-udelaji-kravy-20170310.html" target="_blank">VIDEO: Začne zpívat starou vikingskou píseň... Neuvěříte, co pak udělají krávy!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-typek-slusne-nachyta-zlatokopku-ktera-je-presvedcena-ze-je-neodolatelna-20170226.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/af/perexzlatokopka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-typek-slusne-nachyta-zlatokopku-ktera-je-presvedcena-ze-je-neodolatelna-20170226.html" target="_blank">VIDEO: Týpek slušně nachytá zlatokopku, která je přesvědčená, že je neodolatelná</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/proboha-co-se-stalo-emma-smetana-opousti-malou-dceru-20170215.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bd/smetana-baner_denik-100.jpg" width="100" height="56" alt="Emma Smetana" title="Emma Smetana"></a>
        <a href="http://sip.denik.cz/celebrity/proboha-co-se-stalo-emma-smetana-opousti-malou-dceru-20170215.html" target="_blank">Proboha, co se stalo? Emma Smetana OPOUŠTÍ malou dceru!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/laska-jako-pracka-na-penize-jakub-stafek-zamestnava-svou-krasnou-pritelkyni-20170224.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/84/stafek_denik-100.jpg" width="100" height="56" alt="Mladík ze seriálu Ulice je vzezřením spíše sportovní typ." title="Mladík ze seriálu Ulice je vzezřením spíše sportovní typ."></a>
        <a href="http://sip.denik.cz/celebrity/laska-jako-pracka-na-penize-jakub-stafek-zamestnava-svou-krasnou-pritelkyni-20170224.html" target="_blank">LÁSKA jako pračka na peníze? Jakub Štáfek ZAMĚSTNÁVÁ svou krásnou přítelkyni</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/455228/zemanova-kandidatura-modlil-jsem-se-za-ni-i-v-kostele-rika-horacek.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;pisecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Zemanova kandidatura? Modlil jsem se za ni i v kostele, říká Horáček</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/455236/bohaci-vaclav-a-bara-z-vymeny-manzelek-pravy-duvod-jejich-ucasti-vas-dostane.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;pisecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Boháči Václav a Bára z Výměny manželek: Pravý důvod jejich účasti vás dostane!</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/tornado-v-nemecku-devastovalo-domy-lide-si-ho-nataceli-videa.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;pisecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Tornádo v Německu devastovalo domy, lidé si ho natáčeli! VIDEA</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;pisecky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/slysi-hlasy-vidi-duchy-je-to-jako-posednuti-popisuji-lide-hruznou-nemoc.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;pisecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Slyší hlasy, vidí duchy! Hrůzná nemoc je jako posednutí ďáblem</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/13-celebrit-ktere-se-absolutne-vykaslaly-na-svuj-vzhled-proc-35818.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 celebrit, které se absolutně vykašlaly na svůj vzhled! Proč?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e4821bf862f4fe5757f9a8071c6fd502.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/13-celebrit-ktere-se-absolutne-vykaslaly-na-svuj-vzhled-proc-35818.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 celebrit, které se absolutně vykašlaly na svůj vzhled! Proč?" target="_blank">13 celebrit, které se absolutně vykašlaly na svůj vzhled! Proč?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/gemma-vazila-pouhych-27-kilogramu-ale-az-uvidite-jak-vypada-dnes-zataji-se-vam-dech-35792.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Gemma vážila pouhých 27 kilogramů, ale až uvidíte, jak vypadá dnes, zatají se vám dech!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/07bba91de06bc8a333205588fc9fbfda.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/gemma-vazila-pouhych-27-kilogramu-ale-az-uvidite-jak-vypada-dnes-zataji-se-vam-dech-35792.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Gemma vážila pouhých 27 kilogramů, ale až uvidíte, jak vypadá dnes, zatají se vám dech!" target="_blank">Gemma vážila pouhých 27 kilogramů, ale až uvidíte, jak vypadá dnes,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/drsne-video-muzi-vs-zeny-jak-vypada-rano-v-koupelne-35814.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: DRSNÉ VIDEO MUŽI VS. ŽENY: Jak vypadá ráno v koupelně?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/71825328a49505ff32a406bedbb39e68.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/drsne-video-muzi-vs-zeny-jak-vypada-rano-v-koupelne-35814.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: DRSNÉ VIDEO MUŽI VS. ŽENY: Jak vypadá ráno v koupelně?" target="_blank">DRSNÉ VIDEO MUŽI VS. ŽENY: Jak vypadá ráno v koupelně?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/krasne-a-bohate-deti-celebrit-ktere-vyhraly-geneticky-jackpot-35791.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krásné a bohaté: Děti celebrit, které vyhrály &quot;genetický jackpot&quot;" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/fb53223ad469164cceec120507857d58.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/krasne-a-bohate-deti-celebrit-ktere-vyhraly-geneticky-jackpot-35791.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krásné a bohaté: Děti celebrit, které vyhrály &quot;genetický jackpot&quot;" target="_blank">Krásné a bohaté: Děti celebrit, které vyhrály &quot;genetický jackpot&quot;</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/pisek-nebude-spalovat-komunalni-odpad-20170310.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/pisecky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/pisecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/pisecky.denik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("19627.10.16.7","","bbReklama-19627.10.16.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.49.1.7","","bbReklama-20573.49.1.7","display:block;");
bmone2n.addPosition("20573.49.2.7","","bbReklama-20573.49.2.7","display:block;");
bmone2n.addPosition("20573.49.3.7","","bbReklama-20573.49.3.7","display:block;");
bmone2n.addPosition("20573.49.4.7","","bbReklama-20573.49.4.7","display:block;");
bmone2n.addPosition("20573.49.5.7","","bbReklama-20573.49.5.7","display:block;");
bmone2n.addPosition("20573.49.6.7","","bbReklama-20573.49.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.10.16.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.10.16.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.49.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.49.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.49.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.49.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.49.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.49.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.49.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.49.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.49.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.49.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.49.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.49.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - pisecky.denik.cz";
    _sf_async_config.authors = "Libuše Kolářová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
