<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'pisecky.denik.cz',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jiří Zimola: Důležitá je výhra - Písecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="České Budějovice – Spor o kandidaturu ve sněmovních volbách Jiří Zimola vyřešil tím, že o ni dál neusiluje.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Písecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://pisecky.denik.cz/zpravy_region/jiri-zimola-dulezita-je-vyhra-20170531.html">
    <meta property="og:title" content="Jiří Zimola: Důležitá je výhra">
    <meta property="og:image" content="http://g.denik.cz/5/cd/jednani-krajske-koalice-2-cb17-08-clone_denik-630.jpg">
    <meta property="og:description" content="České Budějovice – Spor o kandidaturu ve sněmovních volbách Jiří Zimola vyřešil tím, že o ni dál neusiluje.">
    <link rel="previewimage" href="http://g.denik.cz/5/cd/jednani-krajske-koalice-2-cb17-08-clone_denik-630.jpg">
    <meta property="article:published_time" content="2017-05-31T06:46:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/pisecky.denik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Jiří Zimola: Důležitá je výhra">
    <meta name="twitter:description" content="České Budějovice – Spor o kandidaturu ve sněmovních volbách Jiří Zimola vyřešil tím, že o ni dál neusiluje.">
    <meta name="twitter:image" content="http://g.denik.cz/5/cd/jednani-krajske-koalice-2-cb17-08-clone_denik-630.jpg">
    <meta property="author" content="Jana Zuziaková">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://pisecky.denik.cz/zpravy_region/jiri-zimola-dulezita-je-vyhra-20170531.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496062901.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1496147739.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496147739.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496062901.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1496147739.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1496147739.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496147739.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496062901.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Písecký deník" href="http://pisecky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/pisecky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/jiri-zimola-dulezita-je-vyhra-20170531.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Písek" href="/mikroregion/pisek.html">PÍSEK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Milevsko" href="/mikroregion/milevsko.html">MILEVSKO</a></li>
        </ul>
    </li>

    <li>
        <a href="http://pisecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pisecky.denik.cz/tema/ctenari-nam-napsali.html"  data-ga-push="menu-podrubriky" title="Čtenáři nám napsali">
                    ČTENÁŘI NÁM NAPSALI
                </a>
            </li>
            <li>
                <a href="http://pisecky.denik.cz/tema/predstavujeme-prvnaky.html"  data-ga-push="menu-podrubriky" title="Představujeme prvňáky">
                    <i class="fa fa-tag"></i> PŘEDSTAVUJEME PRVŇÁKY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pisecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pisecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://pisecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://pisecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://pisecky.denik.cz/tema/zpravodajstvi-z-fc-pisek.html"  data-ga-push="menu-podrubriky" title="FC Písek">
                    FC PÍSEK
                </a>
            </li>
            <li>
                <a href="http://pisecky.denik.cz/tema/hazena-na-pisecku.html"  data-ga-push="menu-podrubriky" title="Házená na Písecku">
                    HÁZENÁ NA PÍSECKU
                </a>
            </li>
            <li>
                <a href="http://pisecky.denik.cz/tema/basketbal-na-pisecku.html"  data-ga-push="menu-podrubriky" title="Basketbal na Písecku">
                    BASKETBAL NA PÍSECKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pisecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pisecky.denik.cz/tema/krimi-sloupek-z-pisecka.html"  data-ga-push="menu-podrubriky" title="Krimi sloupek z Písecka">
                    KRIMI SLOUPEK Z PÍSECKA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pisecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pisecky.denik.cz/tema/kultura-na-pisecku.html"  data-ga-push="menu-podrubriky" title="Kultura na Písecku">
                    <i class="fa fa-tag"></i> KULTURA NA PÍSECKU
                </a>
            </li>
            <li>
                <a href="http://pisecky.denik.cz/tema/cipiskoviste.html"  data-ga-push="menu-podrubriky" title="Cipískoviště">
                    <i class="fa fa-tag"></i> CIPÍSKOVIŠTĚ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pisecky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://pisecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'pisecky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pisecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/pisecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/jiri-zimola-dulezita-je-vyhra-20170531.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ON-LINE ROZHOVOR: </span>
    <a href="http://ceskobudejovicky.denik.cz/online-rozhovor/on-line-rozhovor-s-historikem-jirim-dvorakem-20170524.html" class="text">S historikem Jiřím Dvořákem</a>
    <a href="#close" class="fa fa-times close" data-title="s-historikem-jirim-dvorakem"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Jiří Zimola: Důležitá je výhra</h1>
                <p class="perex">České Budějovice – Spor o kandidaturu ve sněmovních volbách Jiří Zimola vyřešil tím, že o ni dál neusiluje.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:46</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://pisecky.denik.cz/zpravy_region/jiri-zimola-dulezita-je-vyhra-20170531.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://pisecky.denik.cz/zpravy_region/jiri-zimola-dulezita-je-vyhra-20170531.html&text=Ji%C5%99%C3%AD%20Zimola%3A%20D%C5%AFle%C5%BEit%C3%A1%20je%20v%C3%BDhra&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://pisecky.denik.cz/zpravy_region/jiri-zimola-dulezita-je-vyhra-20170531.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=jednani-krajske-koalice-2-cb17-08-clone&amp;s=5&amp;back=3830902119-1254-28">
                                <img src="http://g.denik.cz/5/cd/jednani-krajske-koalice-2-cb17-08-clone_denik-630.jpg" width="630" height="473" alt="Bývalý hejtman Jiří Zimola." title="Bývalý hejtman Jiří Zimola." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Bývalý hejtman Jiří Zimola.<span>Foto: <span>Deník/Jaroslav Sýbek</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>„K tomuto rozhodnutí jsem dospěl již před nějakým časem, neboť jsem předpokládal, že předsednictvo ČSSD se rozhodne vyškrtnout mě z kandidátky. My na jihu Čech nechceme být označováni za případné viníky prohry ČSSD ve volbách a chceme udělat maximum pro co nejlepší volební výsledek," sdělil v pondělí exhejtman po jednání krajského výkonného výboru strany.</p>
<p>Zúčastnili se ho i zástupci vedení strany – místopředseda ČSSD a předseda Sněmovny Jan Hamáček a předseda Senátu, člen politického grémia ČSSD Milan Štěch. „Když bude kandidátní listina beze mne, ale s osobnostmi typu Stanislava Mrvky, hejtmanky Ivany Stráské, bude to kvalitní kandidátka. Přesvědčit o tom členy krajského výkonného výboru ale nebylo jednoduché, tříhodinové jednání bylo velmi bojovné a emotivní," líčil Jiří Zimola ukončení vnitrostranických půtek.</p>
<p class="rastr-sedy-s"><strong>Řekl Jan Hamáček</strong><br />ocenil výzvu Jiřího Zimoly k dalším kandidátům, aby do voleb šli<br />je rád, že všechny spojuje společný cíl – uspět ve volbách<br />dohadování a diskuse<br />o podobě kandidátky patří<br />k přirozenému procesu demokratické strany</p>
<p>Místopředseda jihočeské ČSSD Jaromír Novák stále zdůrazňuje, že krajský výkonný výbor nadále nesouhlasí s vyškrtnutím Jiřího Zimoly. Ostatní kandidáti mají ke svému setrvání ještě několik dní na rozmyšlenou. To se netýká Jindřicha Floriána, který z volební listiny odstupuje: „Je to i protest proti ukázce, jak lze zatočit s každým," uvedl krumlovský demokrat.</p>
<p>„Respektuji výsledek jednání. Výzva Jiřího Zimoly nám pomohla situaci odblokovat," uvedl místopředseda strany Jan Hamáček s tím, že je možné pokračovat ve schvalování kandidátek.</p>
<p>V korespondenčním hlasování se vyjádří všichni členové v Jihočeském kraji.<br />A budoucnost Jiřího Zimoly? „Rozmýšlím, jak dálv životě. Bohužel mi teď nezbývá, než se soustředit na jiné věci, ale za rok budou komunální volby, za tři krajské – a třeba mě jihočeští voliči a občané na kandidátní listině ČSSD v nějakých příštích volbách uvidí," vzkázal exhejtman.</p>
<p></p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//ceskobudejovicky.denik.cz/zpravy_region/zimola-do-voleb-nejde-ostatni-ano-20170529.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/5/54/zimola-ilu-cb13_denik-180.jpg" width="180" height="135" alt="Jiří Zimola." title="Jiří Zimola.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Zimola do voleb nejde, ostatní ano</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jana-zuziakova-3144.html">Jana Zuziaková</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:46</span>
    <a href="/diskuse/nova/en6sM.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://pisecky.denik.cz/zpravy_region/jiri-zimola-dulezita-je-vyhra-20170531.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://pisecky.denik.cz/zpravy_region/jiri-zimola-dulezita-je-vyhra-20170531.html&text=Ji%C5%99%C3%AD%20Zimola%3A%20D%C5%AFle%C5%BEit%C3%A1%20je%20v%C3%BDhra&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://pisecky.denik.cz/zpravy_region/jiri-zimola-dulezita-je-vyhra-20170531.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;pisecky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Písek hledá nejlepší místo pro íčko"  href="/zpravy_region/pisek-hleda-nejlepsi-misto-pro-icko-20170530.html">
        <img src="http://g.denik.cz/28/a1/pisek-ilustracni-infocentrum-pi170530_denik-w630.jpg" width="629" height="354" alt="Infocentrum Písek. Ilustrační foto" title="Infocentrum Písek. Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Písek hledá nejlepší místo pro íčko"  href="/zpravy_region/pisek-hleda-nejlepsi-misto-pro-icko-20170530.html">
                
                Písek hledá nejlepší místo pro íčko
                <span class="perex">Písek - Se zahájením výstavby nové městské knihovny v minulém týdnu se znovu otevřela otázka budoucího umístění informačního centra.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Narodili se" href="/miminka/narodili-se-20170530.html">
                <img src="http://g.denik.cz/28/02/miminko_ilustr_koukame4_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Narodili se"  href="/miminka/narodili-se-20170530.html">Narodili se</a>
                </h2>
                <div class="perex hidden">Písecko - Nově narozená miminka na Písecku:</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Opustili nás" href="/zpravy_region/opustili-nas-20170530.html">
                <img src="http://g.denik.cz/28/a5/rubrika-hrbitov-pi170418-04_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Opustili nás"  href="/zpravy_region/opustili-nas-20170530.html">Opustili nás</a>
                </h2>
                <div class="perex hidden">Písecko - Na Písecku v uplynulých dnech zemřeli:</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Písecká Dagmar Vlčková je sedmá v republice" href="/fotbal_region/pisecka-dagmar-vlckova-je-sedma-v-republice-20170530.html">
                        <img src="http://g.denik.cz/28/fc/dagmar-vlckova-sedma-v-republice-pi17_denik-240.jpg" width="240" height="180" alt="Dagmar Vlčková (vlevo) s někdejší českou reprezentantkou, několikanásobnou mistryní světa ve sportovním aerobiku a doslova žijící legendou tohoto sportovního odvětví, Olgou Šípkovou. Foto: Pavel Krejčí)" title="Dagmar Vlčková (vlevo) s někdejší českou reprezentantkou, několikanásobnou mistryní světa ve sportovním aerobiku a doslova žijící legendou tohoto sportovního odvětví, Olgou Šípkovou. Foto: Pavel Krejčí)">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Písecká Dagmar Vlčková je sedmá v republice" href="/fotbal_region/pisecka-dagmar-vlckova-je-sedma-v-republice-20170530.html">Písecká Dagmar Vlčková je sedmá v republice</a>
                </h2>
                <p>Praha - Trojnásobná maminka Edita Šťastná zůstala na MČR v soutěžním aerobiku Master Class těsně za branami finále. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Děti budou v sobotu slavit svůj den" href="/kultura_region/deti-budou-v-sobotu-slavit-svuj-den-20170530.html">
                        <img src="http://g.denik.cz/28/40/0530deti_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Děti budou v sobotu slavit svůj den" href="/kultura_region/deti-budou-v-sobotu-slavit-svuj-den-20170530.html">Děti budou v sobotu slavit svůj den</a>
                </h2>
                <p>Písecko - V sobotu pořádá od 14 do 16 hodin Spolek nadšenců Sepekov na sokolském hřišti v Sepekově dětský den.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Záhořští sedmáci se svou učitelkou německého jazyka vyhráli první místo" href="/zpravy_region/zahorsti-sedmaci-se-svou-ucitelkou-nemeckeho-jazyka-vyhrali-prvni-misto-20170530.html">
                        <img src="http://g.denik.cz/28/13/zahorsti-sedmaci-pi170530-02_denik-240.jpg" width="240" height="160" alt="Sedmáci ze ZŠ Záhoří." title="Sedmáci ze ZŠ Záhoří.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Záhořští sedmáci se svou učitelkou německého jazyka vyhráli první místo" href="/zpravy_region/zahorsti-sedmaci-se-svou-ucitelkou-nemeckeho-jazyka-vyhrali-prvni-misto-20170530.html">Záhořští sedmáci se svou učitelkou německého jazyka vyhráli první místo</a>
                </h2>
                <p>Záhoří - Na začátku školního roku přicházeli sedmáci do hodin němčiny s otazníky v očích: k čemu nám ta němčina bude? Kdy ji použijeme? Podíváme se taky do Německa?</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kuriózní srážka s jelenem" href="/nehody/kuriozni-srazka-s-jelenem-20170530.html">
                        <img src="http://g.denik.cz/52/07/jelen_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kuriózní srážka s jelenem" href="/nehody/kuriozni-srazka-s-jelenem-20170530.html">Kuriózní srážka s jelenem</a>
                </h2>
                <p>Hrazany - Po osmé hodině ranní došlo mezi obcemi Hrazánky a Hněvanice na Písecku ke střetu osobního automobilu s jelenem.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/opustili-nas-20170530.html" class="img-l"><img src="http://g.denik.cz/28/a5/rubrika-hrbitov-pi170418-04_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/opustili-nas-20170530.html" class="text-r">
                    Opustili nás
                    <span>Písecko - Na Písecku v uplynulých dnech zemřeli:</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pisek-hleda-nejlepsi-misto-pro-icko-20170530.html" class="img-l"><img src="http://g.denik.cz/28/a1/pisek-ilustracni-infocentrum-pi170530_denik-100.jpg" width="100" height="68" alt="Infocentrum Písek. Ilustrační foto" title="Infocentrum Písek. Ilustrační foto"></a>
                <a href="/zpravy_region/pisek-hleda-nejlepsi-misto-pro-icko-20170530.html" class="text-r">
                    Písek hledá nejlepší místo pro íčko
                    <span>Písek - Se zahájením výstavby nové městské knihovny v minulém týdnu se…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zahorsti-sedmaci-se-svou-ucitelkou-nemeckeho-jazyka-vyhrali-prvni-misto-20170530.html" class="img-l"><img src="http://g.denik.cz/28/13/zahorsti-sedmaci-pi170530-02_denik-100.jpg" width="100" height="67" alt="Sedmáci ze ZŠ Záhoří." title="Sedmáci ze ZŠ Záhoří."></a>
                <a href="/zpravy_region/zahorsti-sedmaci-se-svou-ucitelkou-nemeckeho-jazyka-vyhrali-prvni-misto-20170530.html" class="text-r">
                    Záhořští sedmáci se svou učitelkou německého jazyka vyhráli první místo
                    <span>Záhoří - Na začátku školního roku přicházeli sedmáci do hodin němčiny s…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hospodareni-mesta-prebira-starostka-20170530.html" class="img-l"><img src="http://g.denik.cz/28/b7/pisek-alsovo-namesti-pi170323-2_denik-100.jpg" width="100" height="67" alt="Alšovo náměstí v Písku. Ilustrační foto" title="Alšovo náměstí v Písku. Ilustrační foto"></a>
                <a href="/zpravy_region/hospodareni-mesta-prebira-starostka-20170530.html" class="text-r">
                    Hospodaření města přebírá starostka
                    <span>Písek - Vzhledem k tomu, že se Josef Knot stal 1. náměstkem hejtmanky…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/deti-v-cimelicich-navstivili-policejni-psovodi-20170530.html" class="img-l"><img src="http://g.denik.cz/28/79/cimelice-psovodi-pi170529-02_denik-100.jpg" width="100" height="75" alt="Děti v Čimelicích navštívili policejní psovodi." title="Děti v Čimelicích navštívili policejní psovodi."></a>
                <a href="/zpravy_region/deti-v-cimelicich-navstivili-policejni-psovodi-20170530.html" class="text-r">
                    Děti v Čimelicích navštívili policejní psovodi
                    <span>Čimelice - Mateřskou školu v Čimelicích navštívili psovodi Policie ČR z…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24257-vse-pro-nejlepsi-zahradni-party/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/f1d8b5ae8ebbcbc9d800268cee14f5d3.jpg" alt="Vše pro nejlepší zahradní party"></div>
                <div class="text">Vše pro nejlepší zahradní party</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24249-novy-online-pomocnik/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/efde948bf3739ed94dee435e15e4068b.jpg" alt="Nový online pomocník při návrhu fasády"></div>
                <div class="text">Nový online pomocník při návrhu fasády</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Rybářské dny ve Vodňanech" href="/galerie/rybarske-dny-ve-vodnanech-st170527.html?mm=7773332">
                    <img src="http://g.denik.cz/30/55/vodnany-rybarske-dny-st170527-19_denik-100.jpg" width="100" height="75" alt="Rybářské dny ve Vodňanech" title="Rybářské dny ve Vodňanech">
                </a>
                <a title="číst článek: Rybářské dny ve Vodňanech" class="video-text" href="/galerie/rybarske-dny-ve-vodnanech-st170527.html">
                    <div class="title">video</div>
                    Rybářské dny ve Vodňanech
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Oprava E55 u Plané" href="/galerie/oprava-e55-u-plane-cb17.html">
                            <img src="http://g.denik.cz/5/8c/plana-oprava-hlavni-silnice-cb17-09_denik-100.jpg" width="100" height="61" alt="Začaly opravy hlavní silnice u Plané. Budou trvat měsíc a výrazně zpomalí dopravu." title="Začaly opravy hlavní silnice u Plané. Budou trvat měsíc a výrazně zpomalí dopravu.">
                        </a>
                        <a title="číst článek: Oprava E55 u Plané" class="video-text" href="/galerie/oprava-e55-u-plane-cb17.html">
                            <div class="title">galerie</div>
                            Oprava E55 u Plané
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pisecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FRapid%2FRapid-1-2-TSi-odp-Sedan-Limuzina-14930374022181211.html%3Fd_pi%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpisecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/8354/27392/12513/0/11262521768354/images/m14930374022181211.jpg" alt="Škoda Rapid">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Rapid</div>
                    <div class="date">rok 2014</div>
                    <div class="price">169 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pisecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F2008%2F2008-Kombi-ACTIV-Kombi-1494425660574189.html%3Fd_pi%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpisecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/8354/27392/12513/0/11262521768354/images/m1494425660574189.jpg" alt="Peugeot 2008">
                </div>
                <div class="right">
                    <div class="title-car">Peugeot 2008</div>
                    <div class="date">rok 2015</div>
                    <div class="price">209 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pisecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F307%2F307-1-6-HDI-90k-Hatchback-14815400153490.html%3Fd_pi%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpisecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/8354/27392/12513/0/11262521768354/images/m14815400153490.jpg" alt="Peugeot 307">
                </div>
                <div class="right">
                    <div class="title-car">Peugeot 307</div>
                    <div class="date">rok 2007</div>
                    <div class="price">79 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rozvod-u-lucky-vondrackove-na-spadnuti-tomas-plekanec-je-uplne-na-dne-20170525.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/08/vondrackova-plekanec_denik-100.jpg" width="100" height="56" alt="Lucie Vondráčková a Tomáš Plekanec" title="Lucie Vondráčková a Tomáš Plekanec"></a>
        <a href="http://sip.denik.cz/celebrity/rozvod-u-lucky-vondrackove-na-spadnuti-tomas-plekanec-je-uplne-na-dne-20170525.html" target="_blank">ROZVOD u Lucky Vondráčkové na spadnutí? Tomáš Plekanec je úplně NA DNĚ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rozhovor-se-sympatickou-misou-dolinovou-vite-jak-uspokojuje-sveho-muze-20170527.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/da/dolinovaa_denik-100.jpg" width="100" height="67" alt="Herečka Michaela Dolinová" title="Herečka Michaela Dolinová"></a>
        <a href="http://sip.denik.cz/celebrity/rozhovor-se-sympatickou-misou-dolinovou-vite-jak-uspokojuje-sveho-muze-20170527.html" target="_blank">ROZHOVOR se sympatickou Míšou Dolinovou: Víte, jak USPOKOJUJE svého muže?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/story-z-boudicky-psi-kralove-ze-snapchatu-28-bozich-fotek-s-pribehem-20170524.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/58/perex-psi-pribehy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/story-z-boudicky-psi-kralove-ze-snapchatu-28-bozich-fotek-s-pribehem-20170524.html" target="_blank">STORY Z BOUDIČKY. Psí králové ze SNAPCHATU. 28 BOŽÍCH fotek s příběhem!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nehoda-neni-nahoda-tahle-krasna-modelka-porad-omylem-ukazuje-svoje-bradavky-20170530.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f6/bradavka-krasne-polky_denik-100.jpg" width="100" height="56" alt="Anja Rubik umí zaujmout." title="Anja Rubik umí zaujmout."></a>
        <a href="http://sip.denik.cz/celebrity/nehoda-neni-nahoda-tahle-krasna-modelka-porad-omylem-ukazuje-svoje-bradavky-20170530.html" target="_blank">Nehoda není náhoda! Tahle krásná modelka pořád &quot;omylem&quot; UKAZUJE svoje BRADAVKY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-silenost-nad-silenosti-reakce-kolemjdoucich-kdyz-na-ne-jde-mrtva-divka-20170530.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/13/perex-prank_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-silenost-nad-silenosti-reakce-kolemjdoucich-kdyz-na-ne-jde-mrtva-divka-20170530.html" target="_blank">VIDEO: ŠÍLENOST NAD ŠÍLENOSTI. Reakce kolemjdoucích, když na ně jde MRTVÁ DÍVKA</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-lvi-podle-hvezd-se-pred-vami-vynori-nejake-nove-nabidky.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;pisecky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/b399c44fa3a6ec04169dc38b4f169c1f.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-lvi-podle-hvezd-se-pred-vami-vynori-nejake-nove-nabidky.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;pisecky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">HOROSKOPY: Lvi, podle hvězd se před vámi vynoří nějaké nové nabídky</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/lovec-vytahl-z-rybnika-zabi-godzillu-podvrh-krici-skeptici.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', pisecky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/e9c0b4c4e02735c402e1eb6065a86f55.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/lovec-vytahl-z-rybnika-zabi-godzillu-podvrh-krici-skeptici.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;pisecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Lovec vytáhl z rybníka žabí godzillu. Montáž, nebo realita?</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/je-svatek-sousedu-pozdravte-ty-sve-udelejte-party-dejte-jim-darky.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', pisecky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/849c3a094d96a34af75bf74ee5550c86.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/je-svatek-sousedu-pozdravte-ty-sve-udelejte-party-dejte-jim-darky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;pisecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Je svátek sousedů! Pozdravte ty své, udělejte party, dejte jim dárky</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/472198/veresova-si-nechala-odstranit-bradavku-fanousci-ji-za-to-tvrde-nalozili.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', pisecky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/59ff9c26f766eb1f01858d8891a2adc3.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/472198/veresova-si-nechala-odstranit-bradavku-fanousci-ji-za-to-tvrde-nalozili.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;pisecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Verešová si nechala odstranit bradavku! Fanoušci jí za to tvrdě naložili</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/472200/darce-organu-nakazilo-kliste-prijemci-zemreli-cesi-dal-podcenuji-ockovani.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', pisecky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/a7cb753eb3fcd32a7025f50854d3c0ed.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/472200/darce-organu-nakazilo-kliste-prijemci-zemreli-cesi-dal-podcenuji-ockovani.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;pisecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Dárce orgánů nakazilo klíště, příjemci zemřeli. Češi dál podceňují očkování</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-se-zahranicnimi-krasavci-kdo-zraje-jako-vino-a-kdo-vypada-jak-kreatura-36029.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: JAK ŠEL ČAS SE ZAHRANIČNÍMI KRASAVCI? Kdo zraje jako víno a kdo vypadá jak kreatura?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/70a73666066b602b52f8f577b65d6b94.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-se-zahranicnimi-krasavci-kdo-zraje-jako-vino-a-kdo-vypada-jak-kreatura-36029.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: JAK ŠEL ČAS SE ZAHRANIČNÍMI KRASAVCI? Kdo zraje jako víno a kdo vypadá jak kreatura?" target="_blank">JAK ŠEL ČAS SE ZAHRANIČNÍMI KRASAVCI? Kdo zraje jako víno a kdo…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/zapomenute-ceske-krasky-9o-let-jak-vypadaji-nyni-35281.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ZAPOMENUTÉ ČESKÉ KRÁSKY 9o. let. Jak vypadají nyní?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/247dc0d0f082ee95a1a147675a525aa1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/zapomenute-ceske-krasky-9o-let-jak-vypadaji-nyni-35281.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ZAPOMENUTÉ ČESKÉ KRÁSKY 9o. let. Jak vypadají nyní?" target="_blank">ZAPOMENUTÉ ČESKÉ KRÁSKY 9o. let. Jak vypadají nyní?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/fotogalerie-20-duvodu-proc-nenechat-male-dite-s-tatinkem-o-samote-35640.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: 20 důvodů, proč nenechat malé dítě s tatínkem o samotě" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0697855e30e990b86459d413d0c3de58.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/fotogalerie-20-duvodu-proc-nenechat-male-dite-s-tatinkem-o-samote-35640.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: 20 důvodů, proč nenechat malé dítě s tatínkem o samotě" target="_blank">FOTOGALERIE: 20 důvodů, proč nenechat malé dítě s tatínkem o samotě</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sexy-hvezdy-instagramu-neuverite-jak-nehezke-byly-nez-se-staly-slavnymi-36047.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: SEXY HVĚZDY INSTAGRAMU: Neuvěříte, jak nehezké byly, než se staly slavnými!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5cafbc1459c67a8636ee4d879288549e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sexy-hvezdy-instagramu-neuverite-jak-nehezke-byly-nez-se-staly-slavnymi-36047.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: SEXY HVĚZDY INSTAGRAMU: Neuvěříte, jak nehezké byly, než se staly slavnými!" target="_blank">SEXY HVĚZDY INSTAGRAMU: Neuvěříte, jak nehezké byly, než se staly…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/jiri-zimola-dulezita-je-vyhra-20170531.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/pisecky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/pisecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/pisecky.denik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - pisecky.denik.cz";
    _sf_async_config.authors = "Jana Zuziaková";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496147739.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496147739.css">
<script type="text/javascript">initCookies();</script>


<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
